<!doctype html>
<!--
 ___  _ _ _  __  _ _
/ _ \| ' ' |/ _|| ' \
| __/| | | |\_ \| |=|
\___||_|_|_||__/|_|_|
medienservice nord|_|

Du bist Softwareentwickler?
Wir suchen Verstaerkung: http://www.emsn.de

dev ed
assets/1.1.11
-->

<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Ausblick Wiefelstede: Sporthalle wird endlich geplant</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="113662"/>
<meta name="eomportal-loid" content="50.0.2069708929"/>
<meta name="eomportal-uuid" content="c23ff3a6-ec83-11e7-80b5-eef60be19e8a"/>
<meta name="eomportal-lastUpdate" content="Sat Dec 30 14:10:21 CET 2017"/>
<!-- Methode uuid: "c23ff3a6-ec83-11e7-80b5-eef60be19e8a" -->
<link rel="dns-prefetch" href="https://img.nwzonline.de/"/>
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.1.11/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.1.11/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	
	<meta name="apple-itunes-app" content="app-id=739019759" />
		<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Neue Wohngebiete, neue Fl&auml;chen f&uuml;r die Ansiedlung von Gewerbe: In der Gemeinde stehen 2018 weitere Weichenstellungen  an. B&uuml;rgermeister J&ouml;rg Pieper   im Gespr&auml;ch mit der NWZ."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" href="/assets/images/apple-touch-icons/NWZ_online_57x57px.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/apple-touch-icons/NWZ_online_76x76px.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/apple-touch-icons/NWZ_online_120x120px.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/apple-touch-icons/NWZ_online_152x152px.png">

	<script>
var sessionTemplateVariant = 10006;
</script>

<link rel="canonical" href="https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929-amp.html" />
			<meta property="article:author" content="Claus Stölting,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ausblick: Sporthalle wird endlich geplant" />
	<meta property="og:description" content="Neue Wohngebiete, neue Flächen für die Ansiedlung von Gewerbe: In der Gemeinde stehen 2018 weitere Weichenstellungen  an. Bürgermeister Jörg Pieper   im Gespräch mit der NWZ." />
	<meta property="article:section" content="/Region/Ammerland/Wirtschaft"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/tracking.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		
			
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	




































	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<!--
SectionId: /Region/Ammerland/Wirtschaft
Titel: Ausblick Wiefelstede: Sporthalle wird endlich geplant
Desc: Neue Wohngebiete, neue Flächen für die Ansiedlung von Gewerbe: In der Gemeinde stehen 2018 weitere Weichenstellungen  an. Bürgermeister Jörg Pieper   im Gespräch mit der NWZ.
Modulpfad: region_wirtschaft.bundle.jpt
GAD: Wirtschaft
IVW: 216wirtschaft_ammerland
OMS: business
Assets: assets/1.1.11
Template: 
-->

		<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
</script>




























	
		
		
		
		
			
		

		
			
			
			
			
				
			
			
			
				
				
				
				
					
				
			
		
	








<script>
		var oms_mobile = false,
			omsv_centered = true,
			omsw = window, omsd = document, omse = omsd.documentElement, omsg = omsd.getElementsByTagName('body')[0], 
			omssw = omsw.innerWidth||omse.clientWidth||omsg.clientWidth,
			adlWallPaperLeft=((omssw/2)+380) || 980,
			adlWallPaperTop = 0,
								
			slotsizes = omssw >= 800 ? [728, 90] : [[300,250], [320,100], [320,50], [300,200]],				
			btcode = '216'
			oms_zone = 'business'	
	</script>
	
	<script src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" ></script> 
	

		<script src="https://img.nwzonline.de/assets/1.1.11/js/vendor/emsnPublisherTag.min.js"></script>
		<script>
		var networkAdSlots = []
		
		googletag.cmd.push(function() {	
		
		console.log('googletag.push')
		
		//////////////////////////
		
		// page inherited targeting 
		ept.applyTargeting('global', {
			'sectionId': '/Region/Ammerland/Wirtschaft',
			'eomType': "EOM::Story",
			'channel': 'c3s1s3',
			'facet': '',
			'product': 'NWZonline',
			'oms_zone': 'business',
			'stv': sessionTemplateVariant
		})
		
		
			if (sessionTemplateVariant == 10006) {
				ept.addAdvert({
					'id': 'scoremedia',
					'dfp': '/115794821/NWZ-Portfolio',
					'size': [1,1]
				})
			}
		
		
		document.addEventListener("DOMContentLoaded", function(event) {
			console.log('DCL')
			if (ept.debug||1==1)
				console.log('Observed Slots: ' + ept.lazyAdSlots)
			ept.lazyAdSlotsLength = ept.lazyAdSlots.length-1
			window.addEventListener('scroll', ept.lazyAdLoader)
		})
			
		// network ads
		var dfp = (oms_mobile ? '/8635/' + (sessionTemplateVariant != 10006 ? 'mew.oms.abo.nwzonline.de' : 'mew.oms.nwzonline.de') : '/5766/' + (sessionTemplateVariant != 10006 ? 'oms.abo.nwzonline.de' : 'oms.nwz-online.de')) + '/' + oms_zone,
				
			networkConfig = [
			
				{
					"name": "oms_gpt_billboard",
					"sizes": (oms_mobile?slotsizes:[[800, 250], [940, 120], [970, 90], [970, 250]])
				},	
					
				{
					"name": "oms_gpt_superbanner",
					"sizes": (oms_mobile?slotsizes:[[728, 90], [970, 90]])				
				},
				{
					"name": "oms_gpt_skyscraper",
					"sizes": (oms_mobile?slotsizes:[[120, 600], [160, 600], [200, 600]])
				},				
				
				{
					"name": "oms_gpt_rectangle",
					"sizes": (oms_mobile?slotsizes:[[300, 250],[300, 600]])
				},
				
				{
					"name": "oms_gpt_outofpage",
					"sizes": (oms_mobile?[1,1]:[])
				}
				
			]
		
		
			for (var i in networkConfig) {
				slot = networkConfig[i];
				if (slot.name == 'oms_gpt_outofpage' && sessionTemplateVariant == 10006 )
					networkAdSlots[slot.name] = googletag.defineOutOfPageSlot(dfp, slot.name)
												.addService(googletag.pubads())
				else if (slot.name == 'oms_gpt_billboard' || (slot.name == 'oms_gpt_superbanner' && sessionTemplateVariant != 10006)) {
					networkAdSlots[slot.name] = googletag.defineSlot(dfp + (oms_mobile ? '/pos1' : ''), slot.sizes, slot.name)
												.addService(googletag.pubads())
												.setCollapseEmptyDiv(true,true)
				}
				else {
					
					networkAdSlots[slot.name] = googletag.defineSlot(dfp + (oms_mobile && slot.name == 'oms_gpt_rectangle' ? '/pos2' : ''), slot.sizes, slot.name)
												.addService(googletag.pubads())
				}
			}	
			
			// mobile additional script
			if (oms_mobile) {
				// 	
			}
			
			// desktop additional script
			if (!oms_mobile) {
	            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
					if (!e.isEmpty) {
	                   if(e.slot.getSlotId().getDomId() == 'oms_gpt_billboard') {
	                       document.getElementById('oms_gpt_billboard').style.marginTop = '0px'
	                   }                   
	                   if(e.slot.getSlotId().getDomId() == 'oms_gpt_rectangle') {
	                   		var rect = document.getElementById('oms_gpt_rectangle')
	                   		var cp = rect.parentNode.parentNode
	                   		
	                   		if (e.size[1]==600) {
	                   			if (ept.debug)
	                   				console.log('Addebug','Halfpage true')
	                   			var vacant = document.getElementById('halfpageVacant');
	                   			if (vacant!= null)
	                   				vacant.style.display = 'none';
	                   			else if (cp.hasAttribute('layout')) {
	                                if (cp.children.length > 5) {
	                                    cp.children[5].style.visibility = "hidden"
	                                    rect.parentNode.style.position = 'relative'
									    rect.style.position = 'absolute'
	                                } else {
	                                    cp.children[0].style.display = "none"
	                                }
								}
							} else {
								if (ept.debug)
									console.log('Addebug','Halfpage false')
								if (cp.hasAttribute('layout')) {
									rect.parentNode.parentNode.children[5].style.visibility = "visible"
								}
							}
	                  	}
					}
	            })
			}
			if (!OMSVad.isSetGTarget && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null)    { 
	        	for (var i  in OMSVad.WLRCMDGPT) 
		            googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]) 
	        	OMSVad.isSetGTarget = true
	    	}
			
			googletag.pubads().enableSingleRequest()
			googletag.pubads().enableAsyncRendering()
			googletag.pubads().setCentering(true)
			googletag.pubads().collapseEmptyDivs()
			//googletag.pubads().disableInitialLoad()
			googletag.enableServices()
			
		
		})
	</script>

	<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_skyscraper'] != 'undefined')  {
					googletag.cmd.push(function()  { 
						googletag.display('oms_gpt_skyscraper')
					})
				}
				else {
					console.log('sdg','skyscraper')
				    SDG.Publisher.registerSlot('sky', document.getElementById('oms_gpt_skyscraper'))
				}
			</script>
		</div> 

</div>
	<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="http://www.jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="http://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="http://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="http://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="http://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="http://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="void center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							<li><smart-link href="https://marketing-im-norden.de/" target="_blank">Marketing im Norden</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/adventskalender" >NWZ-Adventskalender</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/steinhoff" >Krise bei Steinhoff</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lambertimarkt-oldenburg" >Lambertimarkt Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/weihnachtsaktion" >Weihnachtsaktion</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- story||Nachrichten||eom_c8exists:true -- -->
			<a href="/blaulicht/oltmannsfehn-adventskranz-steht-in-flammen-rauchmelder-rettet-familie-in-oltmannsfehn_a_50,0,2076522755.html"  class="teaser--card   {{isRead('50.0.2076522755', '1514632798')}}"  sd="20171230132021" title="Rauchmelder rettet Familie in Oltmannsfehn" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oltmannsfehn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Adventskranz Steht In Flammen</div>
		Rauchmelder rettet Familie in Oltmannsfehn</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/31/REGION/ONLINE/Bilder/cropped/cropped/feuerwehr-auto1-kP1E--600x337@NWZ-Online--280x158.jpg?uuid=3wpwpO1SEeeAte72C-Geig" alt="Rauchmelder rettet Familie in Oltmannsfehn" width="300" height="169">
            </figure>
	</a>
<a href="/kultur/berlin-oldenburg-literatur-bekenntnisse-und-kommissare_a_50,0,2069488807.html"  class="teaser--card   {{isRead('50.0.2069488807', '1514607189')}}"  sd="20171230102843" title="Bekenntnisse und Kommissare" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Berlin/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Literatur</div>
		Bekenntnisse und Kommissare</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/KULTUR/1/Bilder/cropped/KULTUR_7205bed8-6738-4fbd-a4cb-69873950dd6d--280x158.jpg?uuid=1g9s7uyJEeeAte72C-Geig" alt="Bekenntnisse und Kommissare" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="http://gustol.nwzonline.de" target="_blank">GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<a href="/goldenstedt/goldenstedt-schwerer-zugunfall-in-goldenstedt-nordwest-bahn-stoesst-mit-auto-zusammen_a_50,0,2043374608.html"  class="teaser--card   {{isRead('50.0.2043374608', '1514632790')}}"  sd="20171229171830" title="Nordwest-Bahn stößt mit Auto zusammen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Goldenstedt</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Schwerer Zugunfall In Goldenstedt</div>
		Nordwest-Bahn stößt mit Auto zusammen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/CLOPPENBURG/VECHTA_1/Bilder/IMG_3213-kvaH--280x158@NWZ-Online.JPG?uuid=Y-RyuOyOEeeAte72C-Geig" alt="Nordwest-Bahn stößt mit Auto zusammen" width="300" height="169">
            </figure>
	</a>
<a href="/oldenburg/oldenburg-skill-fuer-amazon-echo-so-liest-alexa-ihnen-nachrichten-von-nwzonline-vor_a_50,0,1836644760.html"  class="teaser--card   {{isRead('50.0.1836644760', '1514560993')}}"  sd="20171223061028" title="So liest „Alexa“ Ihnen Nachrichten von NWZonline vor" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Skill Für Amazon Echo</div>
		So liest „Alexa“ Ihnen Nachrichten von NWZonline vor</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/23/REGION/1/Bilder/97191711-kG7B--280x158@NWZ-Online.jpg?uuid=AHmObOfnEeeaCWDOIhV5qg" alt="So liest „Alexa“ Ihnen Nachrichten von NWZonline vor" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/sport" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="http://www.fupa.net/vereine/vfb-oldenburg.html" target="_blank">VfB Oldenburg</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/regionalliga-nord" target="_blank">Regionalliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/oberliga-niedersachsen" target="_blank">Oberliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/landesliga-weser-ems" target="_blank">Landesliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">Amateurfußball</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-frauen" target="_blank">Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-jugend" target="_blank">Jugendfußball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- story||Sport||eom_c8exists:true -- -->
			<a href="/sport/wilhelmshaven-horst_a_50,0,2069153680.html"  class="teaser--card   {{isRead('50.0.2069153680', '1514606787')}}"  sd="20171230080940" title="Horst Heitmann gestorben" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wilhelmshaven</div>
    <h3 class="teaser--card__headline" >
        Horst Heitmann gestorben</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/REGION/1/Bilder/cropped/JEVER_dc94e23f-c4d4-40ac-a0c1-974ec1a5bb4d--280x158.jpg?uuid=KqYXkOyxEeeAte72C-Geig" alt="Horst Heitmann gestorben" width="300" height="169">
            </figure>
	</a>
<a href="/sport/oldenburg-weihnachtsaktion-vapiano-kochen-fuer-kiola_a_50,0,2069117659.html"  class="teaser--card   {{isRead('50.0.2069117659', '1514606774')}}"  sd="20171230040741" title="Vapiano: Kochen für Kiola" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Weihnachtsaktion</div>
		Vapiano: Kochen für Kiola</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/REGION/WEIHNACHTSAKTION/1/Bilder/cropped/REGION_WEIHNACHTSAKTION_a6767832-3645-493a-a928-ec617c0c5fa2--280x158.jpg?uuid=EYQg3uykEeeAte72C-Geig" alt="Vapiano: Kochen für Kiola" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="http://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- story||Ratgeber||eom_c8exists:true -- -->
			<a href="/digitale-welt/oldenburg-strategiespiel-des-jahres-2016-civilization-6-auf-dem-ipad-lohnt-sich-die-vollversion_a_50,0,2077749411.html"  class="teaser--card   {{isRead('50.0.2077749411', '1514635640')}}"  sd="20171230181825" title="Civilization 6 auf dem iPad – Lohnt sich die Vollversion?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Strategiespiel Des Jahres 2016</div>
		Civilization 6 auf dem iPad – Lohnt sich die Vollversion?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/31/THEMEN/ONLINE/Bilder/cropped/cropped/spielfeld-kbE--600x337@NWZ-Online--280x158.jpg?uuid=el1wgu1ZEeeAte72C-Geig" alt="Civilization 6 auf dem iPad – Lohnt sich die Vollversion?" width="300" height="169">
            </figure>
	</a>
<a href="/wissenschaft/hubbard-brook-klimawandel-winterwunderwald-fuer-testzwecke_a_50,0,2068992126.html"  class="teaser--card   {{isRead('50.0.2068992126', '1514606617')}}"  sd="20171230101055" title="Winterwunderwald für Testzwecke" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Hubbard Brook</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Klimawandel</div>
		Winterwunderwald für Testzwecke</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/THEMEN/FORSCHUNG/Bilder/dpa_14970E00C809199A--280x158.jpg?uuid=r9xiGuyFEeeAte72C-Geig" alt="Winterwunderwald für Testzwecke" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- gallery||Region|| -- -->
			<a href="/oldenburg-kreis/lokalsport/28-ganderkeseeer-fohlenchampionat-teil-2-dressur-und-springfohlen_g_50,0,2078695953.html"  class="teaser--card   {{isRead('50.0.2078695953', '1514636661')}}"  sd="20171230191325" title="28. Ganderkeseeer Fohlenchampionat (Teil 2 – Dressur- und Springfohlen)" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        28. Ganderkeseeer Fohlenchampionat (Teil 2 – Dressur- und Springfohlen)</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/31/OLDENBURG/ONLINE/Bilder/LANDKREIS_GANDERKESEE_2_cae25ff6-805a-426b-b3fc-d6c285af4083.jpg" alt="28. Ganderkeseeer Fohlenchampionat (Teil 2 – Dressur- und Springfohlen)" width="300" height="169">
            <span class="btn__correlations--inverse">71 Fotos</span>
            </figure>
	</a>
<a href="/oldenburg-kreis/das-wuensche-ich-mir-fuer-naechstes-jahr_g_50,0,2013495622.html"  class="teaser--card   {{isRead('50.0.2013495622', '1514476284')}}"  sd="20171228174906" title="Das wünsche ich mir für nächstes Jahr" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Das wünsche ich mir für nächstes Jahr</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/29/OLDENBURG/ONLINE/Bilder/cropped/LANDKREIS_HUDE_2_3b4a4733-9f3c-4081-bf2b-06d323945586-kP1G-U10698927653VkG-600x337%40NWZ-Online.jpg" alt="Das wünsche ich mir für nächstes Jahr" width="300" height="169">
            <span class="btn__correlations--inverse">14 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/raetsel-der-woche" >Rätsel der Woche</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.marketing-im-norden.de" target="_blank">Marketing im Norden</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="http://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="http://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="http://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="http://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="http://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="http://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="http://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="http://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			<li><a href="http://aktion.nwzonline.de/index_marktplatz_bekanntmachungen.php?bereich=alle" target="_blank">Bekanntmachungen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://nwz.my-mediastore.de/" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/fragen/" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.0.2069708929" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	<div bulletin>    			
		</div>
	


</div>

	
	<div itemscope itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/region" itemprop="articleSection">Region</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/ammerland" itemprop="articleSection">Ammerland</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/ammerland/wirtschaft" itemprop="articleSection">Wirtschaft</a>
				
			

		
	

<h1>Sporthalle wird endlich geplant</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	30.12.2017
</div>
	</div>
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class="lp_track">
				<script>
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				</script>
			</div>
		</div>
	</div>	
<article class="story" 
				 loid="50.0.2069708929" 
				 sharingtitle="Sporthalle wird endlich geplant" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
							Ausblick<span style="display: none">: </span>
						</div>
						Sporthalle wird endlich geplant</h2>
			
					












	
	
			
	
























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="claus-stoelting">Claus Stölting</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		










	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		










		
			 
		
	
	

<script>
								var gc23ff3a6ec8311e780b5eef60be19e8a = {"items":[{"debug":true,"caption":"Sie wird 3,77 Millionen Euro kosten: die neue Kindertagesstätte in Metjendorf. Im neuen Jahr soll sie gebaut werden.","credit":"Bild: Privat","width":600,"height":265,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg","width":600,"height":265,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg","width":280,"height":158,"srcset":true}}},{"debug":true,"caption":"Was wird in 2018 geplant und was realisiert in der Gemeinde Wiefelstede? Die wichtigsten Projekte fasst Bürgermeister Jörg Pieper im Gespräch mit der <span class=\"strong\">NWZ<\/span> zusammen.","credit":"Bild: Claus Stölting","width":300,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_1ee5f942-0a76-4fa0-8de5-4e119af753f6--300x337.jpg","width":300,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_1ee5f942-0a76-4fa0-8de5-4e119af753f6--300x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="gc23ff3a6ec8311e780b5eef60be19e8a" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Neue Wohngebiete, neue Flächen für die Ansiedlung von Gewerbe: In der Gemeinde stehen 2018 weitere Weichenstellungen  an. Bürgermeister Jörg Pieper   im Gespräch mit der <strong>NWZ</strong>.</p>
				</div>
			</div>
		
			<div class="story__container font--medium" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/wiefelstede">Wiefelstede</a>
														</strong>
											Die Gemeinde Wiefelstede wird 2018  die Weichen für weitere Wohngebiete und neue Flächen für die Ansiedlung von Gewerbe  stellen. Investitionen in die Schulen stehen ebenso auf der Agenda wie die Planung einer neuen Zweifeld-Sporthalle in Metjendorf, um den Bedarf an Hallenkapazitäten  zu decken. Im Gespräch mit der  <strong>NWZ</strong> fasst Bürgermeister Jörg Pieper noch einmal die wichtigsten  Aktivitäten  zusammen. Wie Pieper  zum Jahresende erklärte, ist der Haushalt 2018 der Gemeinde vom Landkreis Ammerland bereits genehmigt worden. Er sieht auch Investitionen in Höhe von 10,37 Millionen Euro im kommenden Jahr vor.</p>
									<p class="">
											<strong>&#149; </strong> Baumaßnahmen</p>
									<p class="">
											Das neue Feuerwehrhaus in Gristede   wird 2018 mit einem  Kostenaufwand von 896 000 Euro gebaut. Hintergrund ist auch, dass die Wehr ein neues Löschfahrzeug „LF 10“ bekommen soll: Das hätte nicht mehr in die alte Halle  an der Fehrenkampstraße  gepasst.  Das Fahrzeug, für das 260 000 Euro veranschlagt sind, soll voraussichtlich im Jahr  2019 zur Verfügung stehen.</p>
									<p class="">
											Die neue <a href="/news/kindertagesstätte">Kindertagesstätte</a> an der Ofenerfelder Straße in Metjendorf wird in 2018 mit einem berechneten Kostenaufwand von 3,77 Millionen Euro ebenerdig gebaut. Zwei Kindergarten- und zwei Krippengruppen sollen dort Platz finden.</p>
									<p class="">
											Die <a href="/news/grundschule-wiefelstede">Grundschule Wiefelstede</a> soll zwei neue Klassenräume und vier Gruppenräume bekommen. Die Baumaßnahme soll 2018 beginnen und 2019 abgeschlossen werden. Jeweils 390 000 Euro werden dabei  investiert.</p>
									<p class="">
											Um die Sporthallenkapazitäten  in der Gemeinde dem Bedarf endlich anzupassen, soll in den Jahren 2019/20 eine neue Zweifeld-Halle in Metjendorf gebaut werden. Die Gemeinde nimmt dafür 2018 Planungskosten in Höhe von 150 000 Euro in die Hand. Um die Halle zu bauen, soll die kleine, stark sanierungsbedürftige  Sporthalle  abgerissen werden. Die Gemeinde erhält für die Maßnahme  aus einem Programm des Bundes  1,12 Millionen Euro: Der Förderbescheid – vorbehaltlich einer baufachlichen Prüfung –  sei soeben eingegangen, erklärte Pieper. Derzeit plant die Gemeinde für die Halle  mit Kosten von 2,5 bis 3 Millionen Euro.</p>
									<p class="">
											<strong>&#149; </strong> Bauleitplanung</p>
									<p class="">
											Im ersten Halbjahr 2018 soll in Zusammenarbeit mit einem Planungsbüro ein städtebauliches Konzept für die Fläche „Grode Placken“ am Ortsausgang Wiefelstedes Richtung Oldenburg linksseitig der Hauptstraße entwickelt werden. Die Gemeinde möchte dort auf einer Fläche von insgesamt 16,5 Hektar rund um den Ahlers-Hof  Flächen für die Ansiedlung von Gewerbe sowie Wohnbauflächen schaffen. Wie Pieper erklärte, benötigt die Gemeinde vor allem dringend weitere Flächen für die Gewerbeansiedlung. Die Konzepte sollen dann im Bau- und Umweltausschuss weiter beraten werden. Pieper hofft, dass die Bauleitplanung für die Flächen noch in 2018 abgeschlossen werden kann.</p>
									<p class="">
											Abgeschlossen werden sollen in 2018 auch die Planungen für neue Baugebiete in Borbeck (Holtwiese) und Heidkamp (Heidkamp-Nord). Bereits abgeschlossen ist die Bauleitplanung für die neuen Baugebiete in Bokel „Alter Mühlenweg II – Erweiterung“ und für den „Ostkamp“ in Metjendorf.</p>
									<p class="">
											<strong>&#149; </strong> Straßensanierung</p>
									<p class="">
											300 000 Euro stehen im Haushalt für die Sanierung von Gemeindestraßen bereit. Der Liethermoorweg in Herrenhausen soll in Teilen erneuert werden (110 000 Euro), ebenso der Feldweg in Hollen (95 000 Euro) und die Straße „Alter Damm“ in Wiefelstede (95 000 Euro).</p>
									<p class="">
											<strong>&#149; </strong> Unterhaltung</p>
									<p class="">
											Die Werk- und Technikräume der <a href="/news/oberschule-wiefelstede">Oberschule Wiefelstede</a>  werden in den Jahren 2018 bis 2020 saniert und optimiert – auch mit neuen Maschinen und einer Absauganlage. Gesamtkosten: 170 000 Euro. 2018 werden 41 000 Euro investiert. Auch das Lehrerzimmer an der Oberschule soll  2018 umgebaut werden – für rund 255 000 Euro und „vorbehaltlich“ der Finanzierbarkeit“ , wie es im Ratsbeschluss heißt.</p>
									<p class="">
											<strong>&#149; </strong> Infrastruktur</p>
									<p class="">
											Im Siedlungsbereich Blumenstraße/Rosenstraße soll 2018  die vorhandene Infrastruktur gemeinsam mit den Versorgern überprüft werden, um zu klären, wo sie erneuert werden muss. Dafür sind Planungskosten in Höhe von 8000 Euro im Haushalt eingestellt. Eine Erneuerung soll dann in den Folgejahren erfolgen – ein Projekt, dem sich nach Angaben Piepers sicherlich weitere in anderen, schon älteren Siedlungsgebieten werden anschließen müssen. „Da kommen erhebliche Kosten auf die Gemeinde zu“, machte Pieper deutlich, dass dieses Geld „zusätzlich beschafft werden muss.“</p>
									<p class="">
											<strong>&#149; </strong> Kinderbetreuung</p>
									<p class="">
											Auch die Gemeinde Wiefelstede blickt nach Angaben Piepers im kommenden Jahr interessiert nach Hannover, nachdem die Landesregierung die Beitragsfreiheit für Kindergartenkinder auf ihre Fahnen geschrieben hat. Auch in Wiefelstede sei man nun gespannt, wie dies finanziert werden soll.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- auto Claus Stölting| -->
<!-- looking for CLAUS STÖLTING -->
		</div>
				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       		</script>
	    </div>
    </div>
<recommendations channel="/ammerland/wirtschaft" chars="8249"></recommendations>
										<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
						</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/landkreis-ammerland">Landkreis Ammerland</a>
									 | <a href="/news/lf">LF</a>
									 | <a href="/news/kindertagesstätte">Kindertagesstätte</a>
									 | <a href="/news/grundschule-wiefelstede">Grundschule Wiefelstede</a>
									 | <a href="/news/oberschule-wiefelstede">Oberschule Wiefelstede</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">
	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'c23ff3a6-ec83-11e7-80b5-eef60be19e8a';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc -2 -->
<div id="nativendo-oms-sidebar-2"></div></div>
</div><div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="regio_grossbanner" self="" style="padding:0">
   		</div>
	</div>
</div>

	<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a href="/oldenburg/oldenburg-grosser-jahresrueckblick-das-war-2017-in-oldenburg_a_50,0,2050969444.html"  class="teaser--large   {{isRead('50.0.2050969444', '1514632797')}}"  sd="20171230004458" title="Das war 2017 in Oldenburg" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Oldenburg</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">Großer Jahresrückblick</div>
		Das war 2017 in Oldenburg</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/OLDENBURG/ONLINE/Bilder/cropped/jahrerckblick%20collage%20neu-kVoD--600x337@NWZ-Online.jpg?uuid=rt4TfO00EeeAte72C-Geig" alt="Das war 2017 in Oldenburg" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Schöne Geschichten, grausame Verbrechen, zukunftsweisende Entscheidungen: Die vergangenen zwölf Monate hatten einiges zu bieten. Das zeigt unsere große Multimedia-Dokumentation.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				
				<div id="A" style="text-align:center" class="oms"></div>
      
	     



















	








<a href="/oldenburg/oldenburg-neugeborene-in-oldenburg-und-wie-heisst-du_a_50,0,2046992081.html"  class="teaser--card-ticker   {{isRead('50.0.2046992081', '1514632791')}}"  sd="20171229201703" title="Und wie heißt du?" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">Neugeborene In Oldenburg</div>
		Und wie heißt du?</h3></a>
<a href="/ammerland/wirtschaft/bad-zwischenahn-bad-zwischenahn-touristik-immer-mehr-touristen-ziehts-hierhin_a_50,0,2068850165.html"  class="teaser--card-ticker   {{isRead('50.0.2068850165', '1514632779')}}"  sd="20171230100706" title="Immer mehr Touristen zieht’s hierhin" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">Bad Zwischenahn Touristik</div>
		Immer mehr Touristen zieht’s hierhin</h3></a>
<a href="/vfl-handball/oldenburg-handball-oldenburg-zuschauerrekord-spornt-vfl-frauen-an_a_50,0,2054463601.html"  class="teaser--card-ticker   {{isRead('50.0.2054463601', '1514632789')}}"  sd="20171229163433" title="Zuschauerrekord spornt VfL-Frauen an" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">Handball Oldenburg</div>
		Zuschauerrekord spornt VfL-Frauen an</h3></a>
</div>
			
			<a href="/blaulicht/oltmannsfehn-adventskranz-steht-in-flammen-rauchmelder-rettet-familie-in-oltmannsfehn_a_50,0,2076522755.html"  class="teaser--card   {{isRead('50.0.2076522755', '1514632798')}}"  sd="20171230132021" title="Rauchmelder rettet Familie in Oltmannsfehn" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oltmannsfehn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Adventskranz Steht In Flammen</div>
		Rauchmelder rettet Familie in Oltmannsfehn</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/31/REGION/ONLINE/Bilder/cropped/cropped/feuerwehr-auto1-kP1E--600x337@NWZ-Online--280x158.jpg?uuid=3wpwpO1SEeeAte72C-Geig" alt="Rauchmelder rettet Familie in Oltmannsfehn" width="300" height="169">
            </figure>
	</a>
<a href="/region/spiekeroog-feuerwerk-auf-ostfriesischer-insel-spiekerooger-boellerverbot-auf-der-kippe_a_50,0,2057067797.html"  class="teaser--card   {{isRead('50.0.2057067797', '1514632780')}}"  sd="20171230023622" title="Spiekerooger Böllerverbot auf der Kippe" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Spiekeroog</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Feuerwerk Auf Ostfriesischer Insel</div>
		Spiekerooger Böllerverbot auf der Kippe</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/REGION/1/Bilder/46376332-kjhD--280x158@NWZ-Online.jpg?uuid=yPKdbuzVEeeAte72C-Geig" alt="Spiekerooger Böllerverbot auf der Kippe" width="300" height="169">
            </figure>
	</a>
<a href="/oldenburg-kreis/lokalsport/wildeshausen-wildeshauser-krandel-fuer-diese-sportanlage-stellt-der-rat-250-000-euro-bereit_a_50,0,2050969385.html"  class="teaser--card   {{isRead('50.0.2050969385', '1514632785')}}"  sd="20171229203125" title="Für diese Sportanlage stellt der Rat 250.000 Euro bereit" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wildeshausen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Wildeshauser Krandel</div>
		Für diese Sportanlage stellt der Rat 250.000 Euro bereit</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/LANDKREIS/4/Bilder/cropped/LANDKREIS_4_c3170a84-1836-403f-a665-f67efdd0e63f--280x158.jpg?uuid=_l2hlOywEeeAte72C-Geig" alt="Für diese Sportanlage stellt der Rat 250.000 Euro bereit" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		










	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		










		
			 
		
	
	

<script type="application/ld+json">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</script>
	
	
</div>
				
				<div id="performance" class="oms" style="width:970px;margin:0 auto 0 -5px;padding:0"></div>
		<script>
		/*
		if (typeof oms_zone != 'undefined')  {
		    var pubPerformVisible = false;
		    function isScrolledIntoView() {
		        if(!pubPerformVisible) {
		            var el = document.querySelector('#performance'),
		                elemTop = el.getBoundingClientRect().top,
		                elemBottom = el.getBoundingClientRect().bottom,
		                isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
		
		            if(isVisible) {
		                googletag.cmd.push(function() {
		                    googletag.defineSlot("/5766/oms.nwz-online.de/"+oms_zone, [970, 255], "performance").addService(googletag.pubads());
		                    googletag.enableServices();
		                    googletag.display("performance");
		                });
		                pubPerformVisible = true;
		            }
		        }
		    }
		    window.addEventListener('scroll', isScrolledIntoView);
		}
		*/
		
		
		ept.addAdvert({
			'id': 'performance',
			'dfp': '/5766/oms.nwz-online.de/'+oms_zone,
			'size':[970, 255],
			'lazy': true
		})
		</script>
		
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
			<script>
			if (sessionTemplateVariant == 10006)
				googletag.cmd.push(function() { googletag.display('scoremedia')});
			</script>
		</div>
	<!-- DEBUGDW ivw -> 216wirtschaft_ammerland -->
	
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("business"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html");
		if (loidbreak > 1514543630)
		cre_client.set_cms_id("c23ff3a6-ec83-11e7-80b5-eef60be19e8a");
		else
		cre_client.set_cms_id("50.0.2069708929");
		cre_client.set_channel("c3");
		cre_client.set_sub_channel("c3s1");cre_client.set_sub_sub_channel("c3s1s3");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

   		
   		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
   		
		ept.addAdvert({
			'id': 'regio_grossbanner',
			'dfp': dfpValue,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200]]:[[970, 250], [970, 90], [728, 90]]),
			'lazy': true
		})
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "c23ff3a6-ec83-11e7-80b5-eef60be19e8a",
		"ortsmarke": "Wiefelstede",
		"kicker": "Ausblick",
        "title": "Sporthalle wird endlich geplant",
        "text": "Die Gemeinde Wiefelstede wird 2018 die Weichen für weitere Wohngebiete und neue Flächen für die Ansiedlung von Gewerbe stellen. Investitionen in die Schulen stehen ebenso auf der Agenda wie die Planung  	   	 ...",
        "url": "https://www.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg",
        "category": "/ammerland/wirtschaft",
        "published_at": "1514588400"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "c23ff3a6-ec83-11e7-80b5-eef60be19e8a",
		"ortsmarke": "Wiefelstede",
		"kicker": "Ausblick",
        "title": "Sporthalle wird endlich geplant",
        "text": "Die Gemeinde Wiefelstede wird 2018 die Weichen für weitere Wohngebiete und neue Flächen für die Ansiedlung von Gewerbe stellen. Investitionen in die Schulen stehen ebenso auf der Agenda wie die Planung  	   	 ...",
        "url": "https://mobil.nwzonline.de/ammerland/wirtschaft/wiefelstede-ausblick-sporthalle-wird-endlich-geplant_a_50,0,2069708929-newsapp.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2017/12/30/AMMERLAND/WIEFELSTEDE_1/Bilder/AMMERLAND_WIEFELSTEDE_1_86bda946-e4d8-41e6-9e03-0fedf7dae28e--600x264.jpg",
        "category": "/ammerland/wirtschaft",
        "published_at": "1514588400"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

		if (typeof ept != 'undefined') {		
		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
		ept.addAdvert({
			'id': 'A',
			'dfp': dfpValue,
			'lazy': true,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200], [300,400]]: [300, 250]),
			'config': {
				'sectionId': '/',
				'channel': 'c9'
			}
		})
		}
		else {
			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			SDG.Publisher.registerSlot('rectangle'+rectNumber, document.getElementById('A'))
		}
		
</script>
<script type="text/javascript">

			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_outofpage'] != 'undefined')  {
				googletag.cmd.push(function() { 
					googletag.display("oms_gpt_outofpage")
				})
			}
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"216wirtschaft_ammerland", 
"sv":"in",
"oc":"216wirtschaft_ammerland"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w='+oms_site;var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>

</body>
</html>