<!doctype html>
<!-- fs2.3
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Interview &#65279;&bdquo;Bremen ist in der KI-Forschung Weltklasse&ldquo;</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="6603"/>
<meta name="eomportal-loid" content="50.8.2546947982"/>
<meta name="eomportal-uuid" content="e806c516-abe8-11ea-baae-814ea9df358c"/>
<meta name="eomportal-lastUpdate" content="Fri Jun 12 09:58:32 CEST 2020"/>
<!-- Methode uuid: "e806c516-abe8-11ea-baae-814ea9df358c" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content=""/>
<meta name="robots" content="max-snippet:145, max-image-preview:large,index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" />
			<meta property="og:url" content="https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982-amp.html" />
				<meta property="article:author" content="Martin Kowalewski,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Interview: ﻿„Bremen ist in der KI-Forschung Weltklasse“" />
	<meta property="og:description" content="" />
	<meta property="article:section" content="/Region/Bremen"/>
	
			
	<meta name="taboola-section" content="Bremen" /> 
		<meta name="taboola-date" content="2020-06-12 06:00:00" /> 
	<script>	
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		
			
		

		
		
				
		
		
		
		
			
		

		
		
			
	







<!-- mf region -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Region/Bremen
Titel: Interview ﻿„Bremen ist in der KI-Forschung Weltklasse“
Desc: 
Modulpfad: fallback.bundle.jpt
GAD: Bremen
IVW: 260bremen
OMS: localnews_bremenst
SDG-Zone: 
Template: <JSON>{"sectionId":"/Region/Bremen","metaTitle":"Interview ﻿„Bremen ist in der KI-Forschung Weltklasse“","metaDesc":"","modulepath":"fallback.bundle.jpt","gad":"Bremen","ivw":"260bremen","oms":"localnews_bremenst","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<a data-tb-region-item style="position:relative; " href="/plus-region/oldenburg-hatten-tabularaaza-veranstalter-im-interview-wir-gehen-2021-von-20-000-auf-60-000-besucher_a_50,8,2553075878.html"  class="teaser--card   {{isRead('50.8.2553075878', '1591944804')}}" nwzClass="isRead(50.8.2553075878, 1591944804)" sd="20200612122335" title="„Wir gehen 2021 von 20.000 auf 60.000 Besucher“" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg/Hatten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Tabularaaza-Veranstalter Im Interview</div>
		„Wir gehen 2021 von 20.000 auf 60.000 Besucher“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/11/Online_Bilder/cropped/Steenemann-Meiners-115921-kXXD--280x158@NWZ-Online.jpg?uuid=RGMMTKvCEeq6roFOqd81jA" alt="„Wir gehen 2021 von 20.000 auf 60.000 Besucher“" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-ostfriesland/baumarkt-in-norden-neuer-toom-markt-soll-bis-2022-fertig-sein_a_50,8,2556542684.html"  class="teaser--card   {{isRead('50.8.2556542684', '1591948542')}}" nwzClass="isRead(50.8.2556542684, 1591948542)" sd="20200612115545" title="„Toom-Markt ist absolut notwendig“" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Norden</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Baubeginn In Norden 2021</div>
		„Toom-Markt ist absolut notwendig“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/OSTFRIESLAND/PLUS/Bilder/Toom%20Markt-kFGG--600x337@NWZ-Online.png-kgqC--280x158@NWZ-Online.jpg?uuid=FID-UqyBEeq6roFOqd81jA" alt="„Toom-Markt ist absolut notwendig“" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a data-tb-region-item style="position:relative; " href="/freitag-fuer-meinung/hude-freitag-fuer-meinung-europas-chance-aus-der-corona-krise_a_50,8,2556422304.html"  class="teaser--card   {{isRead('50.8.2556422304', '1591948666')}}" nwzClass="isRead(50.8.2556422304, 1591948666)" sd="20200612095450" title="Europas Chance aus der Corona-Krise" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Hude</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Freitag Für Meinung</div>
		Europas Chance aus der Corona-Krise</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ/NWZ/Produktion/20200612/POLITIK/ONLINE/Bilder/Hafen.jpg?uuid=c8a2e126-ac80-11ea-baae-814ea9df358c" alt="Europas Chance aus der Corona-Krise" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/blaulicht/im-nordwesten-vorhersage-fuer-die-region-gewitter-wochenende-auch-an-der-kueste_a_50,8,2555320133.html"  class="teaser--card   {{isRead('50.8.2555320133', '1591948058')}}" nwzClass="isRead(50.8.2555320133, 1591948058)" sd="20200612094632" title="Gewitter-Wochenende auch an der Küste" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Vorhersage Für Die Region</div>
		Gewitter-Wochenende auch an der Küste</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/12/Online_Bilder/cropped/cropped/107571935-kbfB--600x337@NWZ-Online--280x158.jpg?uuid=G6cBtKyAEeq6roFOqd81jA" alt="Gewitter-Wochenende auch an der Küste" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="https://www.nwzonline.de/gustol" >GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ostfriesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/emden" >Emden</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</a></li>
							<li><a href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</a></li>
							<li><a href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</a></li>
							<li><a href="https://www.nwzonline.de/ostfriesland/sport" >Sport</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a data-tb-region-item style="position:relative; " href="/bremen/bremen-energiewende-buergerschaft-holt-die-sonne-aufs-dach_a_50,8,2482308526.html"  class="teaser--card   {{isRead('50.8.2482308526', '1591844965')}}" nwzClass="isRead(50.8.2482308526, 1591844965)" sd="20200611091935" title="Bürgerschaft holt die Sonne aufs Dach" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Energiewende</div>
		Bürgerschaft holt die Sonne aufs Dach</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/11/LANDKREIS/BREMEN_1/Bilder/cropped/BRAKE_2_85ce8c40-5932-4e45-90a7-0f3acf46c759--280x158.jpg?uuid=Gy2A3qtDEeq6roFOqd81jA" alt="Bürgerschaft holt die Sonne aufs Dach" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/friesland/lokalsport/varel-handball-landesklasse-sg-obenstrohe-verstaerkt-sich-mit-sechserpack_a_50,8,2481745248.html"  class="teaser--card   {{isRead('50.8.2481745248', '1591844550')}}" nwzClass="isRead(50.8.2481745248, 1591844550)" sd="20200611091411" title="SG Obenstrohe verstärkt sich mit Sechserpack" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Varel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Handball-Landesklasse</div>
		SG Obenstrohe verstärkt sich mit Sechserpack</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/11/VAREL/LOKALSPORT_1/Bilder/NilsTimme-kZS--280x158@NWZ-Online.jpg?uuid=uWMhlqs0Eeq6roFOqd81jA" alt="SG Obenstrohe verstärkt sich mit Sechserpack" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a data-tb-region-item style="position:relative; " href="/sport-meldungen/einstige-club-ikone-buchwald-kritisiert-vfb-profis-das-ist-zu-wenig_a_50,8,2556414692.html"  class="teaser--card   {{isRead('50.8.2556414692', '1591947990')}}" nwzClass="isRead(50.8.2556414692, 1591947990)" sd="20200612075111" title="Buchwald kritisiert VfB-Profis: &quot;Das ist zu wenig&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Einstige Club-Ikone</div>
		Buchwald kritisiert VfB-Profis: "Das ist zu wenig"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/06/12/urn-newsml-dpa-com-20090101-200612-99-398211_large_4_3--280x158.jpg?uuid=c77d8ed6-ac80-11ea-b43f-5af95549367e" alt="Buchwald kritisiert VfB-Profis: &quot;Das ist zu wenig&quot;" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport-meldungen/liverpool-generalprobe-klopp-nach-geister-testspiel-ueberrascht-ich-mag-es_a_50,8,2555627751.html"  class="teaser--card   {{isRead('50.8.2555627751', '1591946805')}}" nwzClass="isRead(50.8.2555627751, 1591946805)" sd="20200612073115" title="Klopp nach Geister-Testspiel überrascht: &quot;Ich mag es&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Liverpool-Generalprobe</div>
		Klopp nach Geister-Testspiel überrascht: "Ich mag es"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/06/12/urn-newsml-dpa-com-20090101-200612-99-398005_large_4_3--280x158.jpg?uuid=f9b26780-ac7d-11ea-b43f-5af95549367e" alt="Klopp nach Geister-Testspiel überrascht: &quot;Ich mag es&quot;" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          
	        
	        --><li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-zu-blacklivesmatter-wenn-kinder-rassistisches-sagen-und-wie-ich-damit-umgehe_a_50,8,2379505687.html"  class="teaser--card   {{isRead('50.8.2379505687', '1591758401')}}" nwzClass="isRead(50.8.2379505687, 1591758401)" sd="20200609110534" title="Wenn Kinder Rassistisches sagen  – und wie ich damit umgehe" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Zu #blacklivesmatter</div>
		Wenn Kinder Rassistisches sagen  – und wie ich damit umgehe</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/09/Online_Bilder/cropped/imago0050795399h-kjZG--280x158@NWZ-Online.jpg?uuid=8W6QGKouEeq6roFOqd81jA" alt="Wenn Kinder Rassistisches sagen  – und wie ich damit umgehe" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-premieren-das-erste-mal-in-der-notaufnahme-und-andere-erste-male_a_50,8,1631982333.html"  class="teaser--card   {{isRead('50.8.1631982333', '1590651655')}}" nwzClass="isRead(50.8.1631982333, 1590651655)" sd="20200527133644" title="Das erste Mal in der Notaufnahme... und andere erste Male" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ über Premieren</div>
		Das erste Mal in der Notaufnahme... und andere erste Male</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/05/27/Online_Bilder/cropped/cropped/imago0077436271h-kk2H--600x337@NWZ-Online--280x158.jpg?uuid=OkMPUqANEeqGc78Q71GhKg" alt="Das erste Mal in der Notaufnahme... und andere erste Male" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a data-tb-region-item style="position:relative; " href="/campus/bremerhaven-aktionsplan-ist-hochschule-bald-barrierefrei_a_50,8,2482102696.html"  class="teaser--card   {{isRead('50.8.2482102696', '1591844836')}}" nwzClass="isRead(50.8.2482102696, 1591844836)" sd="20200610231122" title="Ist Hochschule bald barrierefrei?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremerhaven</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Aktionsplan</div>
		Ist Hochschule bald barrierefrei?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/05/NORDENHAM/BREMERHAVEN_1/Bilder/cropped/NORDENHAM_BREMERHAVEN_1_87232c21-f400-4f8a-846a-33649f8304ed--280x158.jpg?uuid=e2KZWqZkEeqQ1HJwmAh0Cg" alt="Ist Hochschule bald barrierefrei?" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/campus/goettingen-bremerhaven-ausbrueche-in-bremerhaven-und-goettingen-wenn-sich-das-coronavirus-in-gemeinschaften-einschleicht_a_50,8,2438796555.html"  class="teaser--card   {{isRead('50.8.2438796555', '1591804777')}}" nwzClass="isRead(50.8.2438796555, 1591804777)" sd="20200610123101" title="Wenn sich das Coronavirus in Gemeinschaften einschleicht" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Göttingen/Bremerhaven</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ausbrüche In Bremerhaven Und Göttingen</div>
		Wenn sich das Coronavirus in Gemeinschaften einschleicht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/10/Online_Bilder/cropped/cropped/dpa_5FA190008A8353CD-kIOB--600x337@NWZ-Online--280x158.jpg?uuid=fTMOLqsDEeq6roFOqd81jA" alt="Wenn sich das Coronavirus in Gemeinschaften einschleicht" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><!--  

	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/ostfriesland/galerie-tierschutzhof-neuschoo-nal-gallery_g_50,8,2386533581.html"  class="teaser--card   {{isRead('50.8.2386533581', '1591708021')}}" nwzClass="isRead(50.8.2386533581, 1591708021)" sd="20200609075111" title="Wer möchte auf diesem Hof in Neuschoo einziehen?" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Wer möchte auf diesem Hof in Neuschoo einziehen?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/OSTFRIESLAND/PLUS/Bilder/849daccabf-kMSF--600x337%40NWZ-Online.jpg" alt="Wer möchte auf diesem Hof in Neuschoo einziehen?" width="300" height="169">
            		<span class="btn__correlations--inverse">10 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/politik/galerie-blacklives-gallery_g_50,8,2208297156.html"  class="teaser--card   {{isRead('50.8.2208297156', '1591633412')}}" nwzClass="isRead(50.8.2208297156, 1591633412)" sd="20200606194214" title="#BlackLivesMatter: Demonstration gegen Rassismus in Oldenburg" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        #BlackLivesMatter: Demonstration gegen Rassismus in Oldenburg</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/07/OLDENBURG/ONLINE/Bilder/cropped/OLDENBURG_b194feae-0014-4ad4-9534-f6427afeb20f-U305499240wwB-U305499240H8F-600x337%40NWZ-Online.jpg" alt="#BlackLivesMatter: Demonstration gegen Rassismus in Oldenburg" width="300" height="169">
            		<span class="btn__correlations--inverse">36 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			

	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
				<div class="navigation__sub">
		            <div layout="row">
		            	<div self="size-1of3" layout="column top">
					    	<div self="size-1of1">
			                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >M&auml;rkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
						</div>

						<a href="/termine/milow_27513807-3_61033379-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	03.07.2020
 | 21:00 Uhr | Bassum</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Milow</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/a2017d9e_a64a_4b4c_8245_a2a8fa2fafb8_1044191_custom.jpg" alt="" >
       		<span class="btn__correlations--inverse">NWZ-Card</span>
       		</figure>
    </a><a href="/termine/element_of_crime_27351775-3_61025407-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	09.07.2020
 | 20:00 Uhr | Bad Zwischenahn</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Element of Crime</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/75ebeacf_7e56_4adf_8b_bbb2715c0e5e_883681_custom.jpg" alt="" >
       		</figure>
    </a></div>
	            </div>       
	        </li><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkoto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://abo.nwzonline.de/die-wirtschaft.html">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/nwz-5wochen?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_20_w5&camp=13953&ucamp=13968
"  class="teaser--card   {{isRead('50.7.1911267875', '1591101932')}}" nwzClass="isRead(50.7.1911267875, 1591101932)" sd="20200228101134" title="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Komplettpaket</div>
		Jetzt 5 Wochen die NWZ lesen für nur 7 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Lokale_Nachrichten_NWZonline_300x169px.png?uuid=7o6xgKTOEeqQ1HJwmAh0Cg" alt="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="https://cloud.mail.nwzmedien.de/nwzonline"  class="teaser--card   {{isRead('50.6.1683571196', '1591172576')}}" nwzClass="isRead(50.6.1683571196, 1591172576)" sd="20191120132846" title="Der kostenlose NWZonline-Newsletter" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Das Wichtigste Des Tages</div>
		Der kostenlose NWZonline-Newsletter</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/NWZ_red_Newsletter_Grafik_300x169.png?uuid=KDg4EqVzEeqQ1HJwmAh0Cg" alt="Der kostenlose NWZonline-Newsletter" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.8.2546947982" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@1a187639 : Region -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/region">Region</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@1a187639 : Bremen -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/bremen">Bremen</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Region","item": "https://www.nwzonline.de/region"},{"@type": "ListItem","position": 3,"name": "Bremen","item": "https://www.nwzonline.de/bremen"}]}
</script>

<h1>Interview: ﻿„Bremen ist in der KI-Forschung Weltklasse“</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	12.06.2020
</div>
	</div>
<!--subnavigation /Region/Bremen n-->
<!--subnavigation end -->

<article id="article-container" class="story" 
				 agency=""
				 loid="50.8.2546947982" 
				 sharingtitle="Interview: ﻿„Bremen ist in der KI-Forschung Weltklasse“"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						Interview<span style="display: none">: </span>
						</div>
						﻿„Bremen ist in der KI-Forschung Weltklasse“</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="martin-kowalewski">Martin Kowalewski</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var ge806c516abe811eabaae814ea9df358c = {"items":[{"debug":"PortalContext[localhost]","caption":"","credit":"Bild: Just Add AI","width":342,"height":296,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg","width":389,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="ge806c516abe811eabaae814ea9df358c" size="image_online" >
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser"></p>
					</div>
			</div>
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<div class="extratext">
											</div>
										
										
										<!-- posterad -->
										<div id="posterad" class="oms" style="padding:0"></div>
										<script>
											sdgslots.push(['posterad','posterad'])
										</script>
										<div class="frage">
											<strong>Frage: </strong>Hallo, Herr Becker. Wie läuft es in Corona-Zeiten für die KI-Branche?</div>
										
										
										<div class="antwort">
											<strong>Becker: </strong>Zum Teil gestalten sich Projekte schwieriger, teilweise werden Budgets eingefroren. Wir sehen aber eine weiterhin sehr hohe Nachfrage und arbeiten unter Volllast. Zusätzlich werden wir im zweiten Halbjahr eine starke Automatisierungs- und Digitalisierungswelle als Folge der Corona-Krise erleben. Die Kunden kommen schon jetzt, weil sie merken, bestimmte Dinge funktionieren nicht, weil sie nicht digitalisiert und automatisiert sind. Da stehen Betriebe still, weil die eingehende Post nicht mehr sortiert und verarbeitet werden kann. Mit KI ist die Automatisierung solcher Prozesse kein großes Problem mehr.</div>
										
										
										<div class="frage">
											<strong>Frage: </strong>Sie sagen, Bremen ist ein hervorragender Ort für KI-Firmen?</div>
										
										
										<div class="antwort">
											<strong>Becker: </strong>Bremen hat gemessen an der Einwohnerzahl eine sehr hohe Dichte an KI-Talenten, wahrscheinlich die höchste in Deutschland und vielleicht sogar in ganz Europa. Hier ist zum Beispiel der zweitgrößte Standort des Deutschen Forschungszentrums für Künstliche Intelligenz, dem größten Forschungszentrum zur KI. Das Fraunhofer-Institut Mevis für digitale Medizin und viele andere KI-affine Forschungseinrichtungen sind in Bremen. Und weil die Universität Bremen seit mehr als 20 Jahren einen Schwerpunkt auf das Thema KI gesetzt hat, kommen aus ganz Deutschland und auch aus der ganzen Welt Leute, um hier KI zu studieren. Was den Talent-Pool angeht, brauchen wir uns also hinter dem Silicon Valley nicht zu verstecken. Aus diesem Ökosystem sind bereits diverse Firmen hervorgegangen, die KI anwenden. Wir haben dann im Jahr 2018 Bremen.AI gegründet, weil wir den Transfer des Wissens aus der Forschung in die Wirtschaft besser hinbekommen wollen. Deutschland und besonders Bremen sind in der KI-Forschung Weltklasse, aber wir hinken in der praktischen Anwendung etwas hinterher.</div>
										
										
										<div class="frage">
											<strong>Frage: </strong>Wie versuchen sie, die Vernetzung zu erreichen?</div>
										
										
										<div class="antwort">
											<strong>Becker: </strong>Am besten klappt das, wenn sich Leute persönlich treffen. Dafür haben wir diverse Event-Formate. Zu den Events kann jeder kommen, alle Veranstaltungen sind zudem kostenlos. Es geht darum, zu verstehen, wie KI in der Praxis bereits umgesetzt wird und Menschen damit zu inspirieren. Wir haben auch verschiedenste Special-Interest Formate, von Deep Learning bis hin zu KI-Ethik.</div>
										
										
										<div class="frage">
											<strong>Frage: </strong>Wie sehen die Veranstaltungen aus und wie geht Bremen.AI mit der Corona-Krise um?</div>
										
										
										<div class="antwort">
											<strong>Becker: </strong>Wir versuchen, vor allem Vortragende und Diskussionspartner aus der Region zu gewinnen, um zu zeigen, welche spannenden Dinge es gibt. Wir haben aber auch überregionale Redner. Auf den Haupt-Events haben wir jeweils zwei bis drei Vorträge von 20 bis 30 Minuten und jeweils 20 Minuten, um darüber zu diskutieren. Zu diesen Main-Events kommen rund 200 bis 300 Leute. Wichtig ist uns, dass die sich auch wirklich kennenlernen. Wir geben allen daher am Anfang der Veranstaltung den Auftrag, sich kurz vorzustellen, zwei Minuten je Richtung. Jetzt müssen wegen Corona bis wenigstens nach dem Sommer alle Events digital stattfinden.</div>
										
										
										<div class="frage">
											<strong>Frage: </strong>Muss man zwingend Informatik studieren, um in die KI-Branche zu kommen?</div>
										
										
										<div class="antwort">
											<strong>Becker: </strong>Ein Informatik-Studium hilft, ist aber nicht zwingend. Wichtig ist, dass man programmieren kann. Und ich bin der Meinung, programmieren kann fast jeder lernen. Es ist auch ein Quereinstieg möglich, gerade weil KI einen Paradigmenwechsel bedeutet, in der Art, wie man programmiert. Bisher wurde regelbasiert programmiert, in Wenn-Dann-Beziehungen. KI funktioniert aber beispielbasiert. Man zeigt dem Programm viele Beispiele, von denen es lernt, und schreibt gar nicht so viel Computer-Code. Mindestens genauso wichtig sind die Auswahl und das Kuratieren der Daten, von denen das KI-System lernen soll. Darum ist es interessant, wenn Experten aus anderen Fachbereichen den Schritt in die KI machen.</div>
										
										
										<p class="">
											<strong><a href="/person/becker,roland">Roland Becker</a> (44)</strong> wuchs in Berlin auf und studierte Politikwissenschaft und Volkswirtschaftslehre in Kiel, Berlin, Hamburg und Kapstadt. Schon während seines Studiums gründete er  Ende der 90er Jahre seine erste Software-Firma. Weitere Unternehmen folgten.</p>
										
										
										<style>
#ds_layover_wrapper {
	width: 100vW;
	height: 100vH;
	z-index: 1000020;
	position: fixed;
	top: 0;
	left: 0;
	background: rgba(0,0,0,0.2);
	display: none;
}

#ds_layover {
	
	width: 320px;
	height: auto;
	max-height: 100vH;
	overflow: auto;
	position: absolute;
	z-index: 1001;
	top:50%;
    left:50%;
    transform:translate(-50%, -50%);
    background-color: #fff;
    border: 1px solid #006db0;
    padding: 15px;
}

#ds_layover h3 {
	text-align: center;
	color: #666;
	font-size: 24px;
	line-height: 28px;
}

.newsletter-signin {
	margin: 20px 0;
	padding: 20px;
	color: #666;
	position: relative;
	clear: both;
}

.newsletter-signin .close {
  position: absolute;
  top: 5px;
  right: 5px;
  font-weight: 400;
  display: inline-block;
  height: 25px;
  width: 25px;
  border-radius: 1px;
  text-align: center;
  line-height: 25px;
  background-color: #006db0;
  color: #fff;
  cursor: pointer;
  font-size: 25px;
  padding: 0;
}

.newsletter-signin .close:after {
  content: "\00d7";
}


.newsletter-signin h3 {
	color: #666 !important;
}


.newsletter-signin a {
	text-decoration: underline;
}

.newsletter-signin input[type="email"] {
	width: 75%;
    height: 50px;
    line-height: 50px;
    padding: 5px 10px;
    font-size: 16px;
    border-radius: 0;
    margin-top: 0.5em;
    margin-bottom: 0.35em;
    color: #666;
}

.newsletter-signin button {
	width: 24%;
    height: 50px;
    margin: 0;
    padding: 0;
    border: 0;
    border-radius: 0;
    top: 0;
    position: relative;
    margin-left: 1%;
    color: #fff;
    font-weight: 700;
    font-size: 16px;
    cursor: pointer;
}

.newsletter-signin input[type="checkbox"] {
	width: 15px;
	height: 15px;
	position: relative;
	top: 2px;
	cursor: pointer;
}




.newsletter-signin .nlspinn-elip {
  display: none;
  position: relative;
  width: 80px;
  height: 60px;
  margin: 0 auto;
}

.newsletter-signin .nlspinn-elip div {
  position: absolute;
  top: 20px;
  width: 13px;
  height: 13px;
  border-radius: 50%;
  background: #fff;
  animation-timing-function: cubic-bezier(0, 1, 1, 0);
}
.newsletter-signin .nlspinn-elip div:nth-child(1) {
  left: 8px;
  animation: nlspinn-elip1 0.6s infinite;
}
.newsletter-signin .nlspinn-elip div:nth-child(2) {
  left: 8px;
  animation: nlspinn-elip2 0.6s infinite;
}
.newsletter-signin .nlspinn-elip div:nth-child(3) {
  left: 32px;
  animation: nlspinn-elip2 0.6s infinite;
}
.newsletter-signin .nlspinn-elip div:nth-child(4) {
  left: 56px;
  animation: nlspinn-elip3 0.6s infinite;
}
@keyframes nlspinn-elip1 {
  0% {
    transform: scale(0);
  }
  100% {
    transform: scale(1);
  }
}
@keyframes nlspinn-elip3 {
  0% {
    transform: scale(1);
  }
  100% {
    transform: scale(0);
  }
}
@keyframes nlspinn-elip2 {
  0% {
    transform: translate(0, 0);
  }
  100% {
    transform: translate(24px, 0);
  }
}


.newsletter-signin .nlfeedback {
	display: block;
}

.newsletter-signin--nwzonline {
	background-color: #dfeff6;
}

.newsletter-signin--nwzonline button {
	background-color: #006db0;
}


.newsletter-signin--nwzonline .close {
	background-color: #006db0;
	color: #fff;
}

.newsletter-signin--nwzonline .nlspinn-elip div {
	background-color: #006db0;
}

.newsletter-signin--nwzonline .nlfeedback h3 {
	color: #006db0 !important;
}

.newsletter-signin--gartenzeit {
	background-color: #e3f3cf;
}

.newsletter-signin--gartenzeit button {
	background-color: #76b729;
}

.newsletter-signin--gartenzeit .close {
	background-color: #76b729;
	color: #fff;
}

.newsletter-signin--gartenzeit .nlspinn-elip div {
	background-color: #76b729;
}

.newsletter-signin--gartenzeit .nlfeedback h3 {
	color: #76b729 !important;
}

.newsletter-signin--mittwochmittag {
	background-color: #eeeeee;
}

.newsletter-signin--mittwochmittag button {
	background-color: #37779f;
}

.newsletter-signin--mittwochmittag .close {
	background-color: #37779f;
	color: #fff;
}

.newsletter-signin--mittwochmittag .nlspinn-elip div {
	background-color: #37779f;
}

.newsletter-signin--mittwochmittag .nlfeedback h3 {
	color: #37779f !important;
}




@media only screen and (max-width: 600px) {
	.newsletter-signin input[type="email"] {
		width: 60%;
	    
	}
	
	.newsletter-signin button {
		width: 39%;
	    
	}
}

@media only screen and (max-width: 500px) {
	.newsletter-signin input[type="email"] {
		width: 100%;
	    clear: both;
	    text-align: center;
	}
	
	.newsletter-signin button {
		width: 100%;
	    clear: both;
	    margin-left: 0;
	    margin-bottom: 1em;
	}
}



</style>


<div id="ds_layover_wrapper">
	<div id="ds_layover">
		<h3>Einwilligung und Werberichtlinie</h3>
		<p>Ja, ich möchte den täglichen NWZonline-Newsletter erhalten. Meine E-Mailadresse wird ausschließlich für den Versand des Newsletters verwendet. Ich kann diese Einwilligung jederzeit widerrufen, indem ich mich vom Newsletter abmelde (Hinweise zur Abmeldung sind in jeder E-Mail enthalten). Nähere Informationen zur Verarbeitung meiner Daten finde ich in der <a href="https://www.nwzmedien.de/datenschutz/nwzonline" target="_blank">Datenschutzerklärung</a>, die ich zur Kenntnis genommen habe.</p>
		<p style="text-align: center;"><button class="btn--cta transform-normal" onclick="ds_layover('close'); return false;" style="width: 80%;">Schließen</button></p>
	</div>
</div>


<div class="newsletter-signin newsletter-signin--nwzonline" data-type="newsletter-signin--nwzonline">
			<div class="close"></div>
			<h3 class="teaser--card__headline">NWZonline-Newsletter</h3>
			Jeden Nachmittag die wichtigsten regionalen Themen des Tages.<br />
			<form action="https://cloud.mail.nwzmedien.de/checkoutnl" method="POST">
				<input value="7010N000000GuuCQAS" type="hidden" name="Campaign_ID">
			 	<input type="email" name="email" id="newsletter_widget_email_input" required="required" placeholder="Ihre E-Mail-Adresse"><button>Jetzt anmelden</button>
				<input type="checkbox" name="jaichwill" id="jaichwill" value="false" required="required"> Mit meiner Anmeldung zum Newsletter stimme ich dem <a href="#" onclick="ds_layover(); return false;">Datenschutzhinweis</a> zu.
			</form>
			<div class="nlspinn-elip"><div></div><div></div><div></div><div></div></div>
			<div class="nlfeedback"><h3></h3><p></p></div>
		</div>
		
	<script>

if( document.getElementById("newsletter_widget_email_input").value == '' && sessionUser_email != '') {
	document.getElementById("newsletter_widget_email_input").value = sessionUser_email;
}


function ds_layover(action = "open") {
	var wrapp = document.getElementById('ds_layover_wrapper');
	
	if( action == "open" ) {
		wrapp.style.display = 'block';
	} else if( action == "close" ) {
		wrapp.style.display = 'none';
	} 
	
	return;
}


var forms = document.querySelectorAll('.newsletter-signin');
for (var i = 0, ii = forms.length; i < ii; ++i) {
	
	form_cookie_check = getCookie( forms[i].getAttribute( 'data-type' ) );
	if( form_cookie_check == 'true' ) {
		forms[i].style.display = 'none';
	}
	
	nlform = forms[i].querySelector('form');
	
	nlform.onsubmit = function (e) {
		
		var formAction = this.action;
        e.preventDefault();
        var errors = 0;
        var data = new Array;

        var formData = new FormData(this);
        for (var pair of formData.entries()) {
            data.push(pair[0]+ '=' + pair[1]); 
        }
        postdata = data.join('&');
        
        this.style.display = 'none';
        this.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'block';

        var xhr;
        if (window.XMLHttpRequest) {
            // code for IE7+, Firefox, Chrome, Opera, Safari
            xhr = new XMLHttpRequest();
        }
        else {
            // code for IE6, IE5
            xhr = new ActiveXObject("Microsoft.XMLHTTP");
        } 
        
        
        var thisform = this;
        xhr.onload = function () {
            if (xhr.status >= 200 && xhr.status < 300) {
                console.log('done');
                if( xhr.responseText.includes('CHECKOUTNL-OK') ) {
                	console.log('OK');                	
                	thisform.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'none';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('h3')[0].innerHTML = 'BITTE BESTÄTIGEN SIE DIE ANMELDUNG';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('p')[0].innerHTML = 'In Kürze erhalten Sie zum Abschluss Ihrer Newsletter-Anmeldung einen Aktivierungslink an Ihre E-Mail-Adresse geschickt.<br />' + 
                	'<br />' +
                	'Es kann bis zu 5 Minuten dauern, bis Sie die E-Mail erhalten. Sollten Sie danach immer noch keine E-Mail in Ihrem Posteingang finden können, prüfen Sie bitte Ihren Spam-Ordner.<br />' +
                	'<br /><strong>Wichtig: Sie erhalten den Newsletter erst, nachdem Sie auf den Aktivierungslink geklickt haben. Dieser Link ist nur 24 Stunden gültig.</strong><br />' +
                	'<br />' +
                	'Vielen Dank!';
                	
                } else {
                	
                	thisform.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'none';
                	thisform.style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('h3')[0].innerHTML = '<span style="color: red !important">ACHTUNG</span>';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('p')[0].innerHTML = 'Es ist ein Fehler bei der Anmeldung aufgetreten.<br />' +
                	'Bitte prüfen Sie die Eingaben und versuchen Sie es erneut.';
                }
            } 
        };

        xhr.open('POST',formAction, true);
        xhr.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
        xhr.send(postdata);
    };
	
}

function setCookie(name, value, days) {
    var d = new Date;
    d.setTime(d.getTime() + 24*60*60*1000*days);
    document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString();
}

function getCookie(name) {
    var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    return v ? v[2] : null;
}

var newsletter_close_icons = document.querySelectorAll('.newsletter-signin .close');
for (var i = 0, ii = newsletter_close_icons.length; i < ii; ++i) {
	newsletter_close_icons[i].addEventListener("click", function (e) {
		
		setCookie( this.parentNode.getAttribute('data-type'), 'true', 90);
		form = document.querySelector('.' + this.parentNode.getAttribute('data-type') );
		form.style.display = 'none';
	
	});
}

</script>














				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- ptptptpt -->
							<div style="clear:both"></div>
				
			</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/bremen" chars="4253"></recommendations>
										<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
						</div>
				
				
					<!-- auto Martin Kowalewski| -->
<!-- looking for MARTIN KOWALEWSKI -->
		<div class="contentport" layout="column">
								<div class="_contentport__container" layout="row top-left" style="margin: 10px 0;padding: 10px;">
									<div>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
									</div>
									<div layout="column" style="margin-left:10px;">
										<h5 class="widget--alertservices__header__heading" style="padding-left:0">
										<span>Meine Themen:</span> Verpassen Sie keine für Sie wichtige Meldung mehr!</h5>
										<div>
											<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
		<ol style="margin-top:0;padding-left:20px">
			<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
			<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
			<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder per Klick deaktivieren.</li>
			<li>Nun finden Sie auf <a href="/meine-themen">Ihrer persönlichen Übersichtsseite</a> alle passenden Artikel zu Ihrer Auswahl.</li>													
		</ol>
		
	</div>
									</div>
								</div>
								
								<div  class="_contentport__container" style="margin-top:-10px;padding: 10px;">
									<a href="/news/ai" class="btn--cta topic" data-id="AI" data-title="AI">AI</a>
										<a href="/news/universität-bremen" class="btn--cta topic" data-id="UNIVERSITÄT BREMEN" data-title="Universität Bremen">Universität Bremen</a>
										<a href="/news/coronavirus" class="btn--cta topic" data-id="CORONAVIRUS" data-title="Coronavirus">Coronavirus</a>
										<a href="/person/becker,roland" class="btn--cta topic" data-id="ROLAND BECKER" data-title="Roland Becker">Roland Becker</a>
										<a href="https://www.nwzonline.de/ort/deutschland" class="btn--cta topic" data-id="DEUTSCHLAND" data-title="DEUTSCHLAND">DEUTSCHLAND</a>
										<a href="https://www.nwzonline.de/ort/europa" class="btn--cta topic" data-id="EUROPA" data-title="EUROPA">EUROPA</a>
										<a href="https://www.nwzonline.de/ort/silicon valley" class="btn--cta topic" data-id="SILICON VALLEY" data-title="SILICON VALLEY">SILICON VALLEY</a>
										<a href="https://www.nwzonline.de/ort/berlin" class="btn--cta topic" data-id="BERLIN" data-title="BERLIN">BERLIN</a>
										<a href="https://www.nwzonline.de/ort/hamburg" class="btn--cta topic" data-id="HAMBURG" data-title="HAMBURG">HAMBURG</a>
										<a href="https://www.nwzonline.de/ort/kapstadt" class="btn--cta topic" data-id="KAPSTADT" data-title="KAPSTADT">KAPSTADT</a>
										<a href="https://www.nwzonline.de/ort/bremen" class="btn--cta topic" data-id="BREMEN" data-title="BREMEN">BREMEN</a>
										<a href="https://www.nwzonline.de/ort/kiel" class="btn--cta topic" data-id="KIEL" data-title="KIEL">KIEL</a>
										</div>
																
							</div>
						
						</article>
	<!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading" 	>
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'e806c516-abe8-11ea-baae-814ea9df358c';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc -2 -->
<div id="nativendo-oms-sidebar-2"></div></div>
	<div class="contentport__container" layout="rows top">
		<p style="padding: 10px"><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms localnews_bremenst -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<div id="taboola-below-article-thumbnails"></div>
		 <script type="text/javascript">
		   window._taboola = window._taboola || [];
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });
		 </script> 

	<div id="c1recomm" style="position:relative;min-height:340px">
			<div loader working="tabIsLoading" template="3"></div>		
		</div>
	
			<script>
			var MyRecommendations=function(){function t(t,e){this.recommendations=[],this.targetContainer="",this.targetContainer=e;try{for(var n=t.data.content_recommendations.recommended_items,o=0;o<n.length;o++)this.recommendations.push(n[o].cms_id);this.loadTeasers()}catch(s){document.getElementById(this.targetContainer).innerHTML=""}}return t.prototype.loadTeasers=function(){var t=this;this.send({method:"POST",url:"/my-recommendations",headers:{"Content-Type":"application/x-www-form-urlencoded"},params:{data:this.recommendations.join("|")||"false"}}).then(function(e){""==e.trim()?document.getElementById(t.targetContainer).innerHTML="":document.getElementById(t.targetContainer).innerHTML=e})["catch"](function(e){document.getElementById(t.targetContainer).innerHTML="",console.log(e)})},t.prototype.send=function(t){return new Promise(function(e,n){var o=new XMLHttpRequest;o.open(t.method,t.url,t.async||!0),o.onload=function(){this.status>=200&&this.status<300?e(o.response):n({status:this.status,statusText:o.statusText})},o.onerror=function(){n({status:this.status,statusText:o.statusText})},t.headers&&Object.keys(t.headers).forEach(function(e){o.setRequestHeader(e,t.headers[e])});var s=t.params;s&&"object"==typeof s&&(s=Object.keys(s).map(function(t){return encodeURIComponent(t)+"="+encodeURIComponent(s[t])}).join("&")),o.send(s)})},t}();
			
			try {
	            cre_client.addListener(function(r) {
	                var doIt = new MyRecommendations(r, 'c1recomm')
	            })
	        }
	        catch(e) {}
			
			</script>
			
		
<!-- port-include -->
		<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<!-- /NWZ_CMS/Webseiten/NWZ//home.dwp -->
 		<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/oldenburg-neues-aus-der-oldenburger-gastronomie-gustav-gruen-bringt-vegetarische-kueche-an-die-haarenstrasse_a_50,8,2525402263.html"  class="teaser--large   {{isRead('50.8.2525402263', '1591948547')}}" nwzClass="isRead(50.8.2525402263, 1591948547)" sd="20200611214718" title="„Gustav Grün“ bringt vegetarische Küche an die Haarenstraße" self-mobile="size-1of1"  self="size-2of3">
    
    <div style="position:absolute;top:42px;right:30px;width:64px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--large__place">
	        Oldenburg</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			<span class="plus-mark"></span>
			Neues Aus Der Oldenburger Gastronomie</div>
		„Gustav Grün“ bringt vegetarische Küche an die Haarenstraße</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/OLDENBURG/2/Bilder/OLDENBURG_816a6b1b-1bb7-4e6d-94bf-cae7093522dc-kWvF--600x337@NWZ-Online.jpg?uuid=CIyupqwKEeq6roFOqd81jA" alt="„Gustav Grün“ bringt vegetarische Küche an die Haarenstraße" width="620" height="348">
            		</figure>
	<p class="teaser--large__text clr">Was ändert sich in der Oldenburger Gastronomie? Ein Unternehmen aus Münster will in die Haarenstraße. Für das OLs gibt es einen Betreiber.  Und auch  der Ulenspegel hat Pläne.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a data-tb-region-item style="position:relative; " href="/kultur/weser-ems/berlin-gebuertige-delmenhorsterin-sarah-connor-wird-40_a_50,8,2552571646.html"  class="teaser--card-ticker   {{isRead('50.8.2552571646', '1591948006')}}" nwzClass="isRead(50.8.2552571646, 1591948006)" sd="20200612085301" title="Sarah Connor wird 40" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Gebürtige Delmenhorsterin</div>
		Sarah Connor wird 40</h3></a>
<a data-tb-region-item style="position:relative; " href="/oldenburg-kreis/blaulicht/gross-ippener-unfall-auf-a1-bei-gross-ippener-putentransporter-faehrt-in-nachtbaustelle_a_50,8,2549510394.html"  class="teaser--card-ticker   {{isRead('50.8.2549510394', '1591948546')}}" nwzClass="isRead(50.8.2549510394, 1591948546)" sd="20200612062249" title="Putentransporter fährt in Nachtbaustelle" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Unfall Auf A1 Bei Groß Ippener</div>
		Putentransporter fährt in Nachtbaustelle</h3></a>
<a data-tb-region-item style="position:relative; " href="/bremerhaven/bremerhaven-seit-maerz-auf-see-mein-schiff-5-in-bremerhaven-angekommen_a_50,8,2555377205.html"  class="teaser--card-ticker   {{isRead('50.8.2555377205', '1591948057')}}" nwzClass="isRead(50.8.2555377205, 1591948057)" sd="20200612092745" title="„Mein Schiff 5“ in Bremerhaven angekommen" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Seit März Auf See</div>
		„Mein Schiff 5“ in Bremerhaven angekommen</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a data-tb-region-item style="position:relative; " href="/oldenburg/oldenburg-blaulicht-liveblog-fuer-den-nordwesten-exhibitionist-erneut-in-oldenburg-aktiv_a_50,8,956982617.html"  class="teaser--card   {{isRead('50.8.956982617', '1591948479')}}" nwzClass="isRead(50.8.956982617, 1591948479)" sd="20200513143750" title="Exhibitionist erneut in Oldenburg aktiv" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Blaulicht-Liveblog Für Den Nordwesten</div>
		Exhibitionist erneut in Oldenburg aktiv</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/12/Online_Bilder/cropped/130696431-0010-U212923222370bEF-U212923222370Z5F-600x337-6719-U10161493620KpE--280x158@NWZ-Online.jpg?uuid=ULjpwKx8Eeq6roFOqd81jA" alt="Exhibitionist erneut in Oldenburg aktiv" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/blaulicht/im-nordwesten-vorhersage-fuer-die-region-gewitter-wochenende-auch-an-der-kueste_a_50,8,2555320133.html"  class="teaser--card   {{isRead('50.8.2555320133', '1591948058')}}" nwzClass="isRead(50.8.2555320133, 1591948058)" sd="20200612094632" title="Gewitter-Wochenende auch an der Küste" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Vorhersage Für Die Region</div>
		Gewitter-Wochenende auch an der Küste</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/06/12/Online_Bilder/cropped/cropped/107571935-kbfB--600x337@NWZ-Online--280x158.jpg?uuid=G6cBtKyAEeq6roFOqd81jA" alt="Gewitter-Wochenende auch an der Küste" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/oldenburg-interview-mit-vertreter-der-internationalen-studenten-black-lives-matter-bewegung-gibt-rueckhalt_a_50,8,2529366850.html"  class="teaser--card   {{isRead('50.8.2529366850', '1591948056')}}" nwzClass="isRead(50.8.2529366850, 1591948056)" sd="20200611231417" title="„Black Lives Matter“-Bewegung gibt Rückhalt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Interview Mit Vertreter Der Internationalen Studenten</div>
		„Black Lives Matter“-Bewegung gibt Rückhalt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/OLDENBURG/5/Bilder/OLDENBURG_06a2469f-debe-4cb3-b3c4-5ee2c55b0c04-kZNC--280x158@NWZ-Online.jpg?uuid=T2uQ3qwVEeq6roFOqd81jA" alt="„Black Lives Matter“-Bewegung gibt Rückhalt" width="300" height="169">
            		</figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- source dwp -->
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/bremen",
		"https://www.nwzonline.de/wissenschaft",
		"https://www.nwzonline.de/digitale-welt"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html",
	"headline": "Interview: ﻿„Bremen ist in der KI-Forschung Weltklasse“",
	"description": "",
	"articleBody": "Roland Becker (44) wuchs in Berlin auf und studierte Politikwissenschaft und Volkswirtschaftslehre in Kiel, Berlin, Hamburg und Kapstadt. Schon während seines Studiums gründete er  Ende der 90er Jahre seine erste Software-Firma. Weitere Unternehmen folgten.",
	
	"datePublished": "2020-06-12T06:00:00Z",
	"dateModified": "2020-06-12T05:56:40Z",
	"wordCount": "609",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg",
		"width": "800",
		"height": "692"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.8.2546947982",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "﻿„Bremen ist in der KI-Forschung Weltklasse“",
			pubdate: "2020-06-12",
			authors: "Martin Kowalewski,",
			sections: "Region>Bremen",
			tags: "AI,Universität Bremen,Coronavirus",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/06/12/LANDKREIS/BREMEN_1/Bilder/Becker--389x337.jpg";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
				
			_ain.access_level = "free";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/bremen/interview-bremen-ist-in-der-ki-forschung-weltklasse_a_50,8,2546947982.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">

	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"260bremen", 
"sv":"in",
"sc":"yes",
"oc":"260bremen"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src   = '//d.nativendo.de/cds/delivery/init?channel=c3s10';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
</body>
</html>