<!doctype html>
<!--
 ___  _ _ _  __  _ _
/ _ \| ' ' |/ _|| ' \
| __/| | | |\_ \| |=|
\___||_|_|_||__/|_|_|
medienservice nord|_|

Du bist Softwareentwickler?
Wir suchen Verstaerkung: http://www.emsn.de

fs mobdev
-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title> Friesoythe: Radfahrerin im</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="451433"/>
<meta name="eomportal-loid" content="50.1.3150518158"/>
<meta name="eomportal-uuid" content="db8fefc4-695f-11e8-b9ef-16f3ae570fc9"/>
<meta name="eomportal-lastUpdate" content="Wed Jun 06 13:29:04 CEST 2018"/>
<!-- Methode uuid: "db8fefc4-695f-11e8-b9ef-16f3ae570fc9" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=739019759" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Am Dienstag befuhr ein 19-j&amp;auml;hriger Pkw-Fahrer aus dem Saterland und ein 13-j&amp;auml;hrige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
var sessionUser_anrede = "";
var sessionUser_vorname = "";
var sessionUser_name = "";
var sessionUser_strasse = "";
var sessionUser_hausnummer = "";
var sessionUser_plz = "";
var sessionUser_ort = "";
var sessionUser_email = "";
var sessionUser_telefon = "";

</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
	<link rel="canonical" href="https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158-amp.html" />
				<meta property="article:author" content="eb,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:image" content="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=": Radfahrerin im Kreisel angefahren" />
	<meta property="og:description" content="Am Dienstag befuhr ein 19-j&auml;hriger Pkw-Fahrer aus dem Saterland und ein 13-j&auml;hrige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe      ..." />
	<meta property="article:section" content="/Region/Cloppenburg/Blaulicht"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/tracking.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	




































	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Region/Cloppenburg/Blaulicht
Titel:  Friesoythe: Radfahrerin im
Desc: Am Dienstag befuhr ein 19-j&auml;hriger Pkw-Fahrer aus dem Saterland und ein 13-j&auml;hrige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe  	   	 ...
Modulpfad: region_blaulicht.bundle.jpt
GAD: Blaulicht
IVW: 259blaulicht_cloppenburg
OMS: localnews
SDG-Zone: 
Template: <JSON>{"sectionId":"/Region/Cloppenburg/Blaulicht","metaTitle":" Friesoythe: Radfahrerin im","metaDesc":"Am Dienstag befuhr ein 19-j&auml;hriger Pkw-Fahrer aus dem Saterland und ein 13-j&auml;hrige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe  	   	 ...","modulepath":"region_blaulicht.bundle.jpt","gad":"Blaulicht","ivw":"259blaulicht_cloppenburg","oms":"localnews","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verschwoerungstheorien" >Verschwörungs&shy;theorien</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/seestadtfest" >Seestadtfest Bremerhaven</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/news/meyer-werft" >Meyer Werft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/panorama/mainz-schockmoment-am-mainzer-hauptbahnhof-regionalbahn-erfasst-kinderwagen_a_50,1,3149925445.html"  class="teaser--card   {{isRead('50.1.3149925445', '1528278279')}}" nwzClass="isRead(50.1.3149925445, 1528278279)" sd="20180606134811" title="Regionalbahn erfasst Kinderwagen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Mainz</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Schockmoment Am Mainzer Hauptbahnhof</div>
		Regionalbahn erfasst Kinderwagen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/07/POLITIK/ONLINE/Bilder/cropped/cropped/58058321-kXAB--600x337@NWZ-Online--280x158.jpg?uuid=pp-2MmlpEei57xbzrlcPyQ" alt="Regionalbahn erfasst Kinderwagen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/politik/handelsstreit-mit-den-usa-eu-vergeltungszoelle-auf-us-produkte-sollen-im-juli-starten_a_50,1,3151364922.html"  class="teaser--card   {{isRead('50.1.3151364922', '1528284457')}}" nwzClass="isRead(50.1.3151364922, 1528284457)" sd="20180606132207" title="EU-Vergeltungszölle auf US-Produkte sollen im Juli starten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Handelsstreit mit den USA</div>
		EU-Vergeltungszölle auf US-Produkte sollen im Juli starten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline/2018/06/06/urn-newsml-dpa-com-20090101-180606-99-606599_large_4_3--HS-280x158.jpg?uuid=86b3e376-697c-11e8-88ff-3305830d0374" alt="EU-Vergeltungszölle auf US-Produkte sollen im Juli starten" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="http://gustol.nwzonline.de" target="_blank">GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/plus/bockhorn-bockhorner-stuerzt-durch-ziegelei-dach-polizei-geht-verdacht-auf-totschlag-durch-unterlassen-nach_a_50,1,3125157330.html"  class="teaser--card   {{isRead('50.1.3125157330', '1528282718')}}" nwzClass="isRead(50.1.3125157330, 1528282718)" sd="20180605174932" title="Polizei geht Verdacht auf Totschlag durch Unterlassen nach" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Bockhorn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Bockhorner Stürzt Durch Ziegelei-Dach</div>
		Polizei geht Verdacht auf Totschlag durch Unterlassen nach</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/06/VAREL/BOCKHORN_ZETEL_2/Bilder/VAREL_2_48306961-0c62-4288-96c2-f8d4892b8702-0023-kOX--280x158@NWZ-Online.jpg?uuid=2kk56mjxEei57xbzrlcPyQ" alt="Polizei geht Verdacht auf Totschlag durch Unterlassen nach" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/rastede/rastede-varel-auf-a-29-bei-rastede-familienvater-aus-varel-kommt-bei-unfall-ums-leben_a_50,1,3129053641.html"  class="teaser--card   {{isRead('50.1.3129053641', '1528282720')}}" nwzClass="isRead(50.1.3129053641, 1528282720)" sd="20180605165452" title="Familienvater aus Varel kommt bei Unfall ums Leben" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Rastede/Varel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Auf A 29 Bei Rastede</div>
		Familienvater aus Varel kommt bei Unfall ums Leben</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/06/05/Online_Bilder/cropped/DSC_0172-0465-ko1--280x158@NWZ-Online.JPG?uuid=cFTYBGj8Eei57xbzrlcPyQ" alt="Familienvater aus Varel kommt bei Unfall ums Leben" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/sport" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="http://www.fupa.net/vereine/vfb-oldenburg.html" target="_blank">VfB Oldenburg</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/regionalliga-nord" target="_blank">Regionalliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/oberliga-niedersachsen" target="_blank">Oberliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/landesliga-weser-ems" target="_blank">Landesliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">Amateurfußball</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-frauen" target="_blank">Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-jugend" target="_blank">Jugendfußball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/fussball/fcbayern-muenchen-hummels-sehr-relaxed-bei-personalie-lewandowski_a_50,1,3151355914.html"  class="teaser--card   {{isRead('50.1.3151355914', '1528283238')}}" nwzClass="isRead(50.1.3151355914, 1528283238)" sd="20180606111224" title="Hummels &quot;sehr relaxed&quot; bei Personalie Lewandowski" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			FC Bayern München</div>
		Hummels "sehr relaxed" bei Personalie Lewandowski</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2018/06/06/urn-newsml-dpa-com-20090101-180606-99-606483_large_4_3--280x158.jpg?uuid=9d79121e-6979-11e8-88ff-3305830d0374" alt="Hummels &quot;sehr relaxed&quot; bei Personalie Lewandowski" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/sport/bbl-finale-druck-fuer-bayern-basketballer-vor-spiel-zwei-gegen-alba_a_50,1,3151206416.html"  class="teaser--card   {{isRead('50.1.3151206416', '1528282873')}}" nwzClass="isRead(50.1.3151206416, 1528282873)" sd="20180606110945" title="Druck für Bayern-Basketballer vor Spiel zwei gegen ALBA" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			BBL-Finale</div>
		Druck für Bayern-Basketballer vor Spiel zwei gegen ALBA</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2018/06/06/urn-newsml-dpa-com-20090101-180606-99-605954_large_4_3--CN-280x158.jpg?uuid=e3b13a1e-6978-11e8-88ff-3305830d0374" alt="Druck für Bayern-Basketballer vor Spiel zwei gegen ALBA" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/rund-ums-kind/gleiche-leistungsansprueche-ausbildung-mit-kind-die-wichtigsten-regeln-im-ueberblick_a_50,1,3151006922.html"  class="teaser--card   {{isRead('50.1.3151006922', '1528282590')}}" nwzClass="isRead(50.1.3151006922, 1528282590)" sd="20180606110340" title="Ausbildung mit Kind: Die wichtigsten Regeln im Überblick" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Gleiche Leistungsansprüche</div>
		Ausbildung mit Kind: Die wichtigsten Regeln im Überblick</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2018/06/06/urn-newsml-dpa-com-20090101-180604-99-573383_large_4_3--280x158.jpg?uuid=2ceda4ac-6978-11e8-88ff-3305830d0374" alt="Ausbildung mit Kind: Die wichtigsten Regeln im Überblick" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/ernaehrung/feste-konsistenz-seelachs-filet-geeignet-fuer-die-zubereitung-von-backfisch_a_50,1,3150998107.html"  class="teaser--card   {{isRead('50.1.3150998107', '1528282294')}}" nwzClass="isRead(50.1.3150998107, 1528282294)" sd="20180606105640" title="Seelachs-Filet geeignet für die Zubereitung von Backfisch" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Feste Konsistenz</div>
		Seelachs-Filet geeignet für die Zubereitung von Backfisch</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2018/06/06/urn-newsml-dpa-com-20090101-180601-99-541680_large_4_3--280x158.jpg?uuid=787caea0-6977-11e8-88ff-3305830d0374" alt="Seelachs-Filet geeignet für die Zubereitung von Backfisch" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/galerie-kammerjaeger-gallery_g_50,1,3148324371.html"  class="teaser--card   {{isRead('50.1.3148324371', '1528273040')}}" nwzClass="isRead(50.1.3148324371, 1528273040)" sd="20180606080429" title="<p>Er kennt das ganz große Krabbeln</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Er kennt das ganz große Krabbeln</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/02/OLDENBURG/5/Bilder/OLDENBURG_5_7ddd633b-141d-43c8-9890-7ea3cc9e3c22--449x337.jpg" alt="<p>Er kennt das ganz große Krabbeln</p>" width="300" height="169">
            <span class="btn__correlations--inverse">9 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/galerie-oldenbg-3-arbeitsamt-gallery_g_50,1,3142838305.html"  class="teaser--card   {{isRead('50.1.3142838305', '1528268716')}}" nwzClass="isRead(50.1.3142838305, 1528268716)" sd="20180606051134" title="<p>Als das Arbeitsamt in Oldenburg an den Stau zog</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Als das Arbeitsamt in Oldenburg an den Stau zog</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/06/OLDENBURG/3/Bilder/ba-5357-hafenanlagen-stau--600x272.jpg" alt="<p>Als das Arbeitsamt in Oldenburg an den Stau zog</p>" width="300" height="169">
            <span class="btn__correlations--inverse">37 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="https://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/fragen/" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.1.3150518158" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>


<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
				
				<!-- bb 764 -->
				<!-- oms bb localnews -->
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {	
					sdgslots.push(['banner','oms_gpt_billboard'])			
					//SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
       <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

</div>

       
       	<div bulletin>    			
				<a style="position:relative" href="/panorama/baikonur-alexander-gerst-fliegt-zur-iss-liveblog-auf-zu-neuen-horizonten_a_50,1,3124914655.html"  class="teaser--bulletin   {{isRead('50.1.3124914655', '1528284334')}}" nwzClass="isRead(50.1.3124914655, 1528284334)" sd="20180605135121" title="Liveblog: Auf zu neuen Horizonten" self-mobile="size-1of1"  self="size-1of1">
    
    <div class="teaser--bulletin--trow">
    <figure class="teaser--bulletin--tcell">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/06/POLITIK/ONLINE/Bilder/cropped/dpa_5F998C0029EFF763-0031-kDiG--280x158@NWZ-Online.jpg?uuid=uIsF2ml5Eei57xbzrlcPyQ" alt="Liveblog: Auf zu neuen Horizonten" >
            </figure>
	<div class="teaser--bulletin--tcell">
			<div class="teaser--bulletin__header">+++ Eilmeldung +++</div>
				<div class="teaser--bulletin__lastmod">
						
				Aktualisiert vor 4 Minuten.
			</div>
				<h3 class="teaser--bulletin__headline" >
        <div class="teaser--bulletin__catch">
			Alexander Gerst Fliegt Zur Iss</div>
		Liveblog: Auf zu neuen Horizonten</h3></div>
    	</div>
    </a>
</div>
			
			<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/region" itemprop="articleSection">Region</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/cloppenburg-kreis" itemprop="articleSection">Cloppenburg</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/cloppenburg/blaulicht" itemprop="articleSection">Blaulicht</a>
				
			

		
	

<h1>Radfahrerin im Kreisel angefahren</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	06.06.2018
</div>
	</div>
<article class="story" 
				 loid="50.1.3150518158" 
				 sharingtitle="Radfahrerin im Kreisel angefahren" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						<span style="display: none">: </span>
						</div>
						Radfahrerin im Kreisel angefahren</h2>
			
					












	
	
			
	
























 


	



		
	
		
		
		
		
		
		
			
			
			
			
			
			
				
					
						
							
								
								
								
							
						
					
				
			
		
		
	





	







<p class="story__author font--small">
							<span id="eb">eb</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.1.3150518158 -->







		
			 
		
	
	

<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/friesoythe">Friesoythe</a>
														</strong>
											Am Dienstag befuhr ein 19-jähriger Pkw-Fahrer aus dem Saterland und ein 13-jährige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe den Kreisverkehr an der Böseler Straße. Die Schülerin beabsichtigte, den Kreisverkehr in Richtung Altenoythe weiterzufahren. Der Pkw-Fahrer bog nach rechts in die Böseler Straße ab und übersah dabei die Radfahrerin, die bei dem Zusammenstoß zu Boden stürzte. Sie wurde bei dem Unfall leicht verletzt. Der Unfallschaden wird auf etwa 300 Euro geschätzt.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- auto eb| -->
<!-- looking for EB -->
		</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/cloppenburg/blaulicht" chars="554"></recommendations>
												</div>
						</div>
				
				
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'db8fefc4-695f-11e8-b9ef-16f3ae570fc9';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
	<div class="contentport__container" layout="rows top">
		<p><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms localnews -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="/region/oldenburger-land-faktencheck-mit-einem-arzt-was-ist-dran-an-omas-bade-mythen_a_50,1,3146973182.html"  class="teaser--large   {{isRead('50.1.3146973182', '1528282728')}}" nwzClass="isRead(50.1.3146973182, 1528282728)" sd="20180606103653" title="Was ist dran an Omas Bade-Mythen?" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Oldenburger Land</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			Faktencheck Mit Einem Arzt</div>
		Was ist dran an Omas Bade-Mythen?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/06/06/Online_Bilder/cropped/OLDENBURG_6f4785a7-ac04-49f1-a4e8-1d558ad57f5c-kvIH--600x337@NWZ-Online.jpg?uuid=eLk9yGlREei57xbzrlcPyQ" alt="Was ist dran an Omas Bade-Mythen?" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Darf man vor dem Schwimmen essen? Treiben schwere Menschen immer an der Wasseroberfläche? Diesen und weiteren Mythen sind wir nachgegangen.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a style="position:relative" href="/blaulicht/bramsche-haeusliche-gewalt-in-bramsche-29-jaehriger-geht-auf-polizisten-und-freundin-los_a_50,1,3149189179.html"  class="teaser--card-ticker   {{isRead('50.1.3149189179', '1528282729')}}" nwzClass="isRead(50.1.3149189179, 1528282729)" sd="20180606113723" title="29-Jähriger geht auf  Polizisten und Freundin los" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Häusliche Gewalt In Bramsche</div>
		29-Jähriger geht auf  Polizisten und Freundin los</h3></a>
<a style="position:relative" href="/oldenburg/politik/oldenburg-bilanz-der-schwimmbaeder-in-oldenburg-besucherzahlen-sinken-faellt-das-vitalbad-ins-wasser_a_50,1,3142860856.html"  class="teaser--card-ticker   {{isRead('50.1.3142860856', '1528282715')}}" nwzClass="isRead(50.1.3142860856, 1528282715)" sd="20180606092000" title="Besucherzahlen sinken – Fällt das Vitalbad ins Wasser?" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Bilanz Der Schwimmbäder In Oldenburg</div>
		Besucherzahlen sinken – Fällt das Vitalbad ins Wasser?</h3></a>
<a style="position:relative" href="/blaulicht/bremen-auf-der-a1-bei-bremen-37-jaehriger-bei-auffahrunfall-schwer-verletzt_a_50,1,3147499116.html"  class="teaser--card-ticker   {{isRead('50.1.3147499116', '1528282727')}}" nwzClass="isRead(50.1.3147499116, 1528282727)" sd="20180606090923" title="37-Jähriger bei Auffahrunfall schwer verletzt" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Auf Der A1 Bei Bremen</div>
		37-Jähriger bei Auffahrunfall schwer verletzt</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a style="position:relative" href="/ammerland/wirtschaft/bad-zwischenahn-aerger-in-bad-zwischenahn-warum-diese-familie-fuenf-tage-schuldlos-ohne-strom-lebte_a_50,1,3130430480.html"  class="teaser--card   {{isRead('50.1.3130430480', '1528282723')}}" nwzClass="isRead(50.1.3130430480, 1528282723)" sd="20180605221421" title="Warum diese Familie fünf Tage schuldlos ohne Strom lebte" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bad Zwischenahn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ärger In Bad Zwischenahn</div>
		Warum diese Familie fünf Tage schuldlos ohne Strom lebte</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/06/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/AMMERLAND_BAD_ZWISCHENAHN_1_8ede3208-58d8-4007-8ab0-34657000109f-kiwE--280x158@NWZ-Online.jpg?uuid=1xce5GlgEei57xbzrlcPyQ" alt="Warum diese Familie fünf Tage schuldlos ohne Strom lebte" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/politik/oldenburg-tag-der-bundeswehr-oldenburger-kaserne-ruestet-sich-fuer-20000-besucher_a_50,1,3131359754.html"  class="teaser--card   {{isRead('50.1.3131359754', '1528282717')}}" nwzClass="isRead(50.1.3131359754, 1528282717)" sd="20180606110000" title="Oldenburger Kaserne rüstet sich für 20 000 Besucher" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Tag Der Bundeswehr</div>
		Oldenburger Kaserne rüstet sich für 20 000 Besucher</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/06/OLDENBURG/2/Bilder/cropped/OLDENBURG_4d2e6d4d-9258-4342-a5aa-f4cf43933e87--280x158.jpg?uuid=F9jC7mjZEei57xbzrlcPyQ" alt="Oldenburger Kaserne rüstet sich für 20 000 Besucher" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/wesermarsch/blaulicht/jaderberg-verkehrsunfall-in-jaderberg-maehwerk-landet-mitten-auf-der-tiergartenstrasse_a_50,1,3150517684.html"  class="teaser--card   {{isRead('50.1.3150517684', '1528282725')}}" nwzClass="isRead(50.1.3150517684, 1528282725)" sd="20180606122709" title="Mähwerk landet mitten   auf der Tiergartenstraße" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Jaderberg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Verkehrsunfall In Jaderberg</div>
		Mähwerk landet mitten   auf der Tiergartenstraße</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/06/07/BRAKE/JADE_OVELGOENNE_1/Bilder/cropped/Tiergartenstra%c3%9fe%20Harkenweg%20(2%20von%203)--280x158.jpg?uuid=lokiamlzEei57xbzrlcPyQ" alt="Mähwerk landet mitten   auf der Tiergartenstraße" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.1.3150518158 -->







		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/cloppenburg/blaulicht",
		"https://www.nwzonline.de/cloppenburg-kreis",
		"https://www.nwzonline.de/friesoythe"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html",
	"headline": ": Radfahrerin im Kreisel angefahren",
	"description": "Am Dienstag befuhr ein 19-j&auml;hriger Pkw-Fahrer aus dem Saterland und ein 13-j&auml;hrige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe      ...",
	"articleBody": "Friesoythe Am Dienstag befuhr ein 19-jähriger Pkw-Fahrer aus dem Saterland und ein 13-jährige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe den Kreisverkehr an der Böseler Straße. Die Schülerin beabsichtigte, den Kreisverkehr in Richtung Altenoythe weiterzufahren. Der Pkw-Fahrer bog nach rechts in die Böseler Straße ab und übersah dabei die Radfahrerin, die bei dem Zusammenstoß zu Boden stürzte. Sie wurde bei dem Unfall leicht verletzt. Der Unfallschaden wird auf etwa 300 Euro geschätzt.",
	
	"datePublished": "2018-06-07T06:00:00Z",
	"dateModified": "2018-06-06T12:25:08Z",
	"wordCount": "79",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png",
		"width": "800",
		"height": "449"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
	var _ain = {    
		id: "2094",
		postid: "50.1.3150518158",
		maincontent: ".story_headline, .storyteaser, .story_container",
		title: "Radfahrerin im Kreisel angefahren",
		pubdate: "2018-06-07T06:00:00Z",
		authors: "eb,",
		sections: "Region>Cloppenburg>Blaulicht",
		tags: "",
		article_type: "article"
	};
</script>

<script>
		  _ain.access_level = "free";
		  _ain.reader_type = "anonymous";
		  
		  (function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
	<script type="text/javascript">

 

</script>




</div>
				

		
				<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
		    <script>
		    if (sessionTemplateVariant == 10006) {
				googletag.cmd.push(function() {
					var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
				    .addService(googletag.pubads())
				    .setCollapseEmptyDiv(true)
					googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
				})
		    }
			</script>

		</div>
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("localnews"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html");
		if (loidbreak > 1528272106)
		cre_client.set_cms_id("db8fefc4-695f-11e8-b9ef-16f3ae570fc9");
		else
		cre_client.set_cms_id("50.1.3150518158");
		cre_client.set_channel("c3");
		cre_client.set_sub_channel("c3s2");cre_client.set_sub_sub_channel("c3s2s6");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "db8fefc4-695f-11e8-b9ef-16f3ae570fc9",
		"ortsmarke": "Friesoythe",
		"kicker": "",
        "title": "Radfahrerin im Kreisel angefahren",
        "text": "Am Dienstag befuhr ein 19-jähriger Pkw-Fahrer aus dem Saterland und ein 13-jährige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe den Kreisverkehr an der Böseler Straße. Die Schülerin beabsichtigte,  	   	 ...",
        "url": "https://www.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158.html",
        "img": "",
        "category": "/cloppenburg/blaulicht",
        "published_at": "1528322400"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "db8fefc4-695f-11e8-b9ef-16f3ae570fc9",
		"ortsmarke": "Friesoythe",
		"kicker": "",
        "title": "Radfahrerin im Kreisel angefahren",
        "text": "Am Dienstag befuhr ein 19-jähriger Pkw-Fahrer aus dem Saterland und ein 13-jährige Radfahrerin aus Friesoythe gegen 12.40 Uhr in Friesoythe den Kreisverkehr an der Böseler Straße. Die Schülerin beabsichtigte,  	   	 ...",
        "url": "https://mobil.nwzonline.de/cloppenburg/blaulicht/friesoythe-radfahrerin-im_a_50,1,3150518158-newsapp.html",
        "img": "",
        "category": "/cloppenburg/blaulicht",
        "published_at": "1528322400"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"259blaulicht_cloppenburg", 
"sv":"in",
"oc":"259blaulicht_cloppenburg"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>