<!doctype html>
<!--
 ___  _ _ _  __  _ _
/ _ \| ' ' |/ _|| ' \
| __/| | | |\_ \| |=|
\___||_|_|_||__/|_|_|
medienservice nord|_|

Du bist Softwareentwickler?
Wir suchen Verstaerkung: http://www.emsn.de

fs mobdev
-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title> Garrel: 20-J&auml;hrige bei Unfall in Garrel schwer verletzt</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="366037"/>
<meta name="eomportal-loid" content="50.1.1010630133"/>
<meta name="eomportal-uuid" content="d296af2c-34ba-11e8-82df-ff085c287086"/>
<meta name="eomportal-lastUpdate" content="Sat Mar 31 13:03:09 CEST 2018"/>
<!-- Methode uuid: "d296af2c-34ba-11e8-82df-ff085c287086" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=739019759" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Eine 20-j&amp;auml;hrige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Stra&amp;szlig;e in Garrel schwer verletzt  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
var sessionUser_anrede = "";
var sessionUser_vorname = "";
var sessionUser_name = "";
var sessionUser_strasse = "";
var sessionUser_hausnummer = "";
var sessionUser_plz = "";
var sessionUser_ort = "";
var sessionUser_email = "";
var sessionUser_telefon = "";

</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
	<link rel="canonical" href="https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133-amp.html" />
				<meta property="article:author" content="Reiner Kramer,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=": 20-Jährige bei Unfall in Garrel schwer verletzt" />
	<meta property="og:description" content="Eine 20-j&auml;hrige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Stra&szlig;e in Garrel schwer verletzt      ..." />
	<meta property="article:section" content="/Region/Cloppenburg/Blaulicht"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/tracking.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	




































	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Region/Cloppenburg/Blaulicht
Titel:  Garrel: 20-Jährige bei Unfall in Garrel schwer verletzt
Desc: Eine 20-j&auml;hrige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Stra&szlig;e in Garrel schwer verletzt  	   	 ...
Modulpfad: region_blaulicht.bundle.jpt
GAD: Blaulicht
IVW: 259blaulicht_cloppenburg
OMS: localnews
SDG-Zone: 
Template: 
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="http://www.jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="http://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="http://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="http://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="http://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="http://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							<li><smart-link href="https://marketing-im-norden.de/" target="_blank">Marketing im Norden</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ewe-krise" >EWE-Krise</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fasching-ganderkesee" >Fasching Ganderkesee</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/todesschuesse-nadorster" >Todesschüsse-Prozess</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/interview/interview-mit-anna-ternheim-wenn-im-studio-der-kreativfaden-reisst_a_50,1,991208962.html"  class="teaser--card   {{isRead('50.1.991208962', '1522465664')}}" nwzClass="isRead(50.1.991208962, 1522465664)" sd="20180331100000" title="Wenn im Studio der Kreativfaden  reißt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        Wenn im Studio der Kreativfaden  reißt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/OLDENBURG/2/Bilder/Anna_Ternheim-kSIB--280x158@NWZ-Online.jpg?uuid=LGkD9jQ5Eei2bv3nybse9A" alt="Wenn im Studio der Kreativfaden  reißt" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/interview/stadtmarketing-wir-haben-eben-keinen-muenchhausen_a_50,1,1004382080.html"  class="teaser--card   {{isRead('50.1.1004382080', '1522465704')}}" nwzClass="isRead(50.1.1004382080, 1522465704)" sd="20180331092852" title="„Wir haben eben keinen Münchhausen“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        „Wir haben eben keinen Münchhausen“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/NORDENHAM/1/Bilder/cropped/NORDENHAM_1_08737f0e-4c34-40b2-835a-1bf456a40506--280x158.jpg?uuid=XjsdgjN3Eei2bv3nybse9A" alt="„Wir haben eben keinen Münchhausen“" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="http://gustol.nwzonline.de" target="_blank">GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/wirtschaft/oldenburg-neuer-verleih-an-muehlenhunte-oldenburger-tretboote-sollen-im-mai-wieder-fahren_a_50,1,992176732.html"  class="teaser--card   {{isRead('50.1.992176732', '1522489242')}}" nwzClass="isRead(50.1.992176732, 1522489242)" sd="20180331140000" title="Oldenburger Tretboote sollen im Mai wieder fahren" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Neuer Verleih An Mühlenhunte</div>
		Oldenburger Tretboote sollen im Mai wieder fahren</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/OLDENBURG/1/Bilder/OLDENBURG_250c768c-73ab-4e77-955a-2d46d03d2839-kG0F--280x158@NWZ-Online.jpg?uuid=iYOPdDQ_Eei2bv3nybse9A" alt="Oldenburger Tretboote sollen im Mai wieder fahren" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/blaulicht/oldenburg-prozessauftakt-in-oldenburg-war-vandalismus-grund-fuer-versuchten-totschlag_a_50,1,986048566.html"  class="teaser--card   {{isRead('50.1.986048566', '1522489239')}}" nwzClass="isRead(50.1.986048566, 1522489239)" sd="20180330184139" title="War Vandalismus Grund für versuchten Totschlag?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Prozessauftakt In Oldenburg</div>
		War Vandalismus Grund für versuchten Totschlag?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/03/30/Online_Bilder/justizia2-U10161489424Z7D--280x158@NWZ-Online.jpg?uuid=raiR4jQXEei2bv3nybse9A" alt="War Vandalismus Grund für versuchten Totschlag?" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/sport" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="http://www.fupa.net/vereine/vfb-oldenburg.html" target="_blank">VfB Oldenburg</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/regionalliga-nord" target="_blank">Regionalliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/oberliga-niedersachsen" target="_blank">Oberliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/landesliga-weser-ems" target="_blank">Landesliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">Amateurfußball</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-frauen" target="_blank">Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-jugend" target="_blank">Jugendfußball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/werder-bremen/frankfurt-bremen-bundesliga-kovac-weicht-wechsel-frage-aus_a_50,1,1004111733.html"  class="teaser--card   {{isRead('50.1.1004111733', '1522465461')}}" nwzClass="isRead(50.1.1004111733, 1522465461)" sd="20180331071219" title="Kovac weicht Wechsel-Frage aus" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Frankfurt/Bremen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Bundesliga</div>
		Kovac weicht Wechsel-Frage aus</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/SPORT/2/Bilder/cropped/dpa_5F98C60048E22D00--280x158.jpg?uuid=BmOOyDQ6Eei2bv3nybse9A" alt="Kovac weicht Wechsel-Frage aus" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/fussball/oldenburg-fussball-vfb-oldenburg-zeigt-erneut-schwaches-heimgesicht_a_50,1,1004105060.html"  class="teaser--card   {{isRead('50.1.1004105060', '1522465461')}}" nwzClass="isRead(50.1.1004105060, 1522465461)" sd="20180331051037" title="VfB Oldenburg zeigt erneut schwaches Heimgesicht" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fußball</div>
		VfB Oldenburg zeigt erneut schwaches Heimgesicht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/SPORT/3/Bilder/cropped/Magouhi--280x158.jpg?uuid=21YtWjQ8Eei2bv3nybse9A" alt="VfB Oldenburg zeigt erneut schwaches Heimgesicht" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="http://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/reisen/lissabon-portugal-bunte-hauptstadt-der-street-art-kuenstler_a_50,1,1004598715.html"  class="teaser--card   {{isRead('50.1.1004598715', '1522465967')}}" nwzClass="isRead(50.1.1004598715, 1522465967)" sd="20180331053315" title="Bunte Hauptstadt der Street-Art-Künstler" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Lissabon</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Portugal</div>
		Bunte Hauptstadt der Street-Art-Künstler</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/JOURNAL/REISE_2/Bilder/cropped/Blick%20von%20Alfama%20%c3%bcber%20Lissabon%20s%20D%c3%a4cher-0005--280x158.jpg?uuid=PPq-UCxJEeiDSl_oWJWayA" alt="Bunte Hauptstadt der Street-Art-Künstler" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/reisen/sonoma-usa-tschaikowski-musik-fuer-den-geschmack_a_50,1,1004596987.html"  class="teaser--card   {{isRead('50.1.1004596987', '1522465966')}}" nwzClass="isRead(50.1.1004596987, 1522465966)" sd="20180331052839" title="Tschaikowski-Musik für den  Geschmack" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Sonoma</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Usa</div>
		Tschaikowski-Musik für den  Geschmack</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/JOURNAL/REISE_3/Bilder/cropped/dpa_5F98E800605571EE--280x158.jpg?uuid=OchdsixGEeiDSl_oWJWayA" alt="Tschaikowski-Musik für den  Geschmack" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/cloppenburg-kreis/galerie-clp-1-artikel-a-gallery_g_50,1,1004749150.html"  class="teaser--card   {{isRead('50.1.1004749150', '1522466065')}}" nwzClass="isRead(50.1.1004749150, 1522466065)" sd="20180331051519" title="<p>Von fliegenden Hasen und Lotti-Karotti</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Von fliegenden Hasen und Lotti-Karotti</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/CLOPPENBURG/1/Bilder/Hase%201--331x337.jpg" alt="<p>Von fliegenden Hasen und Lotti-Karotti</p>" width="300" height="169">
            <span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/kultur/galerie-oldenbg-2-knallfrosch-gallery_g_50,1,989607724.html"  class="teaser--card   {{isRead('50.1.989607724', '1522465663')}}" nwzClass="isRead(50.1.989607724, 1522465663)" sd="20180330155516" title="<p>Releaseparty des neuen Albums #zualtdafür von Knallfrosch Elektro im Amadeus Oldenburg</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Releaseparty des neuen Albums #zualtdafür von Knallfrosch Elektro im Amadeus Oldenburg</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/OLDENBURG/2/Bilder/OLDENBURG_2_433be94f-9def-4c77-8b69-1a88f6da4ac4--529x337.jpg" alt="<p>Releaseparty des neuen Albums #zualtdafür von Knallfrosch Elektro im Amadeus Oldenburg</p>" width="300" height="169">
            <span class="btn__correlations--inverse">15 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.marketing-im-norden.de" target="_blank">Marketing im Norden</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="http://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="http://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="http://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="http://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="http://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="http://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="http://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="http://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			<li><a href="http://aktion.nwzonline.de/index_marktplatz_bekanntmachungen.php?bereich=alle" target="_blank">Bekanntmachungen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/fragen/" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.1.1010630133" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>


<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
				
				<!-- bb 764 -->
				<!-- oms bb localnews -->
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {	
					sdgslots.push(['banner','oms_gpt_billboard'])			
					//SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
       <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

</div>

       
       	<div bulletin>    			
				</div>
			
			<div class="skeleton" itemscope itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/region" itemprop="articleSection">Region</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/cloppenburg-kreis" itemprop="articleSection">Cloppenburg</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/cloppenburg/blaulicht" itemprop="articleSection">Blaulicht</a>
				
			

		
	

<h1>20-Jährige bei Unfall in Garrel schwer verletzt</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	31.03.2018
</div>
	</div>
<article class="story" 
				 loid="50.1.1010630133" 
				 sharingtitle="20-Jährige bei Unfall in Garrel schwer verletzt" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						<span style="display: none">: </span>
						</div>
						20-Jährige bei Unfall in Garrel schwer verletzt</h2>
			
					












	
	
			
	
























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="reiner-kramer">Reiner Kramer</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
						
		
			
					
			
				
					
						
									
								
						
						
							
								
								
										
								
								
			
								
					
								
										
								
									
								
														
								
									
									
										
										
								
											
											








					




 
							
											
											
											
											
										
																				
										
										
										
																			
															
								
								
								

								
								
							
						
						
											
					
					
				
						
				
		
		
	
	
		










		
			 
		
	
	

<script>
								var gd296af2c34ba11e882dfff085c287086 = {"g":"co_memo","items":[{"debug":"","caption":"Der Wagen prallte gegen einen Baum. Die junge Frau wurde schwer verletzt.","credit":"Bild: NWZ","width":1024,"height":768,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG","width":449,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="gd296af2c34ba11e882dfff085c287086" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/garrel">Garrel</a>
														</strong>
											<p>Eine 20-jährige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Straße in Garrel schwer verletzt worden. Nach Angaben der <a href="/news/polizei">Polizei</a> befuhr die junge Frau die Kaiforter Straße in Richtung Bösel. Nach einer Rechtskurve verlor sie aus bislang ungeklärter Ursache die Kontrolle über ihren Kleinwagen. Der Wagen kam rechts von der Fahrbahn ab, durchschlug den Gartenzaun eines Vorgartens und prallte seitlich gegen einen Baum. Die <a href="/news/freiwillige-feuerwehr">Freiwillige Feuerwehr</a> Garrel war mit rund 40 Einsatzkräften vor Ort, die die Unfallstelle absperrten und halfen, die junge Frau aus dem schwer beschädigten Wagen zu befreien. Die Fahrerin sei aber ansprechbar gewesen. Die First-Responder-Einheit der <a href="/news/drk">DRK</a>-Bereitschaft Garrel war ebenfalls im Einsatz. Das Deutsche Rote Kreuz brachte die Verletzte ins Krankenhaus. </p></p>
									<div class="">
											</div>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- auto Reiner Kramer| -->
<!-- looking for REINER KRAMER -->
		<!-- 2looking for REINER KRAMER -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#f1f1f1" itemprop="author" itemscope itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			<div self style="box-shadow: 0px 5px 10px -5px #000;
    -webkit-box-shadow: 0px 5px 10px -5px #000;
    -moz-box-shadow: 0px 5px 10px -5px #000">
					<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Kramer_Reiner_2016_rgb.jpg" class="fr"></div>
            <div class="widget--author__block" self="size-1of2">
                <h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/reiner-kramer">
Reiner Kramer
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/reiner-kramer</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					stv. Redaktionsleitung Friesoythe<br>
					Redaktion Münsterland</div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				<div layout="rows top-left" class="autattr">

                <strong self="size-1of3">Tel:</strong><div self="size-2of3">04491 9988 2901</div>
                		</div></div>
            
            <div class="widget--author__block" self _self="size-1of2" self-mobile="size-1of1" layout-mobile="row top">
            	<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="reiner.kramer@nwzmedien.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/reiner-kramer" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	


	</div>
				
						<!-- DEBUGDW1 /Region/Cloppenburg/Blaulicht -->
				        <div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/cloppenburg/blaulicht" chars="1028"></recommendations>
												</div>
						</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/polizei">Polizei</a>
									 | <a href="/news/freiwillige-feuerwehr">Freiwillige Feuerwehr</a>
									 | <a href="/news/drk">DRK</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">
	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'd296af2c-34ba-11e8-82df-ff085c287086';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
</div><!-- oms localnews -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 100000;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="/plus/varel-experten-aus-varel-erklaeren-was-hoppelt-denn-da_a_50,1,990620140.html"  class="teaser--large   {{isRead('50.1.990620140', '1522489233')}}" nwzClass="isRead(50.1.990620140, 1522489233)" sd="20180330222455" title="Was hoppelt denn da?" self-mobile="size-1of1"  self="size-2of3">
    
    <div style="position:absolute;top:42px;right:30px;width:64px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--large__place">
	        Varel</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			<span class="plus-mark"></span>
			Experten Aus Varel Erklären</div>
		Was hoppelt denn da?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/VAREL/3/Bilder/POLITIK_1_7a6a9951-e61b-4040-b5a1-e8a875c345b7-U101614925337TC--600x337@NWZ-Online.jpg?uuid=bmiEdDTBEeiqtVFZaYP4eQ" alt="Was hoppelt denn da?" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Hasen und Kaninchen werden oft verwechselt – auch bei der Osterdekoration. Die NWZ hat  einen Jäger und einen Kaninchenzüchter nach den Unterschieden gefragt.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				
				<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








<a style="position:relative" href="/plus/butjadingen-kuestenschutz-legende-der-nachkriegszeit-wie-anton-hullmann_a_50,1,1004349905.html"  class="teaser--card-ticker   {{isRead('50.1.1004349905', '1522489237')}}" nwzClass="isRead(50.1.1004349905, 1522489237)" sd="20180331092118" title="Wie Anton Hullmann die Wesermarsch rettete" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Küstenschutz-Legende Der Nachkriegszeit</div>
		Wie Anton Hullmann die Wesermarsch rettete</h3></a>
<a style="position:relative" href="/oldenburg/blaulicht/oldenburg-prozessauftakt-in-oldenburg-war-vandalismus-grund-fuer-versuchten-totschlag_a_50,1,986048566.html"  class="teaser--card-ticker   {{isRead('50.1.986048566', '1522489239')}}" nwzClass="isRead(50.1.986048566, 1522489239)" sd="20180330184139" title="War Vandalismus Grund für versuchten Totschlag?" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Prozessauftakt In Oldenburg</div>
		War Vandalismus Grund für versuchten Totschlag?</h3></a>
<a style="position:relative" href="/wirtschaft/kapstadt-westerstede-steinhoff-mit-wurzeln-in-westerstede-verdacht-auf-bilanzmanipulation-aufklaerung-erst-ende-2018_a_50,1,1003997779.html"  class="teaser--card-ticker   {{isRead('50.1.1003997779', '1522489246')}}" nwzClass="isRead(50.1.1003997779, 1522489246)" sd="20180331070345" title="Verdacht auf Bilanzmanipulation: Aufklärung  erst Ende 2018?" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Steinhoff Mit Wurzeln In Westerstede</div>
		Verdacht auf Bilanzmanipulation: Aufklärung  erst Ende 2018?</h3></a>
</div>
			
			<a style="position:relative" href="/friesland/blaulicht/schortens-vorfall-in-friesland-nordwest-bahn-kollidiert-mit-fahrrad-auf-den-gleisen_a_50,1,1008826416.html"  class="teaser--card   {{isRead('50.1.1008826416', '1522489248')}}" nwzClass="isRead(50.1.1008826416, 1522489248)" sd="20180331093301" title="Nordwest-Bahn kollidiert mit Fahrrad auf den Gleisen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Schortens</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Vorfall In Friesland</div>
		Nordwest-Bahn kollidiert mit Fahrrad auf den Gleisen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/FRIESLAND/ONLINE/Bilder/cropped/cropped/schienen-kuTE--600x337@NWZ-Online--280x158.jpg?uuid=VPEdUjSzEeiqtVFZaYP4eQ" alt="Nordwest-Bahn kollidiert mit Fahrrad auf den Gleisen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/bremen/bremen-ermittlungen-in-bremen-mutter-und-sohn-tot-in-wohnung-gefunden_a_50,1,1011639835.html"  class="teaser--card   {{isRead('50.1.1011639835', '1522489247')}}" nwzClass="isRead(50.1.1011639835, 1522489247)" sd="20180331113452" title="Mutter und Sohn tot in Wohnung gefunden" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ermittlungen In Bremen</div>
		Mutter und Sohn tot in Wohnung gefunden</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/BREMEN/ONLINE/Bilder/cropped/cropped/Polizeiauto_Imago-kJ8C--600x337@NWZ-Online--280x158.jpg?uuid=A3lEHjTGEeiqtVFZaYP4eQ" alt="Mutter und Sohn tot in Wohnung gefunden" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/wirtschaft/oldenburg-neuer-verleih-an-muehlenhunte-oldenburger-tretboote-sollen-im-mai-wieder-fahren_a_50,1,992176732.html"  class="teaser--card   {{isRead('50.1.992176732', '1522489242')}}" nwzClass="isRead(50.1.992176732, 1522489242)" sd="20180331140000" title="Oldenburger Tretboote sollen im Mai wieder fahren" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Neuer Verleih An Mühlenhunte</div>
		Oldenburger Tretboote sollen im Mai wieder fahren</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/03/31/OLDENBURG/1/Bilder/OLDENBURG_250c768c-73ab-4e77-955a-2d46d03d2839-kG0F--280x158@NWZ-Online.jpg?uuid=iYOPdDQ_Eei2bv3nybse9A" alt="Oldenburger Tretboote sollen im Mai wieder fahren" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
						
		
			
					
			
				
					
						
									
								
						
						
							
								
								
										
								
								
			
								
					
								
										
								
									
								
														
								
									
									
										
										
								
											
											








					




 
							
											
											
											
											
										
																				
										
										
										
																			
															
								
								
								

								
								
							
						
						
											
					
					
				
						
				
		
		
	
	
		










		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/cloppenburg/blaulicht",
		"https://www.nwzonline.de/cloppenburg-kreis",
		"https://www.nwzonline.de/garrel"
	],
	"mainEntityOfPage": "https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html",
	"headline": ": 20-Jährige bei Unfall in Garrel schwer verletzt",
	"description": "Eine 20-j&auml;hrige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Stra&szlig;e in Garrel schwer verletzt      ...",
	"articleBody": "Garrel Eine 20-jährige Autofahrerin ist am Samstagmorgen gegen 9 Uhr bei einem Verkehrsunfall auf der Kaiforter Straße in Garrel schwer verletzt worden. Nach Angaben der Polizei befuhr die junge Frau die Kaiforter Straße in Richtung Bösel. Nach einer Rechtskurve verlor sie aus bislang ungeklärter Ursache die Kontrolle über ihren Kleinwagen. Der Wagen kam rechts von der Fahrbahn ab, durchschlug den Gartenzaun eines Vorgartens und prallte seitlich gegen einen Baum. Die Freiwillige Feuerwehr Garrel war mit rund 40 Einsatzkräften vor Ort, die die Unfallstelle absperrten und halfen, die junge Frau aus dem schwer beschädigten Wagen zu befreien. Die Fahrerin sei aber ansprechbar gewesen. Die First-Responder-Einheit der DRK-Bereitschaft Garrel war ebenfalls im Einsatz. Das Deutsche Rote Kreuz brachte die Verletzte ins Krankenhaus. ",
	"author": [{
			"@type": "Person",
			"name": "Reiner Kramer",
			"url": "https://www.nwzonline.de/autor/reiner-kramer",
			"telephone": "04491 9988 2901"
			
			,"image": "https://img.nwzonline.de/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Kramer_Reiner_2016_rgb.jpg?uuid=lNqFAr07Eea1_ILzzWyk0Q"
			
		}],
	"datePublished": "2018-04-01T06:00:00Z",
	"dateModified": "2018-03-31T10:10:21Z",
	"wordCount": "150",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG",
		"width": "800",
		"height": "600"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>
	
	
</div>
				

		
				<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
		    <script>
		    if (sessionTemplateVariant == 10006) {
				googletag.cmd.push(function() {
					var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
				    .addService(googletag.pubads())
				    .setCollapseEmptyDiv(true)
					googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
				})
		    }
			</script>

		</div>
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("localnews"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html");
		if (loidbreak > 1522483763)
		cre_client.set_cms_id("d296af2c-34ba-11e8-82df-ff085c287086");
		else
		cre_client.set_cms_id("50.1.1010630133");
		cre_client.set_channel("c3");
		cre_client.set_sub_channel("c3s2");cre_client.set_sub_sub_channel("c3s2s6");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "d296af2c-34ba-11e8-82df-ff085c287086",
		"ortsmarke": "Garrel",
		"kicker": "",
        "title": "20-Jährige bei Unfall in Garrel schwer verletzt",
        "text": "",
        "url": "https://www.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG",
        "category": "/cloppenburg/blaulicht",
        "published_at": "1522533600"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "d296af2c-34ba-11e8-82df-ff085c287086",
		"ortsmarke": "Garrel",
		"kicker": "",
        "title": "20-Jährige bei Unfall in Garrel schwer verletzt",
        "text": "",
        "url": "https://mobil.nwzonline.de/cloppenburg/blaulicht/garrel-20-jaehrige-bei-unfall-in-garrel-schwer-verletzt_a_50,1,1010630133-newsapp.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/01/CLOPPENBURG/1/Bilder/unfallgarrel_1.JPG",
        "category": "/cloppenburg/blaulicht",
        "published_at": "1522533600"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

		if (typeof ept != 'undefined') {		
		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
		ept.addAdvert({
			'id': 'aA',
			'dfp': dfpValue,
			'lazy': true,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200], [300,400]]: [300, 250]),
			'config': {
				'sectionId': '/',
				'channel': 'c9'
			}
		})
		}
		else {
			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			/*rmk = sdgkeys[sdgkeys.length-1];
			sdgkeys.pop();
			sdgkeys.push('c9');
			SDG.Publisher.removeKeyword(rmk);
			SDG.Publisher.addKeyword('c9');
			console.log(sdgkeys)*/
			//SDG.Publisher.registerSlot('rectangle'+rectNumber, document.getElementById('aA'))
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		}
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"259blaulicht_cloppenburg", 
"sv":"in",
"oc":"259blaulicht_cloppenburg"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>