<!doctype html>
<!-- fs
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Bienenhaltung In Ganderkesee: Aktuell keine Faulbrut in der Gemeinde</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="1454357"/>
<meta name="eomportal-loid" content="50.5.3275133315"/>
<meta name="eomportal-uuid" content="1d25d090-cfba-11e9-8b8f-93657887031f"/>
<meta name="eomportal-lastUpdate" content="Thu Sep 05 22:07:34 CEST 2019"/>
<!-- Methode uuid: "1d25d090-cfba-11e9-8b8f-93657887031f" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.11/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.11/css/nwz_common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="In Bremen grassiert immer noch die Amerikanische Faulbrut. Der Imkerverein Delmenhorst und Umgebung ist dank vieler abgegebener Honigproben unbelastet, es gibt aber noch Raum zur Verbesserung."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315-amp.html" />
				<meta property="article:author" content="Arne Haschen,"/> 
						<meta property="lp:paywall" content="meter" />
	<meta property="article:tag" content="Imkerverein" />
		<meta property="article:tag" content="Imkerverein Delmenhorst" />
		<meta property="article:tag" content="Delmenhorst" />
		<meta property="article:tag" content="Veterinäramt" />
		<meta property="article:tag" content="Manfred Suhrkamp" />
		<meta property="article:tag" content="Franz Winzinger" />
		<meta property="article:tag" content="GANDERKESEE" />
		<meta property="article:tag" content="BREMEN" />
		<meta property="article:published_time" content="2019-09-06T06:00:00Z" />
	<meta property="article:modified_time" content="2019-09-05T20:06:52Z" />
											
<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bienenhaltung In Ganderkesee: Aktuell keine Faulbrut in der Gemeinde" />
	<meta property="og:description" content="In Bremen grassiert immer noch die Amerikanische Faulbrut. Der Imkerverein Delmenhorst und Umgebung ist dank vieler abgegebener Honigproben unbelastet, es gibt aber noch Raum zur Verbesserung." />
	<meta property="article:section" content="/Region/Kreis Oldenburg/Gemeinden/Ganderkesee"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		
			
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	







<!-- mf region -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
					
						
					
				

				
				
				
				
				
			

			
				
					
					
					
						
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
				
			
	
			
		
			
				
				
					
					
					
					
						
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
						
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Region/Kreis Oldenburg/Gemeinden/Ganderkesee
Titel: Bienenhaltung In Ganderkesee: Aktuell keine Faulbrut in der Gemeinde
Desc: In Bremen grassiert immer noch die Amerikanische Faulbrut. Der Imkerverein Delmenhorst und Umgebung ist dank vieler abgegebener Honigproben unbelastet, es gibt aber noch Raum zur Verbesserung.
Modulpfad: fallback.bundle.jpt
GAD: Kreis Oldenburg
IVW: 260kroldenb
OMS: localnews
SDG-Zone: 
Template: <JSON>{"sectionId":"/Region/Kreis Oldenburg/Gemeinden/Ganderkesee","metaTitle":"Bienenhaltung In Ganderkesee: Aktuell keine Faulbrut in der Gemeinde","metaDesc":"In Bremen grassiert immer noch die Amerikanische Faulbrut. Der Imkerverein Delmenhorst und Umgebung ist dank vieler abgegebener Honigproben unbelastet, es gibt aber noch Raum zur Verbesserung.","modulepath":"fallback.bundle.jpt","gad":"Kreis Oldenburg","ivw":"260kroldenb","oms":"localnews","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tuberkulose" >Tuberkulose an Schlachth&ouml;fen</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://tippspiel.nwzonline.de/nwzonline" >Bundesliga-Tippspiel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<!-- navinews story||Nachrichten||eom_c8exists:true -->
			<a style="position:relative; " href="/wirtschaft/frankfurt-main-oldenburg-finanzen-das-sagen-regionale-banken-zu-strafzinsen_a_50,5,3277107182.html"  class="teaser--card   {{isRead('50.5.3277107182', '1567713076')}}" nwzClass="isRead(50.5.3277107182, 1567713076)" sd="20190906000332" title="Das sagen regionale Banken zu Strafzinsen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Frankfurt/Main/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Finanzen</div>
		Das sagen regionale Banken zu Strafzinsen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/WIRTSCHAFT/1/Bilder/cropped/dpa_5F9E4A00978E211F--280x158.jpg?uuid=9BGrUs_1EemLj5NleIcDHw" alt="Das sagen regionale Banken zu Strafzinsen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/wirtschaft/oldenburg-oekonomische-bildung-in-oldenburg_a_50,5,3274483628.html"  class="teaser--card   {{isRead('50.5.3274483628', '1567705462')}}" nwzClass="isRead(50.5.3274483628, 1567705462)" sd="20190905235120" title="Wirtschaft funktioniert auch ohne Verträge" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ökonomische Bildung In Oldenburg</div>
		Wirtschaft funktioniert auch ohne Verträge</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/WIRTSCHAFT/3/Bilder/cropped/WIRTSCHAFT_05cbc3db-055a-4ec1-99dd-22abd8f3e04f--280x158.jpg?uuid=xgYPBtADEemLj5NleIcDHw" alt="Wirtschaft funktioniert auch ohne Verträge" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="http://gustol.nwzonline.de" target="_blank">GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- navinews story||Region||eom_c8exists:true -->
			<a style="position:relative; " href="/oldenburg-kreis/kultur/wildeshausen-doetlingen-nahtour-des-rotary-club-wildeshausen-per-rad-zu-den-schoenheiten-der-region_a_50,5,3275384990.html"  class="teaser--card   {{isRead('50.5.3275384990', '1567707285')}}" nwzClass="isRead(50.5.3275384990, 1567707285)" sd="20190906002340" title="Per Rad zu den Schönheiten der Region" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wildeshausen/Dötlingen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„nahtour“ Des Rotary-Club Wildeshausen</div>
		Per Rad zu den Schönheiten der Region</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/1/Bilder/cropped/LANDKREIS_1_bf8c6dc3-7ee7-47a9-a282-2dab19b79041--280x158.jpg?uuid=zgu8ANADEemLj5NleIcDHw" alt="Per Rad zu den Schönheiten der Region" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/ammerland/wirtschaft/westerstede-umweltschutz-in-westerstede-kranke-blutbuche-bekuemmert-anwohner_a_50,5,3275383030.html"  class="teaser--card   {{isRead('50.5.3275383030', '1567707271')}}" nwzClass="isRead(50.5.3275383030, 1567707271)" sd="20190906002123" title="Kranke Blutbuche bekümmert Anwohner" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Westerstede</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Umweltschutz In Westerstede</div>
		Kranke Blutbuche bekümmert Anwohner</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/AMMERLAND/1/Bilder/cropped/AMMERLAND_1_e064e13c-77e7-44b1-a9fd-9f5366d9e146--280x158.jpg?uuid=nIt_3NAGEemLj5NleIcDHw" alt="Kranke Blutbuche bekümmert Anwohner" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="https://tippspiel.nwzonline.de/nwzonline" >Tippspiel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<!-- navinews story||Sport||eom_c8exists:true -->
			<a style="position:relative; " href="/handball/oldenburg-finger-gebrochen-noch-ein-ausfall-bei-den-vfl-handballerinnen_a_50,5,3272712370.html"  class="teaser--card   {{isRead('50.5.3272712370', '1567701988')}}" nwzClass="isRead(50.5.3272712370, 1567701988)" sd="20190905204746" title="Noch ein Ausfall bei den VfL-Handballerinnen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Finger Gebrochen</div>
		Noch ein Ausfall bei den VfL-Handballerinnen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/SPORT/3/Bilder/14_MarieSteffen-kV0B--280x158@NWZ-Online.jpg?uuid=YwYz4s_8EemLj5NleIcDHw" alt="Noch ein Ausfall bei den VfL-Handballerinnen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/sport/u-16-auswahl-unterliegt-oesterreich-in-delmenhorst_a_50,5,3275431989.html"  class="teaser--card   {{isRead('50.5.3275431989', '1567707770')}}" nwzClass="isRead(50.5.3275431989, 1567707770)" sd="20190905202535" title="U-16-Auswahl unterliegt Österreich  in Delmenhorst" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        U-16-Auswahl unterliegt Österreich  in Delmenhorst</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/SPORT/3/Bilder/cropped/IMG_6956--280x158.jpg?uuid=KJVnYNAKEemLj5NleIcDHw" alt="U-16-Auswahl unterliegt Österreich  in Delmenhorst" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/insektenjahr" >Insektenjahr</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<!-- navinews story||Ratgeber||eom_c8exists:true -->
			<a style="position:relative; " href="/gesundheit/oldenburg-gottesdienst-zu-suizidpraevention-in-oldenburg-warum-schweigen-toedlich-sein-kann_a_50,5,3248610149.html"  class="teaser--card   {{isRead('50.5.3248610149', '1567705843')}}" nwzClass="isRead(50.5.3248610149, 1567705843)" sd="20190905091345" title="Warum Schweigen tödlich sein kann" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Gottesdienst Zu Suizidprävention In Oldenburg</div>
		Warum Schweigen tödlich sein kann</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/05/REGION/2/Bilder/imago87174177h-k7kD--280x158@NWZ-Online.jpg?uuid=xdB2is_QEemLj5NleIcDHw" alt="Warum Schweigen tödlich sein kann" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/campus/studie-jeder-vierte-student-wohnt-zu-hause-oder-bei-verwandten_a_50,5,3226355511.html"  class="teaser--card   {{isRead('50.5.3226355511', '1567597593')}}" nwzClass="isRead(50.5.3226355511, 1567597593)" sd="20190904115244" title="Jeder vierte Student wohnt zu Hause oder bei Verwandten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Studie</div>
		Jeder vierte Student wohnt zu Hause oder bei Verwandten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2019/09/04/urn-newsml-dpa-com-20090101-190904-99-734319_large_4_3--280x158.jpg?uuid=8ff2e8ee-cf09-11e9-8a26-ac03c3f7ddc5" alt="Jeder vierte Student wohnt zu Hause oder bei Verwandten" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- navinews gallery||Region|| -->
			<a style="position:relative" href="/oldenburg-kreis/lokalsport/galerie-arenald-1-sommerlauf-gallery_g_50,5,3248476287.html"  class="teaser--card   {{isRead('50.5.3248476287', '1567675508')}}" nwzClass="isRead(50.5.3248476287, 1567675508)" sd="20190904230652" title="„Was habt ihr für ein Speed drauf!“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        „Was habt ihr für ein Speed drauf!“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/05/LANDKREIS/LOKALSPORT_JUGEND/Bilder/IMG_0013--600x237.jpg" alt="„Was habt ihr für ein Speed drauf!“" width="300" height="169">
            <span class="btn__correlations--inverse">26 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg-kreis/kultur/saenger-luca-haenni-an-der-oberschule-in-harpstedt-zu-gast_g_50,5,3188575701.html"  class="teaser--card   {{isRead('50.5.3188575701', '1567532320')}}" nwzClass="isRead(50.5.3188575701, 1567532320)" sd="20190903125856" title="Sänger Luca Hänni an der Oberschule in Harpstedt zu Gast" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Sänger Luca Hänni an der Oberschule in Harpstedt zu Gast</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/04/OLDENBURG/ONLINE/Bilder/cropped/LANDKREIS_HARPSTEDT_1_b107cbe3-4f9a-4e1c-8a99-a681d86d56c6-kolC-U21346789428nWF-600x337%40NWZ-Online.jpg" alt="Sänger Luca Hänni an der Oberschule in Harpstedt zu Gast" width="300" height="169">
            <span class="btn__correlations--inverse">28 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >Märkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>       
	        </li><!--  	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen/Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			<li><a href="https://www.nwz-kinderclub.de/" target="_blank">NWZ-Kinderclub</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://www.nwzonline.de/termine" >NWZ-Events</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/urlaubsservice" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/vorteilswelt" >NWZ-Vorteilswelt</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper.html" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/reklamation" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline.html" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/kundendaten" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/fragen" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.5.3275133315" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div>	
	</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>










	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/region">Region</a>
				
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis">Kreis Oldenburg</a>
				
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis/gemeinden">Gemeinden</a>
				
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/ganderkesee">Ganderkesee</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Region","item": "https://www.nwzonline.de/region"},{"@type": "ListItem","position": 3,"name": "Kreis Oldenburg","item": "https://www.nwzonline.de/oldenburg-kreis"},{"@type": "ListItem","position": 4,"name": "Gemeinden","item": "https://www.nwzonline.de/oldenburg-kreis/gemeinden"},{"@type": "ListItem","position": 5,"name": "Ganderkesee","item": "https://www.nwzonline.de/ganderkesee"}]}
</script>

<h1>Aktuell keine Faulbrut in der Gemeinde</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	05.09.2019
</div>
	</div>
<article id="article-container" class="story" 
				 agency=""
				 loid="50.5.3275133315" 
				 sharingtitle="Aktuell keine Faulbrut in der Gemeinde" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						Bienenhaltung In Ganderkesee<span style="display: none">: </span>
						</div>
						Aktuell keine Faulbrut in der Gemeinde</h2>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="arne-haschen">Arne Haschen</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var g1d25d090cfba11e98b8f93657887031f = {"items":[{"debug":"PortalContext[localhost]","caption":"Amerikanische Faulbrut tötet Bienenlarven in den Brutzellen und verbreitet sich durch Sporen sehr schnell.","credit":"Bild: Sven Hoppe/dpa","width":600,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg","width":600,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="g1d25d090cfba11e98b8f93657887031f" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">In Bremen grassiert immer noch die Amerikanische Faulbrut. Der Imkerverein Delmenhorst und Umgebung ist dank vieler abgegebener Honigproben unbelastet, es gibt aber noch Raum zur Verbesserung.</p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/ganderkesee">Ganderkesee</a>
														</strong>
											Vorsicht ist besser als Nachsicht. Das ist die Quintessenz der Empfehlung, die der <a href="/news/imkerverein">Imkerverein</a> <a href="/news/delmenhorst">Delmenhorst</a> und Umgebung ausspricht, wenn es um die Amerikanische Faulbrut geht.</p>
									<!-- posterad -->
										<div id="posterad" class="oms" style="padding:0"></div>
										<script>
											sdgslots.push(['posterad','posterad'])
										</script>
										<h3 class="subline">
											Kontrollen beugen vor</h3>
									<p class="">
											Am vergangenen Dienstag informierte <a href="/person/suhrkamp,manfred">Manfred Suhrkamp</a>, der Gesundheitswart des Vereins, beim monatlichen Mitgliedertreffen über die Faulbrut und jährliche Honig- oder Futterkranzproben. Dabei wies er darauf hin, dass Vorbeugung, also regelmäßige flächendeckende Kontrolle aller aktiven Imker, das wirksamste Mittel zur Bekämpfung der Faulbreit sei. Nur so können drastische Maßnahmen wie die Tötung von Bienenvölkern oder aufwendige Sanierungen von Bienenständen vermieden werden.</p>
									<p class="">
											Im Juni war im Bremer Raum die Amerikanische Faulbrut ausgebrochen, was zur Errichtung von großen Sperrbezirken durch das Landesveterinäramt führte. Die Prüfungen dort laufen immer noch, erste Bienenvölker wurden bereits vernichtet.</p>
									<p class="">
											Die Amerikanische Faulbrut ist eine für Menschen und den Honig ungefährliche Bakterieninfektion, die sich über Sporen verbreitet und Bienenlarven in ihren Brutzellen tötet. Die Sporen werden von ausgewachsenen Bienen überall hin verteilt. Das Infektionsrisiko für benachbarte Bienenvölker ist enorm hoch, auch weil geschwächte Völker gerne von ihren Nachbarn geplündert werden.</p>
									<h3 class="subline">
											Ganderkesee unbetroffen</h3>
									<p class="">
											„Wir haben einige Imker im Verein, die von den Maßnahmen in Bremen betroffen sind, weil sie dort Völker aufgestellt haben“, sagte der Pressewart des Vereins, <a href="/person/winzinger,franz">Franz Winzinger</a>.  Delmenhorst und Ganderkesee seien aber nicht direkt betroffen, vereinseigene Bienenvölker nicht infiziert. Das liege auch an großflächiger Vorsorgekontrolle: „Wir bekommen viele Proben von Mitgliedern und können die Fläche gut abdecken. Es braucht nicht alle 500 Meter eine Probe, sondern ein großes Netz“, erklärte Winzinger.</p>
									<p class="">
											Allerdings gebe es immer noch Mitglieder, die den Aufwand einer Futterkranzprobe scheuen, auch weil die Analyse Geld kostet. Winzinger: „Wir weisen unsere Mitglieder jetzt noch einmal eindringlich auf die Abgabe einer Honigprobe hin.“ Der Verein will zusätzlich versuchen, Imker zu kontaktieren, die ihre Völker alleine unterhalten.</p>
									<p class="">
											Regelmäßig gebe es zufällige neue Kontakte mit diesen Solo-Bienenhütern, berichtet Winzinger. „Wir sind immer noch überrascht, wo überall Bienenvölker auftauchen.“ Normalerweise habe  das <a href="/news/veterinäramt">Veterinäramt</a> einen genauen Überblick über die Imker der Region. Aber nicht alle Bienenhalter würden ihre Völker ordnungsgemäß anmelden, was auch durch reine Unwissenheit geschehen könne, wie es bei Imkern mit Völkern und Tipps aus dem Internet häufig der Fall sei. „Wenn das Wissen fehlt und jemand hat irgendwie ein krankes Bienenvolk in der Gegend  stehen, können viele andere umliegende Völker infiziert werden.“ Das war auch das Fazit von Manfred Suhrkamp:  Imker, die keine Honigproben zur Analyse abgeben, gefährden fahrlässig den Bestand eigener und fremder Bienenvölker.</p>
									<h3 class="subline">
											Honigbiene ein Haustier</h3>
									<p class="">
											Von modernen Maßnahmen zum Schutz und Erhalt von Insekten, wie etwa dem Anlegen von Blühwiesen, profitieren Imker laut Winzinger kaum. „An der Honigbiene merkt man den Rückgang von Insektenpopulationen am wenigsten, die ist ja ein halbes Haustier.“ Generelle Rückschlüsse auf die Gefährdung von Insekten ließen sich deshalb nicht ziehen. Der Anstieg des Honigbienenbestands sei ein Phänomen dafür, dass sich Menschen vermehrt für das Thema Imkerei interessieren, aber nicht für ein Anwachsen der allgemeinen Insektenpopulation.</p>
									<p class="">
											Lediglich am Ertrag des Honigs könne sich die Anwesenheit von Blühwiesen in der Umgebung bemerkbar machen, allerdings sei das gerade  in diesem Jahr nicht der Fall: „Der Ertrag ist durch die Trockenheit nur gering“, so Winzinger. Der kalte und nasse Frühling hatte ebenfalls einen mindernde Einfluss auf die Ernte.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- ptptptpt -->
							<div style="clear:both"></div>
				
			</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/ganderkesee" chars="4421"></recommendations>
										<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
						</div>
				
				
					<!-- auto Arne Haschen| -->
<!-- looking for ARNE HASCHEN -->
		<!-- 2looking for ARNE HASCHEN -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#fff;border-top:10px solid #f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="row top-left">
			
		
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    				-webkit-box-shadow: 0px 5px 10px -5px #000;
		    				-moz-box-shadow: 0px 5px 10px -5px #000;
		    				margin-right:10px">
					<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Haschen_Arne_rgb_klein.jpg" class="fr"></div>            	
            <div self layout="rows top-left">
            	<h5 class="widget__author_headline" style="margin:0" layout-mobile="column">					
                	<a href="https://www.nwzonline.de/autor/arne-haschen">
Arne Haschen
</a>
                	                
	                <span class="font--medium" style="font-weight:normal;color:#9b9b9b;
	                margin:10px 0 10px 10px
	                ">
						Volontär, Agentur Schelling /  
						Redaktion Ganderkesee</span>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/arne-haschen</span>

				
				<div layout="rows top-left" layout-mobile="columns" style="margin-top:20px;" >

					<div self="size-1of3" self-mobile="size-1of1" layout="row center-left"  style="margin-bottom:10px">
						<div self style="margin-right:10px">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g fill="#ffffff"><g id="surface1"><path d="M31.11111,53.76v9.30222l80.88889,64.20556l80.88889,-63.39667v-10.11111zM31.11111,71.25222v98.98778h161.77778v-98.17889l-78.86667,61.88c-0.58139,0.455 -1.31444,0.70778 -2.02222,0.70778c-0.70778,0 -1.42819,-0.24014 -2.02222,-0.70778z"/></g></g><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="none"/><path d="M112,219.52c-59.38166,0 -107.52,-48.13834 -107.52,-107.52v0c0,-59.38166 48.13834,-107.52 107.52,-107.52h0c59.38166,0 107.52,48.13834 107.52,107.52v0c0,59.38166 -48.13834,107.52 -107.52,107.52z" fill="none"/></g></svg>
						</div>
						<div self style="max-width: 50px" class="blank-modal">
			                <modal type="email" 
								title="Schreiben Sie mir"
								mailto="arne.haschen@nwzmedien.de">
			                </modal>
		                </div>
					</div>
					<style>
					.blank-modal button {
					    text-transform: inherit;
					    font-weight: normal;
					    text-align: left;
					    font-size: 16px;
    					line-height: 22px;
					    border: none;
					    padding: 0;
					}
					</style>


	                <div self="size-1of3" self-mobile="size-1of1" layout="row center-left" style="margin-bottom:10px">
							<div self style="margin-right:10px">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g fill="#ffffff"><g id="surface1"><path d="M162.28933,190.84718c-0.056,0 -0.112,0 -0.168,0c-26.936,-0.882 -58.492,-26.992 -80.234,-48.748c-21.77,-21.756 -47.88,-53.326 -48.72,-80.136c-0.308,-9.408 22.778,-26.138 23.016,-26.306c5.992,-4.172 12.642,-2.688 15.372,1.092c1.848,2.562 19.348,29.078 21.252,32.088c1.974,3.122 1.68,7.77 -0.784,12.432c-1.358,2.59 -5.866,10.514 -7.98,14.21c2.282,3.248 8.316,11.214 20.776,23.674c12.474,12.46 20.426,18.508 23.688,20.79c3.696,-2.114 11.62,-6.622 14.21,-7.98c4.592,-2.436 9.212,-2.744 12.362,-0.812c3.22,1.974 29.666,19.558 32.102,21.252c2.044,1.442 3.36,3.906 3.626,6.776c0.252,2.898 -0.644,5.964 -2.506,8.638c-0.154,0.224 -16.688,23.03 -26.012,23.03z"/></g></g><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="none"/><path d="M112,219.52c-59.38166,0 -107.52,-48.13834 -107.52,-107.52v0c0,-59.38166 48.13834,-107.52 107.52,-107.52h0c59.38166,0 107.52,48.13834 107.52,107.52v0c0,59.38166 -48.13834,107.52 -107.52,107.52z" fill="none"/></g></svg>
							</div>
		                	<div self class="font--medium" style="color: #006db0">
		                				Rufen Sie mich an:<br>
		                				04222 8077 2743</div>
		                		</div>        	
	                <div self="size-1of3" self-mobile="size-1of1" layout="row center-left" style="margin-bottom:10px">
			                 <div self style="margin-right:10px">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
		</div>	
	<div class="blank-modal">
		<modal title="Folgen Sie meinen Artikeln">
			<div class="modal--info__header__heading">													
				<h4 class="modal__title" layout="row center-left">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>													
					<span style="margin-left:10px;"><span color="#333">Verpassen Sie nie wieder eine für Sie relevante Nachricht, </span><br>mit unserer Folgen-Funktion!</span>
				</h4>
			</div>
			<div class="modal--info__body" style="overflow-y:auto">
				<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
				<ol class="olspace">
					<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
					<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
					<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder er Klick deaktivieren.</li>
					<li>Nun finden Sie auf Ihrer persönlichen Übersichtsseite alle passenden Artikel zu Ihrer Auswahl.</li>													
				</ol>
			</div>
			<style>.olspace li {margin-bottom:5px;}
					.blank-modal button {
					    text-transform: inherit;
					    font-weight: normal;
					    text-align: left;
					    font-size: 16px;
    					line-height: 22px;
					    border: none;
					    padding: 0;
					}
					</style>
														
		</modal>
	</div>
	
	
	</div>
            		
            	</div>
			</div>
		</div>
	</div>
	
	


	<div class="contentport" layout="column">
								<div class="_contentport__container" layout="row top-left" style="margin: 10px 0;padding: 10px;">
									<div>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
									</div>
									<div layout="column" style="margin-left:10px;">
										<h5 class="widget--alertservices__header__heading" style="padding-left:0">
										<span>Meine Themen:</span> Verpassen Sie keine für Sie wichtige Meldung mehr!</h5>
										<div>
											<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
		<ol style="margin-top:0;padding-left:20px">
			<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
			<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
			<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder per Klick deaktivieren.</li>
			<li>Nun finden Sie auf <a href="/meine-themen">Ihrer persönlichen Übersichtsseite</a> alle passenden Artikel zu Ihrer Auswahl.</li>													
		</ol>
		
	</div>
									</div>
								</div>
								
								<div  class="_contentport__container" style="margin-top:-10px;padding: 10px;">
									<a href="/news/imkerverein" class="btn--cta topic" data-id="IMKERVEREIN" data-title="Imkerverein">Imkerverein</a>
										<a href="/news/imkerverein-delmenhorst" class="btn--cta topic" data-id="IMKERVEREIN DELMENHORST" data-title="Imkerverein Delmenhorst">Imkerverein Delmenhorst</a>
										<a href="/news/delmenhorst" class="btn--cta topic" data-id="DELMENHORST" data-title="Delmenhorst">Delmenhorst</a>
										<a href="/news/veterinäramt" class="btn--cta topic" data-id="VETERINÄRAMT" data-title="Veterinäramt">Veterinäramt</a>
										<a href="/person/suhrkamp,manfred" class="btn--cta topic" data-id="MANFRED SUHRKAMP" data-title="Manfred Suhrkamp">Manfred Suhrkamp</a>
										<a href="/person/winzinger,franz" class="btn--cta topic" data-id="FRANZ WINZINGER" data-title="Franz Winzinger">Franz Winzinger</a>
										<a href="https://www.nwzonline.de/ort/ganderkesee" class="btn--cta topic" data-id="GANDERKESEE" data-title="GANDERKESEE">GANDERKESEE</a>
										<a href="https://www.nwzonline.de/ort/bremen" class="btn--cta topic" data-id="BREMEN" data-title="BREMEN">BREMEN</a>
										</div>
																
							</div>
						
						</article>
	<!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading" 	>
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '1d25d090-cfba-11e9-8b8f-93657887031f';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc -2 -->
<div id="nativendo-oms-sidebar-2"></div></div>
	<div class="contentport__container" layout="rows top">
		<p style="padding: 10px"><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms localnews -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div id="c1recomm" style="position:relative;min-height:340px">
			<div loader working="tabIsLoading" template="3"></div>		
		</div>
	
			<script>
			var MyRecommendations=function(){function t(t,e){this.recommendations=[],this.targetContainer="",this.targetContainer=e;try{for(var n=t.data.content_recommendations.recommended_items,o=0;o<n.length;o++)this.recommendations.push(n[o].cms_id);this.loadTeasers()}catch(s){document.getElementById(this.targetContainer).innerHTML=""}}return t.prototype.loadTeasers=function(){var t=this;this.send({method:"POST",url:"/my-recommendations",headers:{"Content-Type":"application/x-www-form-urlencoded"},params:{data:this.recommendations.join("|")||"false"}}).then(function(e){""==e.trim()?document.getElementById(t.targetContainer).innerHTML="":document.getElementById(t.targetContainer).innerHTML=e})["catch"](function(e){document.getElementById(t.targetContainer).innerHTML="",console.log(e)})},t.prototype.send=function(t){return new Promise(function(e,n){var o=new XMLHttpRequest;o.open(t.method,t.url,t.async||!0),o.onload=function(){this.status>=200&&this.status<300?e(o.response):n({status:this.status,statusText:o.statusText})},o.onerror=function(){n({status:this.status,statusText:o.statusText})},t.headers&&Object.keys(t.headers).forEach(function(e){o.setRequestHeader(e,t.headers[e])});var s=t.params;s&&"object"==typeof s&&(s=Object.keys(s).map(function(t){return encodeURIComponent(t)+"="+encodeURIComponent(s[t])}).join("&")),o.send(s)})},t}();
			
			try {
	            cre_client.addListener(function(r) {
	                var doIt = new MyRecommendations(r, 'c1recomm')
	            })
	        }
	        catch(e) {}
			
			</script>
			
		
<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<!-- /NWZ_CMS/Webseiten/NWZ//home.dwp -->
 		<a style="position:relative; " href="/plus/oldenburg-losteria-und-ma-eroeffnen-in-oldenburg-in-kaiserlicher-post-laeuft-ofen-heiss_a_50,5,3274547139.html"  class="teaser--large   {{isRead('50.5.3274547139', '1567713071')}}" nwzClass="isRead(50.5.3274547139, 1567713071)" sd="20190905235225" title="In Kaiserlicher Post läuft Ofen heiß" self-mobile="size-1of1"  self="size-2of3">
    
    <div style="position:absolute;top:42px;right:30px;width:64px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--large__place">
	        Oldenburg</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			<span class="plus-mark"></span>
			L’osteria Und Ma Eröffnen In Oldenburg</div>
		In Kaiserlicher Post läuft Ofen heiß</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/OLDENBURG/3/Bilder/cropped/OLDENBURG_52f0af61-f740-4596-b9a1-829c54519e22--600x337.jpg?uuid=nO4BnNACEemLj5NleIcDHw" alt="In Kaiserlicher Post läuft Ofen heiß" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Die Kontur für das neue Pizza- und Pasta-Lokal steht. Und die Köche testen bereits.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a style="position:relative; " href="/plus/oldenburg-besuch-bei-76-jaehriger-schauspielerin-elfi-hoppes-rueckkehr-ans-staatstheater_a_50,5,3259719289.html"  class="teaser--card-ticker   {{isRead('50.5.3259719289', '1567713070')}}" nwzClass="isRead(50.5.3259719289, 1567713070)" sd="20190905132827" title="Elfi Hoppes Rückkehr ans Staatstheater" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Besuch Bei 76-Jähriger Schauspielerin</div>
		Elfi Hoppes Rückkehr ans Staatstheater</h3></a>
<a style="position:relative; " href="/plus/rastede-oldenburg-mehrfacher-missbrauch-vier-jahre-haft-fuer-rasteder-arzt_a_50,5,3271426161.html"  class="teaser--card-ticker   {{isRead('50.5.3271426161', '1567713075')}}" nwzClass="isRead(50.5.3271426161, 1567713075)" sd="20190905195854" title="Vier Jahre Haft für Rasteder Arzt" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Mehrfacher Missbrauch</div>
		Vier Jahre Haft für Rasteder Arzt</h3></a>
<a style="position:relative; " href="/bremen/bremen-55-kapitaenstag-carola-rackete-spricht-in-bremen_a_50,5,3274656423.html"  class="teaser--card-ticker   {{isRead('50.5.3274656423', '1567713082')}}" nwzClass="isRead(50.5.3274656423, 1567713082)" sd="20190905195026" title="Carola Rackete spricht in Bremen" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			55. Kapitänstag</div>
		Carola Rackete spricht in Bremen</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a style="position:relative; " href="/wirtschaft/frankfurt-main-oldenburg-finanzen-das-sagen-regionale-banken-zu-strafzinsen_a_50,5,3277107182.html"  class="teaser--card   {{isRead('50.5.3277107182', '1567713076')}}" nwzClass="isRead(50.5.3277107182, 1567713076)" sd="20190906000332" title="Das sagen regionale Banken zu Strafzinsen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Frankfurt/Main/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Finanzen</div>
		Das sagen regionale Banken zu Strafzinsen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/WIRTSCHAFT/1/Bilder/cropped/dpa_5F9E4A00978E211F--280x158.jpg?uuid=9BGrUs_1EemLj5NleIcDHw" alt="Das sagen regionale Banken zu Strafzinsen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/friesland/kultur/varel-engagement-in-varel-sie-macht-sich-stark-fuers-ehrenamt_a_50,5,3272618286.html"  class="teaser--card   {{isRead('50.5.3272618286', '1567713077')}}" nwzClass="isRead(50.5.3272618286, 1567713077)" sd="20190905224609" title="Sie macht sich stark fürs Ehrenamt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Varel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Engagement In Varel</div>
		Sie macht sich stark fürs Ehrenamt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/VAREL/2/Bilder/VAREL_2_c4f58902-157a-4f44-a1a0-c8774c97cd43-kF6E--280x158@NWZ-Online.jpg?uuid=ahzmRs_1EemLj5NleIcDHw" alt="Sie macht sich stark fürs Ehrenamt" width="300" height="169">
            </figure>
	</a>
<a style="position:relative; " href="/friesland/wirtschaft/dangast-umbauarbeiten-auf-dem-campingplatz-unter-dangaster-campern-macht-sich-unruhe-breit_a_50,5,3268036422.html"  class="teaser--card   {{isRead('50.5.3268036422', '1567713074')}}" nwzClass="isRead(50.5.3268036422, 1567713074)" sd="20190905200552" title="Unter  Dangaster Campern macht sich Unruhe breit" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Dangast</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Umbauarbeiten Auf Dem Campingplatz</div>
		Unter  Dangaster Campern macht sich Unruhe breit</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/VAREL/1/Bilder/cropped/REGION_eb1a9c39-7082-43ce-91d5-7c8ccb0fa48e--280x158.jpg?uuid=SEJCts_kEemLj5NleIcDHw" alt="Unter  Dangaster Campern macht sich Unruhe breit" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- source dwp -->
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">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</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.5.3275133315",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Aktuell keine Faulbrut in der Gemeinde",
			pubdate: "2019-09-05",
			authors: "Arne Haschen,",
			sections: "Region>Kreis Oldenburg>Gemeinden>Ganderkesee",
			tags: "Imkerverein,Imkerverein Delmenhorst,Delmenhorst,Veterinäramt",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
				
			_ain.access_level = "free";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("localnews"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html");
		if (loidbreak > 1567673387)
		cre_client.set_cms_id("1d25d090-cfba-11e9-8b8f-93657887031f");
		else
		cre_client.set_cms_id("50.5.3275133315");
		cre_client.set_channel("c3");
		cre_client.set_sub_channel("c3s4");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.11/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.11/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.11/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "1d25d090-cfba-11e9-8b8f-93657887031f",
		"ortsmarke": "GanderkeseeBremen",
		"kicker": "Bienenhaltung In Ganderkesee",
        "title": "Aktuell keine Faulbrut in der Gemeinde",
        "text": "Vorsicht ist besser als Nachsicht. Das ist die Quintessenz der Empfehlung, die der Imkerverein Delmenhorst und Umgebung ausspricht, wenn es um die Amerikanische Faulbrut geht.",
        "url": "https://www.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg",
        "category": "/ganderkesee",
        "published_at": "1567720800"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "1d25d090-cfba-11e9-8b8f-93657887031f",
		"ortsmarke": "GanderkeseeBremen",
		"kicker": "Bienenhaltung In Ganderkesee",
        "title": "Aktuell keine Faulbrut in der Gemeinde",
        "text": "Vorsicht ist besser als Nachsicht. Das ist die Quintessenz der Empfehlung, die der Imkerverein Delmenhorst und Umgebung ausspricht, wenn es um die Amerikanische Faulbrut geht.",
        "url": "https://mobil.nwzonline.de/ganderkesee/ganderkesee-bienenhaltung-in-ganderkesee-aktuell-keine-faulbrut-in-der-gemeinde_a_50,5,3275133315-newsappv2.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/09/06/LANDKREIS/GANDERKESEE_4/Bilder/106784674-U213682850103II--600x337%40NWZ-Online.jpg",
        "category": "/ganderkesee",
        "published_at": "1567720800"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"260kroldenb", 
"sv":"in",
"sc":"yes",
"oc":"260kroldenb"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>



<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>