<!doctype html>
<!-- fs2.3I
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Lernen Wardenburg/Hatten: VHS: Neue Kurse und Formate</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="111244"/>
<meta name="eomportal-loid" content="50.11.2511873361"/>
<meta name="eomportal-uuid" content="7835365a-4f44-11eb-9486-5a0315edb6c7"/>
<meta name="eomportal-lastUpdate" content="Tue Jan 05 20:17:46 CET 2021"/>
<!-- Methode uuid: "7835365a-4f44-11eb-9486-5a0315edb6c7" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<style>
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 400;src: local(''),url('/fonts/work-sans-v8-latin-regular.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-regular.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 500;src: local(''),url('/fonts/work-sans-v8-latin-500.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-500.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 700;src: local(''),url('/fonts/work-sans-v8-latin-700.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-700.woff') format('woff');}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="robots" content="max-image-preview:standard"/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen."/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var ssoid = ""
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	
	<script>const up=new URLSearchParams(window.location.search);if(up.get('tbcrawl')!='true'){window.gdprAppliesGlobally=true;window.cmp_id=11684;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();}</script>
	<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" />
			<meta property="og:url" content="https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361-amp.html" />
				<meta property="article:author" content="Anke Brockmeyer,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w1200/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w1200/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lernen: VHS Wardenburg und Hatten: Neue Kurse und Formate" />
	<meta property="og:description" content="Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen." />
	<meta property="article:section" content="/Region/Kreis Oldenburg/Bildung"/>
	
			
	<meta name="taboola-section" content="Landkreis Oldenburg,Region" /> 
		<meta name="taboola-date" content="2021-01-06 06:00:00" /> 
	<!-- <script class="cmplazyload" type="text/plain" data-cmp-vendor="42"> -->
	<script>		
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<script class="cmplazyload" type="text/plain" data-cmp-vendor="s905">
	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
	</script>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		
			
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	







<!-- mf region -->
	<!-- sectionPattern /Region/Kreis Oldenburg/Bildung -->
			




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<!--
SectionId: /Region/Kreis Oldenburg/Bildung
Titel: Lernen Wardenburg/Hatten: VHS: Neue Kurse und Formate
Desc: Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen.
Modulpfad: region_bildung.bundle.jpt
GAD: Bildung
IVW: 267bildung_kreisol
OMS: science
SDG-Zone: 
Template: <JSON>{"sectionId":"/Region/Kreis Oldenburg/Bildung","metaTitle":"Lernen Wardenburg/Hatten: VHS: Neue Kurse und Formate","metaDesc":"Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen.","modulepath":"region_bildung.bundle.jpt","gad":"Bildung","ivw":"267bildung_kreisol","oms":"science","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/corona-spezial">Corona</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/corona-spezial" >Corona Spezial</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/region/im-nordwesten-corona-liveblog-fuer-den-nordwesten-weihnachtsgottesdienste-sollen-stattfinden_a_50,9,1903281715.html" >Liveticker Region</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik/deutschland-liveblog-zum-coronavirus-lesen-sie-hier-alle-aktuellen-entwicklungen-zur-pandemie_a_50,8,1096100071.html" >Liveticker National</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/region/corona-regeln-niedersachsen-reise-ausland-feiern-geburtstag-hochzeit-ampel-kontakt-beschraenkung-maske_a_50,8,1055028865.html" >Aktuelle Corona-Regeln Niedersachsen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/corona-newsletter-fuer-oldenburg-landkreis-oldenburg-landkreis-cloppenburg-emden-ostfriesland-vechta-nordwesten_a_50,10,2756387366.html" >Corona-Newsletter</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://nordwest-kleinanzeigen.de/" target="_blank">Nachbarschaftshilfe</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.meinmarktstand.de/nordwest" target="_blank">MeinMarktstand: Lebensmittel nach Haus bestellen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Corona -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Coronafalse -->
  	<!-- dbg 2 -->
			<a data-tb-region-item style="position:relative; " href="/region/im-nordwesten-corona-liveblog-fuer-den-nordwesten-impfungen-in-pflegeheimen-dauern-bis-ende-januar_a_50,9,1903281715.html"  class="teaser--card   {{isRead('50.9.1903281715', '1609867715')}}" nwzClass="isRead(50.9.1903281715, 1609867715)" sd="20200807181629" title="Impfungen in Pflegeheimen dauern bis Ende Januar" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Corona-Liveblog für den Nordwesten</div>
		Impfungen in Pflegeheimen dauern bis Ende Januar</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2021/01/04/Online_Bilder/cropped/Moritz%20Frankenberger%20dpa-U10161484007A9H--280x158@NWZ-Online.jpg?uuid=ktsPXk6EEeuUhloDFe22xw" alt="Impfungen in Pflegeheimen dauern bis Ende Januar" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/politik/deutschland-liveblog-zum-coronavirus-lesen-sie-hier-alle-aktuellen-entwicklungen-zur-pandemie_a_50,11,1088031896.html"  class="teaser--card   {{isRead('50.11.1088031896', '1608041309')}}" nwzClass="isRead(50.11.1088031896, 1608041309)" sd="20200816100000" title="Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Deutschland</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Liveblog Zum Coronavirus</div>
		Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/Webseiten/NWZ/dpa_5FA18200B7A87240-0035-U10161493620ajB--280x158.jpg?uuid=pXp0_D7eEeuD9zwKIVYuHg" alt="Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<!-- dbg 1 -->
	<!--aaa  -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/plus-sport/boris-herrmann-bei-vendee-globe-nach-kap-hoorn-kommt-zielgerade-atlantik_a_50,11,2513190541.html"  class="teaser--card   {{isRead('50.11.2513190541', '1609869693')}}" nwzClass="isRead(50.11.2513190541, 1609869693)" sd="20210106001424" title="Warum Boris Herrmann das Passieren des Kap Hoorn  nicht zelebrieren konnte" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Kap Hoorn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Oldenburger Segler bei Vendée Globe</div>
		Warum Boris Herrmann das Passieren des Kap Hoorn  nicht zelebrieren konnte</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/SPORT/2/Bilder/cropped/vg2020-20210104-herrmann-photo3584b-high-resolution-vi--280x158-kLPH--280x158@NWZ-Online.jpg?uuid=IZ56FE9_EeuUhloDFe22xw" alt="Warum Boris Herrmann das Passieren des Kap Hoorn  nicht zelebrieren konnte" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-sport/oldenburg-depression-und-corona-frust-wie-der-laufsport-die-stimmung-aufhellt_a_50,11,2512717623.html"  class="teaser--card   {{isRead('50.11.2512717623', '1609869029')}}" nwzClass="isRead(50.11.2512717623, 1609869029)" sd="20210106001030" title="Wie der Laufsport die Stimmung aufhellt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Depression und Corona-Frust</div>
		Wie der Laufsport die Stimmung aufhellt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/SPORT/LOKALSPORT_OL_1/Bilder/imago0078768212h-kATD--280x158@NWZ-Online.jpg?uuid=Np4LGk9-EeuUhloDFe22xw" alt="Wie der Laufsport die Stimmung aufhellt" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Nachrichtentrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/meinung/baeuerliche-landwirtschaft-preisbildung-handelsketten-lebensmittelpreise-nahrungsmittelpreise-regionale-produkte_a_50,11,2511708288.html"  class="teaser--card   {{isRead('50.11.2511708288', '1609867644')}}" nwzClass="isRead(50.11.2511708288, 1609867644)" sd="20210105233058" title="Keine Ramschware" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kommentar zu Billigstpreisen für Lebensmittel</div>
		Keine Ramschware</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/POLITIK/ONLINE/Bilder/cropped/dpa_5FA33800A3562B65-0010-kUbB--280x158@NWZ-Online.jpg?uuid=Qb4tCE96EeuUhloDFe22xw" alt="Keine Ramschware" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/meinung/erstes-corona-jahr-arbeitsmarkt_a_50,11,2505661206.html"  class="teaser--card   {{isRead('50.11.2505661206', '1609861812')}}" nwzClass="isRead(50.11.2505661206, 1609861812)" sd="20210105213750" title="Menschliche Schicksale" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			NWZ-Kommentar zur Lage am Arbeitsmarkt</div>
		Menschliche Schicksale</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/POLITIK/ONLINE/Bilder/cropped/cropped/dpa_5FA33800F401E9BD-kLxC--600x337@NWZ-Online--280x158.jpg?uuid=ZSBo6E9qEeuUhloDFe22xw" alt="Menschliche Schicksale" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="https://www.nwzonline.de/gustol" >GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/emden" >Emden</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ostfriesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</a></li>
							<li><a href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</a></li>
							<li><a href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</a></li>
							<li><a href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</a></li>
							<li><a href="https://www.nwzonline.de/ostfriesland/sport" >Sport</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Regiontrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html"  class="teaser--card   {{isRead('50.11.2511873361', '1609867945')}}" nwzClass="isRead(50.11.2511873361, 1609867945)" sd="20210105214057" title="VHS Wardenburg und Hatten: Neue Kurse und Formate" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wardenburg/Hatten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Lernen</div>
		VHS Wardenburg und Hatten: Neue Kurse und Formate</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/cropped/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--280x158.jpg?uuid=Y5RzuE9yEeuUhloDFe22xw" alt="VHS Wardenburg und Hatten: Neue Kurse und Formate" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/friesland/friesland-corona-schutzimpfung-in-friesland-1000-dosen-reichen-fuer-den-anfang-in-den-heimen_a_50,11,2505389933.html"  class="teaser--card   {{isRead('50.11.2505389933', '1609860989')}}" nwzClass="isRead(50.11.2505389933, 1609860989)" sd="20210105213358" title="1000 Dosen reichen für den Anfang in den Heimen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Friesland</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Corona-Schutzimpfung in Friesland</div>
		1000 Dosen reichen für den Anfang in den Heimen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/JEVER/1/Bilder/cropped/Impfzentrum--280x158.jpg?uuid=FcosSE9qEeuUhloDFe22xw" alt="1000 Dosen reichen für den Anfang in den Heimen" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Sporttrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/sport/coronavirus-pandemie-lockdown-verlaengerung-laesst-sorgen-im-sport-wachsen_a_50,11,2514381502.html"  class="teaser--card   {{isRead('50.11.2514381502', '1609873042')}}" nwzClass="isRead(50.11.2514381502, 1609873042)" sd="20210105202559" title="Lockdown-Verlängerung lässt Sorgen im Sport wachsen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Coronavirus-Pandemie</div>
		Lockdown-Verlängerung lässt Sorgen im Sport wachsen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2021/01/05/urn-newsml-dpa-com-20090101-210105-99-909448_large_4_3--JM-280x158.jpg?uuid=a42dd5da-4f87-11eb-b687-6d0e1490741b" alt="Lockdown-Verlängerung lässt Sorgen im Sport wachsen" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport-meldungen/nach-sturz-und-op-hsv-idol-seeler-erleichtert-endlich-freihaendig-gehen_a_50,11,2512880996.html"  class="teaser--card   {{isRead('50.11.2512880996', '1609869090')}}" nwzClass="isRead(50.11.2512880996, 1609869090)" sd="20210105175521" title="HSV-Idol Seeler erleichtert: Endlich &quot;freihändig gehen&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nach Sturz und OP</div>
		HSV-Idol Seeler erleichtert: Endlich "freihändig gehen"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2021/01/05/urn-newsml-dpa-com-20090101-210105-99-909211_large_4_3--280x158.jpg?uuid=877d234a-4f7e-11eb-b687-6d0e1490741b" alt="HSV-Idol Seeler erleichtert: Endlich &quot;freihändig gehen&quot;" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          

	        --><!--   
				--><li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Fotostrue -->
  	<!-- dbg 3 -->
			<a style="position:relative" href="/oldenburg/lokalsport/galerie-whatsapp-image-2020-12-17-at-19-30-18-gallery_g_50,11,2264494843.html"  class="teaser--card   {{isRead('50.11.2264494843', '1609606001')}}" nwzClass="isRead(50.11.2264494843, 1609606001)" sd="20210101194631" title="Weckt dieser" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Weckt dieser</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/02/SPORT/LOKALSPORT_OL_1/Bilder/WhatsApp%20Image%202020-12-17%20at%2019.30.18.jpeg" alt="Weckt dieser" width="300" height="169">
            		<span class="btn__correlations--inverse">17 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/friesland/wirtschaft/galerie-jever-01-jahresrueckblickjeverland-gallery_g_50,11,2141673458.html"  class="teaser--card   {{isRead('50.11.2141673458', '1609342870')}}" nwzClass="isRead(50.11.2141673458, 1609342870)" sd="20201230172202" title="2020 im Jeverland – da war doch noch mehr als Corona" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        2020 im Jeverland – da war doch noch mehr als Corona</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/31/JEVER/1/Bilder/JEVER_770d965f-c7bd-4882-8cd9-e566f22c01fa--480x337.jpg" alt="2020 im Jeverland – da war doch noch mehr als Corona" width="300" height="169">
            		<span class="btn__correlations--inverse">15 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<!-- dbg 1 -->
	<!--aaa  -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-das-impfen-die-ersten-spritzen-koennen-noch-warten_a_50,11,1102766556.html"  class="teaser--card   {{isRead('50.11.1102766556', '1608143735')}}" nwzClass="isRead(50.11.1102766556, 1608143735)" sd="20201215215033" title="Die ersten Spritzen können noch warten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„Mann, Kinners“ über das Impfen</div>
		Die ersten Spritzen können noch warten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/12/10/Online_Bilder/cropped/imago0062231650h-kfCE--280x158@NWZ-Online.jpg?uuid=KHKbUjrmEeuNe8IYpEDO3w" alt="Die ersten Spritzen können noch warten" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-kriegt-nachwuchs-was-will-denn-der-neue-hier_a_50,11,796527612.html"  class="teaser--card   {{isRead('50.11.796527612', '1607959037')}}" nwzClass="isRead(50.11.796527612, 1607959037)" sd="20201210131049" title="Was will denn der Neue hier?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„Mann, Kinners“ kriegt Nachwuchs</div>
		Was will denn der Neue hier?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/12/10/Online_Bilder/cropped/cropped/imago0093847213h-kEaH--600x337@NWZ-Online--280x158.jpg?uuid=_-hzcDrUEeuNe8IYpEDO3w" alt="Was will denn der Neue hier?" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/caravan-wohnmobil" >Caravan & Wohnmobile</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Mein Zuhause</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bauen-sanieren-renovieren" target="_blank">Bauen & Renovieren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/einrichten" target="_blank">Einrichten</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kaminofen" target="_blank">Kamin&ouml;fen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/finanzierung-kredite" target="_blank">Finanzierung </smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haussicherung" target="_blank">Sicherheit</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie-sparen" target="_blank">Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/mietrecht" target="_blank">Mietrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haushaltstipps" target="_blank">Lifehacks</smart-link></li>
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Ratgebertrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/gesundheit/friesoythe-uebergewicht-wenn-zu-viele-pfunde-druecken_a_50,11,2477671200.html"  class="teaser--card   {{isRead('50.11.2477671200', '1609830591')}}" nwzClass="isRead(50.11.2477671200, 1609830591)" sd="20210105061104" title="Wenn zu viele Pfunde drücken" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Friesoythe</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Übergewicht</div>
		Wenn zu viele Pfunde drücken</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/05/THEMEN/GESUNDHEIT_1/Bilder/cropped/nwzges24.5.16oben--280x158.jpg?uuid=Lr6-Uk57EeuUhloDFe22xw" alt="Wenn zu viele Pfunde drücken" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/gesundheit/weihenstephan-abnehmen-ohne-den-wohlfuehlfaktor-geht-es-nicht_a_50,11,2477668680.html"  class="teaser--card   {{isRead('50.11.2477668680', '1609830501')}}" nwzClass="isRead(50.11.2477668680, 1609830501)" sd="20210105040622" title="Ohne den Wohlfühlfaktor geht es nicht" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Weihenstephan</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Abnehmen</div>
		Ohne den Wohlfühlfaktor geht es nicht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/05/THEMEN/GESUNDHEIT_1/Bilder/cropped/1_20090412_1128563h--280x158.jpg?uuid=Ckfqdk57EeuUhloDFe22xw" alt="Ohne den Wohlfühlfaktor geht es nicht" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			
			
			

	        --><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nordwest-prospekte.de/" target="_blank"">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkonto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://www.nwzonline.de/die-wirtschaft/abo">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3124#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Abofalse -->
  	<!-- dbg 2 -->
			<a data-tb-region-item style="position:relative; " href="
https://www.nwzonline.de/wirtschaft/im-nordwesten-die-wirtschaft-im-nordwesten-ab-jetzt-erhaeltlich-werden-sie-teil-unserer-wirtschaftsgemeinschaft_a_50,10,2929588598.html
"  class="teaser--card   {{isRead('50.7.1911267875', '1608737030')}}" nwzClass="isRead(50.7.1911267875, 1608737030)" sd="20200228101132" title="Werden Sie Teil unserer Wirtschaftsgemeinschaft" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Die Wirtschaft im Nordwesten</div>
		Werden Sie Teil unserer Wirtschaftsgemeinschaft</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/die_wirtschaft_banner-U10161493620DPD--280x158@NWZ-Online.jpg?uuid=qXm92EUyEeutVWQYYDeObQ" alt="Werden Sie Teil unserer Wirtschaftsgemeinschaft" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/countdown?utm_source=nwzonline&utm_medium=slider&utm_campaign=2021_01_v12&camp=14772&ucamp=14775
"  class="teaser--card   {{isRead('50.8.3171087464', '1609745621')}}" nwzClass="isRead(50.8.3171087464, 1609745621)" sd="20200622092513" title="Sichern Sie sich das beste Angebot des Jahres!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Der NWZ-Megadeal</div>
		Sichern Sie sich das beste Angebot des Jahres!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Countdownabo_2021_NWZonlineGrafik_300x169p_neu2.png?uuid=76Rl0E5eEeuUhloDFe22xw" alt="Sichern Sie sich das beste Angebot des Jahres!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.11.2511873361" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@5df0cde5 : Region -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/region">Region</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@5df0cde5 : Kreis Oldenburg -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis">Kreis Oldenburg</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@5df0cde5 : Bildung -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis/bildung">Bildung</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Region","item": "https://www.nwzonline.de/region"},{"@type": "ListItem","position": 3,"name": "Kreis Oldenburg","item": "https://www.nwzonline.de/oldenburg-kreis"},{"@type": "ListItem","position": 4,"name": "Bildung","item": "https://www.nwzonline.de/oldenburg-kreis/bildung"}]}
</script>

<h1>Lernen: VHS Wardenburg und Hatten: Neue Kurse und Formate</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	05.01.2021
</div>
	</div>
<!--subnavigation /Region/Kreis Oldenburg/Bildung n-->
<!--subnavigation end -->

<article id="article-container" class="story" 
				 agency=""
				 loid="50.11.2511873361" 
				 sharingtitle="Lernen: VHS Wardenburg und Hatten: Neue Kurse und Formate"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						Lernen<span style="display: none">: </span>
						</div>
						VHS Wardenburg und Hatten: Neue Kurse und Formate</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="anke-brockmeyer">Anke Brockmeyer</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var g7835365a4f4411eb94865a0315edb6c7 = {"items":[{"debug":"PortalContext[localhost]","caption":"Stellten das neue VHS-Programm für Wardenburg und Hatten vor: VHS-Leiterin  Anne Bohlen (links) und Mareike Ebker, Fachberaterin und Bildungsmanagerin Programm.","credit":"Bild: Anke Brockmeyer","width":368,"height":337,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg","width":368,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="g7835365a4f4411eb94865a0315edb6c7" size="image_online" >
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen.</p>
					</div>
			</div>
			
			
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/wardenburg">Wardenburg</a>
														/<a href="https://www.nwzonline.de/ort/hatten">Hatten</a>
														</strong>
											185 Kurse, darunter  bewährte, aber auch 40 neue Angebote – das ist in Kurzform das aktuelle Programm der Volkshochschule an den Standorten in Wardenburg und Hatten. Mit der Umstellung auf Online-Formate, wo dies möglich und sinnvoll ist, setzt die <a href="/news/vhs">VHS</a> sowohl auf die Gesundheit der Kursteilnehmenden als auch auf größtmögliche Planungssicherheit in Coronazeiten.</p>
										
										
										<!-- posterad -->
										<div id="posterad" class="oms" style="padding:0"></div>
										<script>
											sdgslots.push(['posterad','posterad'])
										</script>
										<h3 class="subline">
											Nachhaltige Entwicklung</h3>
										
										
										<p class="">
											Das aktuelle Schwerpunktthema der VHS, #17ZIELE für nachhaltige Entwicklung, unterstützt die Global Goals der Vereinten Nationen, die weltweit eine nachhaltige Entwicklung auf ökonomischer, sozialer und ökologischer Ebene anstreben. Neben verschiedenen Vorträgen unter Nachhaltigkeits-Gesichtspunkten am Standort Oldenburg wird auch bei einem Volkslieder-Nachmittag mit <a href="/person/gimon,sybille">Sybille Gimon</a> die Nachhaltigkeit im Mittelpunkt stehen (18. Juni, Kirchhatten). Zwar nicht unter dem Schwerpunktthema, aber trotzdem nachhaltig ist das Thema  Garten. Auch hier gibt es einige neue Kurse, etwa „Gemüse selber anbauen“ (7. Mai, Hatten).</p>
										
										
										<!-- ibw -->
<div class="widget--story " self-mobile="size-1of1">

	<div class="widget--story__container">
		<div class="widget--story__inlineImage">
										<img src="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_59f7b389-c87a-4bdd-aaa9-47114147c54e--260x337.jpg">
										

Das Titelbild des neuen VHS-Katalogs


											BILD: VHS</div>
								<!-- bgn -->
		<div class="widget--story__header"><h4 class="widget--story__header__heading">Wissenswertes zum aktuellen Kursangebot der VHS</h4></div>


<p>
<strong>Der offizielle</strong> Semesterstart ist am 1. Februar. Welche Angebote dann tatsächlich realisiert werden können, muss sich kurzfristig zeigen. Anmeldungen sind möglich unter Telefon   04407/71475-0 in der VHS Wardenburg, Patenbergsweg 7.</p>
<p>
<strong>Das gesamte</strong> Semesterprogramm ist bereits online einzusehen:</p>

<p>
<strong>Der Talentcampus</strong> ist ein kostenloses Ferienbildungsangebot des Deutschen Volkshochschul-Verbandes, das vom Bundesministerium für Bildung und Forschung finanziert wird. Es richtet sich an Kinder und Jugendliche zwischen zehn und 14 Jahren.</p>
<p>Ob und in welchem Umfang der Kursbetrieb coronabedingt realisiert werden kann, wird noch entschieden. Kurse, für die es sinnvoll erscheint, werden möglichst auf Online-Formate umgestellt.  Die Anzahl der Plätze ist weiterhin reduziert. Die Hygienemaßnahmen werden regelmäßig der jeweiligen aktuellen Lage angepasst.</p>
<p>
<strong>Das Schwerpunktthema</strong> #17ZIELE für nachhaltige Entwicklung“ unterstützt  eine Bewegung der Vereinten Nationen, die weltweit eine nachhaltige Entwicklung auf ökonomischer, sozialer und ökologischer Ebene anstreben. </p><!-- end -->
		
		<!-- klb -->
						<p>   vhs-ol.de/rogramm-2<!-- vhs-ol.de/Programm-2 -->
							<a rel="nofollow" target="_blank" href="http://vhs-ol.de/Programm-2">vhs-ol.de/programm-2</a>
								</p>
					<p><!-- www.17ziele.de -->
							<a rel="nofollow" target="_blank" href="http://www.17ziele.de">www.17ziele.de</a>
								</p>
					</div>	
</div>
<h3 class="subline">
											VHS für Jugendliche</h3>
										
										
										<p class="">
											Die „Junge VHS“ wird sich mit ihrem  <a href="/news/talentcampus">Talentcampus</a> für Kinder und Jugendliche (zehn bis 14 Jahre) in drei Projektwochen ebenfalls  nachhaltigen Themen widmen: Zum Stichwort „Mode“ schauen die Jugendlichen genau, wo ihre Kleidung herkommt (6. bis 10. April,  Sandkrug). Im Projekt „Bienen und Insekten“ sind die jungen Forscher allem auf der Spur, was in der Natur fliegt und krabbelt (23. bis 27. August,  Kirchhatten). Und das Thema „Schatzsucher und Artenschützer“ spricht  Jugendliche an, die  durch den Wald streifen möchten (25. bis 29. Oktober, Wardenburg).</p>
										
										
										<style>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</style>


<div id="ds_layover_wrapper">
	<div id="ds_layover">
		<h3>Einwilligung und Werberichtlinie</h3>
		<p>Ja, ich möchte den täglichen NWZonline-Newsletter erhalten. Meine E-Mailadresse wird ausschließlich für den Versand des Newsletters verwendet. Ich kann diese Einwilligung jederzeit widerrufen, indem ich mich vom Newsletter abmelde (Hinweise zur Abmeldung sind in jeder E-Mail enthalten). Nähere Informationen zur Verarbeitung meiner Daten finde ich in der <a href="https://www.nwzmedien.de/datenschutz/nwzonline" target="_blank">Datenschutzerklärung</a>, die ich zur Kenntnis genommen habe.</p>
		<p style="text-align: center;"><button class="btn--cta transform-normal" onclick="ds_layover('close'); return false;" style="width: 80%;">Schließen</button></p>
	</div>
</div>


<div class="newsletter-signin newsletter-signin--corona" data-type="newsletter-signin--corona">
			<div class="close"></div>
			<h3 class="teaser--card__headline">Corona-Update für den Nordwesten</h3>
			Alle wichtigen Infos für Ihren Landkreis täglich per E-Mail<br />
			<form action="https://cloud.mail.nwzmedien.de/checkoutnl" method="POST">
				<input value="7015p000000iGebAAE" type="hidden" name="Campaign_ID">
			 	<input type="email" name="email" id="newsletter_widget_email_input" required="required" placeholder="Ihre E-Mail-Adresse"><button>Jetzt anmelden</button>
				<input type="checkbox" name="jaichwill" id="jaichwill" value="false" required="required"> Mit meiner Anmeldung zum Newsletter stimme ich dem <a href="#" onclick="ds_layover(); return false;">Datenschutzhinweis</a> zu.
			</form>
			<div class="nlspinn-elip"><div></div><div></div><div></div><div></div></div>
			<div class="nlfeedback"><h3></h3><p></p></div>
		</div>
		
	<script>

if( document.getElementById("newsletter_widget_email_input").value == '' && sessionUser_email != '') {
	document.getElementById("newsletter_widget_email_input").value = sessionUser_email;
}


function ds_layover(action = "open") {
	var wrapp = document.getElementById('ds_layover_wrapper');
	
	if( action == "open" ) {
		wrapp.style.display = 'block';
	} else if( action == "close" ) {
		wrapp.style.display = 'none';
	} 
	
	return;
}


var forms = document.querySelectorAll('.newsletter-signin');
for (var i = 0, ii = forms.length; i < ii; ++i) {
	
	form_cookie_check = getCookie( forms[i].getAttribute( 'data-type' ) );
	if( form_cookie_check == 'true' ) {
		forms[i].style.display = 'none';
	}
	
	nlform = forms[i].querySelector('form');
	
	nlform.onsubmit = function (e) {
		
		var formAction = this.action;
        e.preventDefault();
        var errors = 0;
        var data = new Array;

        var formData = new FormData(this);
        for (var pair of formData.entries()) {
            data.push(pair[0]+ '=' + pair[1]); 
        }
        postdata = data.join('&');
        
        this.style.display = 'none';
        this.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'block';

        var xhr;
        if (window.XMLHttpRequest) {
            // code for IE7+, Firefox, Chrome, Opera, Safari
            xhr = new XMLHttpRequest();
        }
        else {
            // code for IE6, IE5
            xhr = new ActiveXObject("Microsoft.XMLHTTP");
        } 
        
        
        var thisform = this;
        xhr.onload = function () {
            if (xhr.status >= 200 && xhr.status < 300) {
                console.log('done');
                if( xhr.responseText.includes('CHECKOUTNL-OK') ) {
                	console.log('OK');                	
                	thisform.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'none';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('h3')[0].innerHTML = 'BITTE BESTÄTIGEN SIE DIE ANMELDUNG';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('p')[0].innerHTML = 'In Kürze erhalten Sie zum Abschluss Ihrer Newsletter-Anmeldung einen Aktivierungslink an Ihre E-Mail-Adresse geschickt.<br />' + 
                	'<br />' +
                	'Es kann bis zu 5 Minuten dauern, bis Sie die E-Mail erhalten. Sollten Sie danach immer noch keine E-Mail in Ihrem Posteingang finden können, prüfen Sie bitte Ihren Spam-Ordner.<br />' +
                	'<br /><strong>Wichtig: Sie erhalten den Newsletter erst, nachdem Sie auf den Aktivierungslink geklickt haben. Dieser Link ist nur 24 Stunden gültig.</strong><br />' +
                	'<br />' +
                	'Vielen Dank!';
                	
                } else {
                	
                	thisform.parentNode.getElementsByClassName('nlspinn-elip')[0].style.display = 'none';
                	thisform.style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].style.display = 'block';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('h3')[0].innerHTML = '<span style="color: red !important">ACHTUNG</span>';
                	thisform.parentNode.getElementsByClassName('nlfeedback')[0].getElementsByTagName('p')[0].innerHTML = 'Es ist ein Fehler bei der Anmeldung aufgetreten.<br />' +
                	'Bitte prüfen Sie die Eingaben und versuchen Sie es erneut.';
                }
            } 
        };

        xhr.open('POST',formAction, true);
        xhr.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
        xhr.send(postdata);
    };
	
}

function setCookie(name, value, days) {
    var d = new Date;
    d.setTime(d.getTime() + 24*60*60*1000*days);
    document.cookie = name + "=" + value + ";path=/;expires=" + d.toGMTString();
}

function getCookie(name) {
    var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
    return v ? v[2] : null;
}

var newsletter_close_icons = document.querySelectorAll('.newsletter-signin .close');
for (var i = 0, ii = newsletter_close_icons.length; i < ii; ++i) {
	newsletter_close_icons[i].addEventListener("click", function (e) {
		
		setCookie( this.parentNode.getAttribute('data-type'), 'true', 90);
		form = document.querySelector('.' + this.parentNode.getAttribute('data-type') );
		form.style.display = 'none';
	
	});
}

</script>






<p class="">
											<!-- debug dw absatz 3? -->
											Fit für die Präsenz im Berufsleben machen zwei neue Kurse: „Mensch ärger dich nicht“ zeigt, wie schwierige Situationen, Gespräche und Konflikte gemeistert werden können (4. Mai,  Kirchhatten).  „Ready, steady, go“ richtet sich an alle, die mehr „Bühnenpräsenz“ in ihren Alltag integrieren möchten und Spaß am Improvisieren haben (24./25. April,  Wardenburg). Eine Vortragsreihe zur Burnout- und Stressprävention findet sowohl in Hatten als auch in Wardenburg statt.</p>
										
										
										<p class="">
											Ob im beruflichen Alltag oder im Privatleben – immer mal wieder gibt es Situationen, in denen die Chemie zum Gegenüber nicht stimmt. Wie es sich damit umgehen lässt, erfahren Interessierte in dem Kursus „Authentisches Mitteilen im Alltag“ (15. April, Wardenburg).</p>
										
										
										<p class="">
											Wer sich den Menschen lieber durch den Sucher einer Kamera nähert, kommt ebenfalls auf seine Kosten: Das neue VHS-Programm beinhaltet auch einen Kursus „Porträtfotografie“ (ab 28. Mai, Hatten).</p>
										
										
										<h3 class="subline">
											Kreative Kurse</h3>
										
										
										<p class="">
											Ein neues Angebot gibt es auch aus der Kreativwerkstatt: Im Maltreff können die Teilnehmenden verschiedene Techniken und Materialien ausprobieren. Er startet am 20. April in Wardenburg. Wie wird aus der Schlagjeans eine Bootcut-Jeans? Das ist nur eines von vielen Beispielen, wie Kleidungsstücke beim „Upcycling“ in der Änderungsschneiderei umgewandelt werden können (ab 4. März,  Sandkrug). Schritt für Schritt zum ersten selbstgenähten Kleidungsstück geht es im Nähprojekt, das am 15. April beginnt (Sandkrug).</p>
										
										
										







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- ptptptpt -->
							<div style="clear:both"></div>
				
			</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/oldenburg-kreis/bildung" chars="4041"></recommendations>
										<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
						</div>
				
				
					<!-- auto Anke Brockmeyer| -->
<!-- looking for ANKE BROCKMEYER -->
		<!-- 2looking for ANKE BROCKMEYER -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#fff;border-top:10px solid #f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="row top-left">
			
		
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    				-webkit-box-shadow: 0px 5px 10px -5px #000;
		    				-moz-box-shadow: 0px 5px 10px -5px #000;
		    				margin-right:10px">
					<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Brockmeyer%20Anke%20rgb.jpg" class="fr"></div>            	
            <div self layout="rows top-left">
            	<h5 class="widget__author_headline" style="margin:0" layout-mobile="column">					
                	<a href="https://www.nwzonline.de/autor/anke-brockmeyer">
Anke Brockmeyer
</a>
                	                
	                <span class="font--medium" style="font-weight:normal;color:#9b9b9b;
	                margin:10px 0 10px 10px
	                ">
						Wardenburg /  
						Redaktion Wardenburg</span>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/anke-brockmeyer</span>

				
				<div layout="rows top-left" layout-mobile="columns" style="margin-top:20px;" >

					<div self="size-1of3" self-mobile="size-1of1" layout="row center-left"  style="margin-bottom:10px">
						<div self style="margin-right:10px">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g fill="#ffffff"><g id="surface1"><path d="M31.11111,53.76v9.30222l80.88889,64.20556l80.88889,-63.39667v-10.11111zM31.11111,71.25222v98.98778h161.77778v-98.17889l-78.86667,61.88c-0.58139,0.455 -1.31444,0.70778 -2.02222,0.70778c-0.70778,0 -1.42819,-0.24014 -2.02222,-0.70778z"/></g></g><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="none"/><path d="M112,219.52c-59.38166,0 -107.52,-48.13834 -107.52,-107.52v0c0,-59.38166 48.13834,-107.52 107.52,-107.52h0c59.38166,0 107.52,48.13834 107.52,107.52v0c0,59.38166 -48.13834,107.52 -107.52,107.52z" fill="none"/></g></svg>
						</div>
						<div self style="max-width: 50px" class="blank-modal">
			                <modal type="email" 
								title="Schreiben Sie mir"
								mailto="anke.brockmeyer@nwzmedien.de">
			                </modal>
		                </div>
					</div>
					<style>
					.blank-modal button {
					    text-transform: inherit;
					    font-weight: normal;
					    text-align: left;
					    font-size: 16px;
    					line-height: 22px;
					    border: none;
					    padding: 0;
					}
					</style>


	                <div self="size-1of3" self-mobile="size-1of1" layout="row center-left" style="margin-bottom:10px">
							<div self style="margin-right:10px">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g fill="#ffffff"><g id="surface1"><path d="M162.28933,190.84718c-0.056,0 -0.112,0 -0.168,0c-26.936,-0.882 -58.492,-26.992 -80.234,-48.748c-21.77,-21.756 -47.88,-53.326 -48.72,-80.136c-0.308,-9.408 22.778,-26.138 23.016,-26.306c5.992,-4.172 12.642,-2.688 15.372,1.092c1.848,2.562 19.348,29.078 21.252,32.088c1.974,3.122 1.68,7.77 -0.784,12.432c-1.358,2.59 -5.866,10.514 -7.98,14.21c2.282,3.248 8.316,11.214 20.776,23.674c12.474,12.46 20.426,18.508 23.688,20.79c3.696,-2.114 11.62,-6.622 14.21,-7.98c4.592,-2.436 9.212,-2.744 12.362,-0.812c3.22,1.974 29.666,19.558 32.102,21.252c2.044,1.442 3.36,3.906 3.626,6.776c0.252,2.898 -0.644,5.964 -2.506,8.638c-0.154,0.224 -16.688,23.03 -26.012,23.03z"/></g></g><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="none"/><path d="M112,219.52c-59.38166,0 -107.52,-48.13834 -107.52,-107.52v0c0,-59.38166 48.13834,-107.52 107.52,-107.52h0c59.38166,0 107.52,48.13834 107.52,107.52v0c0,59.38166 -48.13834,107.52 -107.52,107.52z" fill="none"/></g></svg>
							</div>
		                	<div self class="font--medium" style="color: #006db0">
		                				Rufen Sie mich an:<br>
		                				04407 9988 2730</div>
		                		</div>        	
	                <div self="size-1of3" self-mobile="size-1of1" layout="row center-left" style="margin-bottom:10px">
			                 <div self style="margin-right:10px">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
		</div>	
	<div class="blank-modal">
		<modal title="Folgen Sie meinen Artikeln">
			<div class="modal--info__header__heading">													
				<h4 class="modal__title" layout="row center-left">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>													
					<span style="margin-left:10px;"><span color="#333">Verpassen Sie nie wieder eine für Sie relevante Nachricht, </span><br>mit unserer Folgen-Funktion!</span>
				</h4>
			</div>
			<div class="modal--info__body" style="overflow-y:auto">
				<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
				<ol class="olspace">
					<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
					<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
					<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder er Klick deaktivieren.</li>
					<li>Nun finden Sie auf Ihrer persönlichen Übersichtsseite alle passenden Artikel zu Ihrer Auswahl.</li>													
				</ol>
			</div>
			<style>.olspace li {margin-bottom:5px;}
					.blank-modal button {
					    text-transform: inherit;
					    font-weight: normal;
					    text-align: left;
					    font-size: 16px;
    					line-height: 22px;
					    border: none;
					    padding: 0;
					}
					</style>
														
		</modal>
	</div>
	
	
	</div>
            		
            	</div>
			</div>
		</div>
	</div>
	
	


	<div class="contentport" layout="column">
								<div class="_contentport__container" layout="row top-left" style="margin: 10px 0;padding: 10px;">
									<div>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
									</div>
									<div layout="column" style="margin-left:10px;">
										<h5 class="widget--alertservices__header__heading" style="padding-left:0">
										<span>Meine Themen:</span> Verpassen Sie keine für Sie wichtige Meldung mehr!</h5>
										<div>
											<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
		<ol style="margin-top:0;padding-left:20px">
			<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
			<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
			<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder per Klick deaktivieren.</li>
			<li>Nun finden Sie auf <a href="/meine-themen">Ihrer persönlichen Übersichtsseite</a> alle passenden Artikel zu Ihrer Auswahl.</li>													
		</ol>
		
	</div>
									</div>
								</div>
								
								<div  class="_contentport__container" style="margin-top:-10px;padding: 10px;">
									<a href="/news/un" class="btn--cta topic" data-id="UN" data-title="UN">UN</a>
										<a href="/news/vhs" class="btn--cta topic" data-id="VHS" data-title="VHS">VHS</a>
										<a href="/news/talentcampus" class="btn--cta topic" data-id="TALENTCAMPUS" data-title="Talentcampus">Talentcampus</a>
										<a href="/person/bohlen,anne" class="btn--cta topic" data-id="ANNE BOHLEN" data-title="Anne Bohlen">Anne Bohlen</a>
										<a href="/person/gimon,sybille" class="btn--cta topic" data-id="SYBILLE GIMON" data-title="Sybille Gimon">Sybille Gimon</a>
										<a href="https://www.nwzonline.de/ort/wardenburg" class="btn--cta topic" data-id="WARDENBURG" data-title="WARDENBURG">WARDENBURG</a>
										<a href="https://www.nwzonline.de/ort/hatten" class="btn--cta topic" data-id="HATTEN" data-title="HATTEN">HATTEN</a>
										<a href="https://www.nwzonline.de/ort/oldenburg" class="btn--cta topic" data-id="OLDENBURG" data-title="OLDENBURG">OLDENBURG</a>
										<a href="https://www.nwzonline.de/ort/kirchhatten" class="btn--cta topic" data-id="KIRCHHATTEN" data-title="KIRCHHATTEN">KIRCHHATTEN</a>
										<a href="https://www.nwzonline.de/ort/sandkrug" class="btn--cta topic" data-id="SANDKRUG" data-title="SANDKRUG">SANDKRUG</a>
										</div>
																
							</div>
						
						</article>
	<!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading" 	>
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/plain" class="cmplazyload" data-cmp-vendor="s1100">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '7835365a-4f44-11eb-9486-5a0315edb6c7';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc -2 -->
<div id="nativendo-oms-sidebar-2"></div></div>
	<div class="contentport__container" layout="rows top">
		<p style="padding: 10px"><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms science -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<div id="taboola-below-article-thumbnails"></div>


	<div id="c1recomm" style="position:relative;min-height:340px">
			<div loader working="tabIsLoading" template="3"></div>		
		</div>
	
			<script>
			var MyRecommendations=function(){function t(t,e){this.recommendations=[],this.targetContainer="",this.targetContainer=e;try{for(var n=t.data.content_recommendations.recommended_items,o=0;o<n.length;o++)this.recommendations.push(n[o].cms_id);this.loadTeasers()}catch(s){document.getElementById(this.targetContainer).innerHTML=""}}return t.prototype.loadTeasers=function(){var t=this;this.send({method:"POST",url:"/my-recommendations",headers:{"Content-Type":"application/x-www-form-urlencoded"},params:{data:this.recommendations.join("|")||"false"}}).then(function(e){""==e.trim()?document.getElementById(t.targetContainer).innerHTML="":document.getElementById(t.targetContainer).innerHTML=e})["catch"](function(e){document.getElementById(t.targetContainer).innerHTML="",console.log(e)})},t.prototype.send=function(t){return new Promise(function(e,n){var o=new XMLHttpRequest;o.open(t.method,t.url,t.async||!0),o.onload=function(){this.status>=200&&this.status<300?e(o.response):n({status:this.status,statusText:o.statusText})},o.onerror=function(){n({status:this.status,statusText:o.statusText})},t.headers&&Object.keys(t.headers).forEach(function(e){o.setRequestHeader(e,t.headers[e])});var s=t.params;s&&"object"==typeof s&&(s=Object.keys(s).map(function(t){return encodeURIComponent(t)+"="+encodeURIComponent(s[t])}).join("&")),o.send(s)})},t}();
			
			try {
	            cre_client.addListener(function(r) {
	                var doIt = new MyRecommendations(r, 'c1recomm')
	            })
	        }
	        catch(e) {}
			
			</script>
			
		
<!-- port-include -->
		<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<!-- /NWZ_CMS/Webseiten/NWZ//home.dwp -->
 		<a data-tb-region-item style="position:relative; " href="/politik/lockdown-verlaengerung-deutschland-bewegungsradius-15-kilometer-corona-zahlen-kanzlerin-angela-merkel-ministerpraesidenten-impfstoff-biontech_a_50,11,2487764556.html"  class="teaser--large   {{isRead('50.11.2487764556', '1609874240')}}" nwzClass="isRead(50.11.2487764556, 1609874240)" sd="20210105111031" title="Lockdown wird bis Ende Januar verlängert" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Berlin</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			Runde von Bund und Ländern</div>
		Lockdown wird bis Ende Januar verlängert</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/POLITIK/ONLINE/Bilder/cropped/dpa_5FA44A0093DB938F-U10161493620MWB--600x337@NWZ-Online.jpg?uuid=2EwVhE-CEeuUhloDFe22xw" alt="Lockdown wird bis Ende Januar verlängert" width="620" height="348">
            		</figure>
	<p class="teaser--large__text clr">Das Corona-Virus breitet sich weiter aus, wie auch ein Blick in die Intensivstationen zeigt. Geschäfte und Schulen sollen daher länger geschlossen bleiben, private Treffen noch stärker eingeschränkt werden.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a data-tb-region-item style="position:relative; " href="/region/im-nordwesten-corona-liveblog-fuer-den-nordwesten-impfungen-in-pflegeheimen-dauern-bis-ende-januar_a_50,9,1903281715.html"  class="teaser--card-ticker   {{isRead('50.9.1903281715', '1609867715')}}" nwzClass="isRead(50.9.1903281715, 1609867715)" sd="20200807181629" title="Impfungen in Pflegeheimen dauern bis Ende Januar" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Corona-Liveblog für den Nordwesten</div>
		Impfungen in Pflegeheimen dauern bis Ende Januar</h3></a>
<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/corona-pandemie-in-oldenburg-impfstart-im-elisabethstift-mit-rund-80-bewohnern-und-mitarbeitern_a_50,11,2502053595.html"  class="teaser--card-ticker   {{isRead('50.11.2502053595', '1609866510')}}" nwzClass="isRead(50.11.2502053595, 1609866510)" sd="20210105203241" title="Corona-Impfungen jetzt auch in Oldenburg gestartet" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Elisabethstift macht den Anfang</div>
		Corona-Impfungen jetzt auch in Oldenburg gestartet</h3></a>
<a data-tb-region-item style="position:relative; " href="/plus-politik/corona-impfungen-in-niedersachsen-biontech-impfstoff-rar-hoffen-auf-moderna_a_50,11,2505529767.html"  class="teaser--card-ticker   {{isRead('50.11.2505529767', '1609866516')}}" nwzClass="isRead(50.11.2505529767, 1609866516)" sd="20210105173943" title="Niedersachsen beim Impfen nur Schlusslicht" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Corona-Pandemie</div>
		Niedersachsen beim Impfen nur Schlusslicht</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a data-tb-region-item style="position:relative; " href="/plus-cloppenburg-kreis/corona-impfstoff-im-kreis-cloppenburg-aufgebraucht-mobile-teams-stellen-arbeit-ein_a_50,11,2503958500.html"  class="teaser--card   {{isRead('50.11.2503958500', '1609866502')}}" nwzClass="isRead(50.11.2503958500, 1609866502)" sd="20210105210625" title="Impfstoff  im Kreis Cloppenburg vorerst aufgebraucht" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Kreis Cloppenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Corona-Pandemie</div>
		Impfstoff  im Kreis Cloppenburg vorerst aufgebraucht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/CLOPPENBURG/2/Bilder/POLITIK_1_ed131e24-a4b8-46eb-9567-f0fedcaf928a-kVOB--280x158@NWZ-Online.jpg?uuid=7LF95k9mEeuUhloDFe22xw" alt="Impfstoff  im Kreis Cloppenburg vorerst aufgebraucht" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-cloppenburg-kreis/landgericht-oldenburg-maenner-aus-emstek-lastrup-und-grossenkneten-wegen-brandstiftung-und-diebstahl-verurteilt_a_50,11,2502104965.html"  class="teaser--card   {{isRead('50.11.2502104965', '1609866513')}}" nwzClass="isRead(50.11.2502104965, 1609866513)" sd="20210105202639" title="Diebe und Brandstifter   gestehen umfassend" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Emstek/Lastrup/Großenkneten/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Männer aus Emstek, Lastrup und Großenkneten</div>
		Diebe und Brandstifter   gestehen umfassend</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/CLOPPENBURG/SUEDKREIS_1/Bilder/48770856-0007-kfKD--280x158@NWZ-Online.jpg?uuid=VTHMzk9gEeuUhloDFe22xw" alt="Diebe und Brandstifter   gestehen umfassend" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-friesland/unfall-in-wiefels-muellwagen-auf-l808-in-flammen_a_50,11,2506907793.html"  class="teaser--card   {{isRead('50.11.2506907793', '1609866515')}}" nwzClass="isRead(50.11.2506907793, 1609866515)" sd="20210105220222" title="Müllwagen  geht plötzlich in Flammen auf" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Wiefels</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Entsorgungszentrum Wiefels</div>
		Müllwagen  geht plötzlich in Flammen auf</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/JEVER/3/Bilder/cropped/JEVER_85b4579d-da5e-4267-9705-d9704eede864--UQ-280x158.jpg?uuid=DhyzRE9vEeuUhloDFe22xw" alt="Müllwagen  geht plötzlich in Flammen auf" width="300" height="169">
            		</figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- source dwp -->
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/oldenburg-kreis/bildung",
		"https://www.nwzonline.de/oldenburg-kreis",
		"https://www.nwzonline.de/wardenburg",
		"https://www.nwzonline.de/hatten"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html",
	"headline": "Lernen: VHS Wardenburg und Hatten: Neue Kurse und Formate",
	"description": "Am 1. Februar startet die VHS in Wardenburg und Hatten mit ihrem neuen Programm. Den Corona-Bedingungen wird hier mit kleinen Kursen und Online-Angeboten Rechnung getragen.",
	"articleBody": "Wardenburg/Hatten 185 Kurse, darunter  bewährte, aber auch 40 neue Angebote – das ist in Kurzform das aktuelle Programm der Volkshochschule an den Standorten in Wardenburg und Hatten. Mit der Umstellung auf Online-Formate, wo dies möglich und sinnvoll ist, setzt die VHS sowohl auf die Gesundheit der Kursteilnehmenden als auch auf größtmögliche Planungssicherheit in Coronazeiten. Das aktuelle Schwerpunktthema der VHS, #17ZIELE für nachhaltige Entwicklung, unterstützt die Global Goals der Vereinten Nationen, die weltweit eine nachhaltige Entwicklung auf ökonomischer, sozialer und ökologischer Ebene anstreben. Neben verschiedenen Vorträgen unter Nachhaltigkeits-Gesichtspunkten am Standort Oldenburg wird auch bei einem Volkslieder-Nachmittag mit Sybille Gimon die Nachhaltigkeit im Mittelpunkt stehen (18. Juni, Kirchhatten). Zwar nicht unter dem Schwerpunktthema, aber trotzdem nachhaltig ist das Thema  Garten. Auch hier gibt es einige neue Kurse, etwa „Gemüse selber anbauen“ (7. Mai, Hatten). Die „Junge VHS“ wird sich mit ihrem  Talentcampus für Kinder und Jugendliche (zehn bis 14 Jahre) in drei Projektwochen ebenfalls  nachhaltigen Themen widmen: Zum Stichwort „Mode“ schauen die Jugendlichen genau, wo ihre Kleidung herkommt (6. bis 10. April,  Sandkrug). Im Projekt „Bienen und Insekten“ sind die jungen Forscher allem auf der Spur, was in der Natur fliegt und krabbelt (23. bis 27. August,  Kirchhatten). Und das Thema „Schatzsucher und Artenschützer“ spricht  Jugendliche an, die  durch den Wald streifen möchten (25. bis 29. Oktober, Wardenburg). Fit für die Präsenz im Berufsleben machen zwei neue Kurse: „Mensch ärger dich nicht“ zeigt, wie schwierige Situationen, Gespräche und Konflikte gemeistert werden können (4. Mai,  Kirchhatten).  „Ready, steady, go“ richtet sich an alle, die mehr „Bühnenpräsenz“ in ihren Alltag integrieren möchten und Spaß am Improvisieren haben (24./25. April,  Wardenburg). Eine Vortragsreihe zur Burnout- und Stressprävention findet sowohl in Hatten als auch in Wardenburg statt. Ob im beruflichen Alltag oder im Privatleben – immer mal wieder gibt es Situationen, in denen die Chemie zum Gegenüber nicht stimmt. Wie es sich damit umgehen lässt, erfahren Interessierte in dem Kursus „Authentisches Mitteilen im Alltag“ (15. April, Wardenburg). Wer sich den Menschen lieber durch den Sucher einer Kamera nähert, kommt ebenfalls auf seine Kosten: Das neue VHS-Programm beinhaltet auch einen Kursus „Porträtfotografie“ (ab 28. Mai, Hatten). Ein neues Angebot gibt es auch aus der Kreativwerkstatt: Im Maltreff können die Teilnehmenden verschiedene Techniken und Materialien ausprobieren. Er startet am 20. April in Wardenburg. Wie wird aus der Schlagjeans eine Bootcut-Jeans? Das ist nur eines von vielen Beispielen, wie Kleidungsstücke beim „Upcycling“ in der Änderungsschneiderei umgewandelt werden können (ab 4. März,  Sandkrug). Schritt für Schritt zum ersten selbstgenähten Kleidungsstück geht es im Nähprojekt, das am 15. April beginnt (Sandkrug).",
	"author": [{
			"@type": "Person",
			"name": "Anke Brockmeyer",
			"url": "https://www.nwzonline.de/autor/anke-brockmeyer",
			"telephone": "04407 9988 2730"
			
			,"image": "https://img.nwzonline.de/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Brockmeyer%20Anke%20rgb.jpg?uuid=WMa5rshoEeauWQ4XYPTVdQ"
			
		}],
	"datePublished": "2021-01-06T06:00:00Z",
	"dateModified": "2021-01-05T18:32:25Z",
	"wordCount": "533",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w1200/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg",
		"width": "1200",
		"height": "1098"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.11.2511873361",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "VHS Wardenburg und Hatten: Neue Kurse und Formate",
			pubdate: "2021-01-05",
			authors: "Anke Brockmeyer,",
			sections: "Region>Kreis Oldenburg>Bildung",
			tags: "UN,VHS,Talentcampus",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w1200/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2021/01/06/LANDKREIS/WARDENBURG_1/Bilder/LANDKREIS_WARDENBURG_1_a054c674-6965-42d3-a519-fbf4ffabc20a--368x337.jpg";</script>
	<script class="cmplazyload" type="text/plain">
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
				
			_ain.access_level = "free";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
<script>window._taboola = window._taboola || [];</script>
		</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
	<script>
	var iam_data = {
	"st":"nwz",
	"cp":"267bildung_kreisol", 
	"sv":"in",
	"sc":"yes",
	"oc":"267bildung_kreisol"
	}
	function startIOM(e,o) {
		var x = __cmp('getCMPData')
		if('vendorConsents' in x && 's37' in x.vendorConsents && x.vendorConsents.s37) {
			iom.c(iam_data,1)
		}
	}
	__cmp("addEventListener", ["consent", startIOM, false],null)
	</script>
<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/oldenburg-kreis/bildung/wardenburg-hatten-lernen-vhs-wardenburg-und-hatten-neue-kurse-und-formate_a_50,11,2511873361.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nwzonline.de/assets/js/nwzonline.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

		   
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });

			(function() {
				cre_client.addListener(function(r) {
					if(r.data.user_status == 'registered') {
						if(stvOriginal != 10006) {
					    	ut = "subscriber";
						} else {
						    ut = "registered";
						}
					}
					else {
						ut = "guest";
					}
					pw = false
					
					// taboola-debug
					let toPush = {
						unified_id: 1250657,
					    user_type: ut, 
					    paywall: pw,
					    premium: false
					}
					console.log('taboola-debug', toPush)
				 							   
					_taboola.push(toPush)
			})
			})()	
		 
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script type="text/plain" class="cmplazyload" >(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src= '//d.nativendo.de/cds/delivery/init?channel=c3s4s5';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script class="cmplazyload" data-cmp-src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async type="text/plain"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
<script>window.section = '/Region/Kreis Oldenburg/Bildung'
window.sales = {
	section: '/Region/Kreis Oldenburg/Bildung',
	channel: 'c3s4s5',
    eomType: 'EOM::CompoundStory',
    abostatus: stvOriginal
	
	,main: '/oldenburg-kreis/bildung'
	,subs:[
	
		'/oldenburg-kreis'
		,
		'/wardenburg'
		,
		'/hatten'
		
	]
	    
}
</script>
</body>
</html>