<!doctype html>
<!--
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Konzert Hatterw&uuml;sting: Popp und Oldies</title>
<meta name="eomportal-instanceid" content="151"/>
<meta name="eomportal-id" content="991389"/>
<meta name="eomportal-loid" content="50.2.2531297243"/>
<meta name="eomportal-uuid" content="8677277e-c241-11e8-9bf8-879216c76138"/>
<meta name="eomportal-lastUpdate" content="Thu Sep 27 18:12:36 CEST 2018"/>
<!-- Methode uuid: "8677277e-c241-11e8-9bf8-879216c76138" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<!-- shared -->

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.2/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.2/css/nwz_common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=739019759" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="In der Reihe &amp;bdquo;Konzerte an besonderen Orten&amp;ldquo; veranstaltet die Kultur &amp;amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag,  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
var sessionUser_anrede = "";
var sessionUser_vorname = "";
var sessionUser_name = "";
var sessionUser_strasse = "";
var sessionUser_hausnummer = "";
var sessionUser_plz = "";
var sessionUser_ort = "";
var sessionUser_email = "";
var sessionUser_telefon = "";
var sessionUser_gpnr = "";
var sessionUser_geburtsdatum = "";

</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
	<link rel="canonical" href="https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243-amp.html" />
				<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Konzert: Popp und Oldies" />
	<meta property="og:description" content="In der Reihe &bdquo;Konzerte an besonderen Orten&ldquo; veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag,      ..." />
	<meta property="article:section" content="/Region/Kreis Oldenburg/Kultur"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 































	


	
	
		
	

	

	
	

			
				
		
		
		
			
		

		
		
		
			
				
		
		
		
		
			
		

		
		
			
	







<!-- mf region -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Region/Kreis Oldenburg/Kultur
Titel: Konzert Hatterwüsting: Popp und Oldies
Desc: In der Reihe &bdquo;Konzerte an besonderen Orten&ldquo; veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag,  	   	 ...
Modulpfad: region_kultur.bundle.jpt
GAD: Kultur
IVW: 147kultur_kreisol
OMS: entertainment
SDG-Zone: 
Template: <JSON>{"sectionId":"/Region/Kreis Oldenburg/Kultur","metaTitle":"Konzert Hatterwüsting: Popp und Oldies","metaDesc":"In der Reihe &bdquo;Konzerte an besonderen Orten&ldquo; veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag,  	   	 ...","modulepath":"region_kultur.bundle.jpt","gad":"Kultur","ivw":"147kultur_kreisol","oms":"entertainment","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/grossbrand-oldenburg" >Großbrände in und um Oldenburg </smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/news/meyer-werft" >Meyer Werft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/wirtschaft/oldenburg-rastede-pia-wettbewerb-in-ausbildung-die-perspektive-wechseln_a_50,2,2540346186.html"  class="teaser--card   {{isRead('50.2.2540346186', '1538064330')}}" nwzClass="isRead(50.2.2540346186, 1538064330)" sd="20180927221310" title="In  Ausbildung die  Perspektive wechseln" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg/Rastede</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Pia-Wettbewerb</div>
		In  Ausbildung die  Perspektive wechseln</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/WIRTSCHAFT/3/Bilder/cropped/WIRTSCHAFT_3_aeeda585-5e08-45b1-a905-4e8bf963dc8f--280x158.jpg?uuid=oPso2MJbEeib-IeSFsdhOA" alt="In  Ausbildung die  Perspektive wechseln" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/meinung/oldenburg-nwz-kommentar-zum-erdogan-besuch-graesslicher-gast_a_50,2,2539073300.html"  class="teaser--card   {{isRead('50.2.2539073300', '1538063973')}}" nwzClass="isRead(50.2.2539073300, 1538063973)" sd="20180927192553" title="Grässlicher Gast" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Kommentar Zum Erdogan-Besuch</div>
		Grässlicher Gast</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/POLITIK/ONLINE/Bilder/cropped/cropped/dpa_5F9A7600F18189B6-k6e--600x337@NWZ-Online--280x158.jpg?uuid=uatNzsJoEeib-IeSFsdhOA" alt="Grässlicher Gast" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/region" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg" >Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</a></li>
							<li><a href="http://gustol.nwzonline.de" target="_blank">GustOL</a></li>
							<li><a href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/ammerland" >Ammerland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/ammerland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/ammerland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/friesland" >Friesland</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/friesland" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/friesland/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/friesland/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/friesland/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/friesland/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/vechta-kreis" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wesermarsch" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/politik" >Politik</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</a></li>
							<li><a href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</a></li>
							<li><a href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremen" >Bremen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremen" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremen/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/bremerhaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/delmenhorst" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</a></li>
							<li><a href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</a></li>
							<li><a href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</a></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/cloppenburg/lokalsport/garrel-fussballschule-garrel-ex-profi-stefan-wessels-trainiert-nachwuchs-keeper_a_50,2,2518202792.html"  class="teaser--card   {{isRead('50.2.2518202792', '1538040324')}}" nwzClass="isRead(50.2.2518202792, 1538040324)" sd="20180927010152" title="Ex-Profi Stefan Wessels trainiert Nachwuchs-Keeper" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Garrel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fußballschule Garrel</div>
		Ex-Profi Stefan Wessels trainiert Nachwuchs-Keeper</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/27/CLOPPENBURG/GARREL_1/Bilder/cropped/CLOPPENBURG_GARREL_1_16d237a8-6a9e-4259-aa16-ed382642448a--280x158.jpg?uuid=2p8PnMGhEei55SviRgRORA" alt="Ex-Profi Stefan Wessels trainiert Nachwuchs-Keeper" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/friesland/wirtschaft/sande-bahnumfahrung-sorge-wegen-laerms-und-verkehrs_a_50,2,2518120893.html"  class="teaser--card   {{isRead('50.2.2518120893', '1538034390')}}" nwzClass="isRead(50.2.2518120893, 1538034390)" sd="20180927110253" title="Sorge wegen Lärms und Verkehrs" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Sande</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Bahnumfahrung</div>
		Sorge wegen Lärms und Verkehrs</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/27/JEVER/4/Bilder/cropped/Bahn%20Info%20(2)--280x158.jpg?uuid=B0Ls8sGjEei55SviRgRORA" alt="Sorge wegen Lärms und Verkehrs" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="https://tippspiel.nwzonline.de/nwzonline" >Tippspiel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/sport/fussball-turnier-2024-jubel-ueber-em-zuschlag-fuer-deutschland-ein-grosses-fest_a_50,2,2535523236.html"  class="teaser--card   {{isRead('50.2.2535523236', '1538062034')}}" nwzClass="isRead(50.2.2535523236, 1538062034)" sd="20180927155214" title="Jubel über EM-Zuschlag für Deutschland - &quot;Ein großes Fest&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fußball-Turnier 2024</div>
		Jubel über EM-Zuschlag für Deutschland - "Ein großes Fest"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline/2018/09/27/urn-newsml-dpa-com-20090101-180927-99-143732_large_4_3--KO-280x158.jpg?uuid=c4181732-c269-11e8-97c7-9401e814adc7" alt="Jubel über EM-Zuschlag für Deutschland - &quot;Ein großes Fest&quot;" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/sport/zitate-reaktionen-zur-vergabe-der-fussball-europameisterschaft-2024_a_50,2,2537848751.html"  class="teaser--card   {{isRead('50.2.2537848751', '1538059042')}}" nwzClass="isRead(50.2.2537848751, 1538059042)" sd="20180927145629" title="Reaktionen zur Vergabe der Fußball-Europameisterschaft 2024" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Zitate</div>
		Reaktionen zur Vergabe der Fußball-Europameisterschaft 2024</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2018/09/27/urn-newsml-dpa-com-20090101-180927-99-144907_large_4_3--LG-280x158.jpg?uuid=ad68ff26-c262-11e8-97c7-9401e814adc7" alt="Reaktionen zur Vergabe der Fußball-Europameisterschaft 2024" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/bildung-beruf/oldenburg-berlin-projekt-hoeren-fuer-alle-55-millionen-euro-fuer-oldenburger-hoerforscher_a_50,2,2537464260.html"  class="teaser--card   {{isRead('50.2.2537464260', '1538063964')}}" nwzClass="isRead(50.2.2537464260, 1538063964)" sd="20180927185747" title="55 Millionen Euro für Oldenburger Hörforscher" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg/Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Projekt „hören Für Alle“</div>
		55 Millionen Euro für Oldenburger Hörforscher</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/POLITIK/1/Bilder/105512316-kRaE--280x158@NWZ-Online.jpg?uuid=f-I5HMJkEeib-IeSFsdhOA" alt="55 Millionen Euro für Oldenburger Hörforscher" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/reisen/milliarden-investition-bahn-will-ice-flotte-aufruesten_a_50,2,2538433566.html"  class="teaser--card   {{isRead('50.2.2538433566', '1538060192')}}" nwzClass="isRead(50.2.2538433566, 1538060192)" sd="20180927150229" title="Bahn will ICE-Flotte aufrüsten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Milliarden-Investition</div>
		Bahn will ICE-Flotte aufrüsten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2018/09/27/urn-newsml-dpa-com-20090101-180927-99-145301_large_4_3--280x158.jpg?uuid=6bc9c9bc-c265-11e8-97c7-9401e814adc7" alt="Bahn will ICE-Flotte aufrüsten" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/wesermarsch/wirtschaft/galerie-jadeov-1-artikela-gallery_g_50,2,2538358211.html"  class="teaser--card   {{isRead('50.2.2538358211', '1538061066')}}" nwzClass="isRead(50.2.2538358211, 1538061066)" sd="20180927150120" title="Wesermarsch: Bundesstraße  437 wird recycelt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Wesermarsch: Bundesstraße  437 wird recycelt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/BRAKE/JADE_OVELGOENNE_1/Bilder/BRAKE_JADE_OVELGOENNE_1_601ee8ad-c5ce-4a9d-978b-b5bcffb77421-kygE-U201056430318FiF-600x337%40NWZ-Online.jpg" alt="Wesermarsch: Bundesstraße  437 wird recycelt" width="300" height="169">
            <span class="btn__correlations--inverse">26 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/wesermarsch/wirtschaft/galerie-brake-1-annyhh-gallery_g_50,2,2518302773.html"  class="teaser--card   {{isRead('50.2.2518302773', '1538043734')}}" nwzClass="isRead(50.2.2518302773, 1538043734)" sd="20180927065959" title="Nach mehr als 100 Jahren wieder daheim" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Nach mehr als 100 Jahren wieder daheim</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/27/BRAKE/1/Bilder/BRAKE_1_e9ca2187-1535-4a16-ad05-24b4cbb5dd71--524x337.jpg" alt="Nach mehr als 100 Jahren wieder daheim" width="300" height="169">
            <span class="btn__correlations--inverse">20 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >Märkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>       
	        </li><!--  	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen/Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://www.nwzonline.de/termine" >NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/urlaubsservice" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper.html" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/reklamation" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline.html" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/kundendaten" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/fragen" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.2.2531297243" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
				
				<!-- bb 764 -->
				<!-- oms bb entertainment -->
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {	
					sdgslots.push(['banner','oms_gpt_billboard'])			
					//SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
       <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

</div>

       
       	<div bulletin>    			
				</div>
			
			<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/region" itemprop="articleSection">Region</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis" itemprop="articleSection">Kreis Oldenburg</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/oldenburg-kreis/kultur" itemprop="articleSection">Kultur</a>
				
			

		
	

<h1>Popp und Oldies</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	27.09.2018
</div>
	</div>
<article class="story" 
				 loid="50.2.2531297243" 
				 sharingtitle="Popp und Oldies" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						Konzert<span style="display: none">: </span>
						</div>
						Popp und Oldies</h2>
			
					












	
	
			
	
























 


	



		
	
		
		
		
		
		
		
			
			
			
			
			
			
				
					
						
					
				
					
						
					
				
			
		
		
	


















































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var g8677277ec24111e89bf8879216c76138 = {"items":[{"debug":"PortalContext[localhost]","caption":"Spielen Dienstag bei Hattendorf: „The Startracks“","credit":"Bild: Archiv","width":600,"height":291,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg","width":600,"height":291,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg","width":280,"height":158,"srcset":true}}},{"debug":"PortalContext[localhost]","caption":"Kalle Popp","credit":"Bild: Archiv","width":268,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/NWZ/NWZ/Bilder/LANDKREIS_HATTEN_1_1150af71-16d8-4ad6-b364-631d80ddacc1-kDkB-U201054547504FmH-600x337%40NWZ-Online.jpg","width":268,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/NWZ/NWZ/Bilder/LANDKREIS_HATTEN_1_1150af71-16d8-4ad6-b364-631d80ddacc1-kDkB-U201054547504FmH-600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="g8677277ec24111e89bf8879216c76138" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/hatterwüsting">Hatterwüsting</a>
														</strong>
											In der Reihe  „Konzerte an besonderen Orten“ veranstaltet die Kultur &amp; Tourismus Hatten  mit der Gemeindeverwaltung am Dienstag, 2. Oktober, um 19.30 Uhr in der Möbeltischlerei Hattendorf, Mühlenweg 90, ein Konzert mit „The Startracks“ und „Kalle Popp“.</p>
									<p class="">
											Die vor 25 Jahren gegründeten <a href="/news/startracks">Startracks</a> spielen am Vorabend des Tags der deutschen Einheit  Musik aus der Zeit, als Deutschland zwar politisch getrennt, aber die Jugend beiderseits der Grenze auf dieselbe Musik stand: von den  Animals und Elvis   über die  <a href="/news/beach-boys">Beach Boys</a>, Beatles,  Lords und <a href="/news/rattles">Rattles</a>  bis  <a href="/person/christie,tony">Tony Christie</a> und <a href="/person/hammond,albert">Albert Hammond</a>. Mit dabei als Gastmusiker ist <a href="/person/popp,kalle">Kalle Popp</a>, der dieses Jahr 50-jähriges Bühnenjubiläum hat.</p>
									<p class="">
											Der Eintritt (Einlass ab 18.30 Uhr) beträgt im Vorverkauf 8 Euro,  an der Abendkasse 10 Euro€. Tickets gibt es im Rathaus Kirchhatten oder im Bürger-Service-Büro in Sandkrug, Gartenweg 15.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- auto | -->
</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/oldenburg-kreis/kultur" chars="1081"></recommendations>
												</div>
						</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/startracks">Startracks</a>
									 | <a href="/news/beach-boys">Beach Boys</a>
									 | <a href="/news/the-beatles">The Beatles</a>
									 | <a href="/news/rattles">Rattles</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '8677277e-c241-11e8-9bf8-879216c76138';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
	<div class="contentport__container" layout="rows top">
		<p><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms entertainment -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="/bildung-beruf/oldenburg-berlin-projekt-hoeren-fuer-alle-55-millionen-euro-fuer-oldenburger-hoerforscher_a_50,2,2537464260.html"  class="teaser--large   {{isRead('50.2.2537464260', '1538063964')}}" nwzClass="isRead(50.2.2537464260, 1538063964)" sd="20180927185747" title="55 Millionen Euro für Oldenburger Hörforscher" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Oldenburg/Berlin</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			Projekt „hören Für Alle“</div>
		55 Millionen Euro für Oldenburger Hörforscher</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/POLITIK/1/Bilder/105512316-kRaE--600x337@NWZ-Online.jpg?uuid=bADWOMJkEeib-IeSFsdhOA" alt="55 Millionen Euro für Oldenburger Hörforscher" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">In 80 Prozent aller weltweit verkauften Hörgeräte steckt Technik made in Oldenburg. Die Lebensqualität der Betroffenen soll mit innovativen Konzepten  entscheidend verbessert werden.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a style="position:relative" href="/meinung/oldenburg-nwz-kommentar-zur-em-2024-nur-ein-erfolg-wenn-buerger-eingebunden-werden_a_50,2,2536793865.html"  class="teaser--card-ticker   {{isRead('50.2.2536793865', '1538063970')}}" nwzClass="isRead(50.2.2536793865, 1538063970)" sd="20180927181232" title="Nur ein Erfolg, wenn Bürger eingebunden werden" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Nwz-Kommentar Zur Em 2024</div>
		Nur ein Erfolg, wenn Bürger eingebunden werden</h3></a>
<a style="position:relative" href="/bremen/bremen-streik-bei-ryanair-diese-fluege-fallen-am-freitag-am-flughafen-bremen-aus_a_50,2,2536972520.html"  class="teaser--card-ticker   {{isRead('50.2.2536972520', '1538063971')}}" nwzClass="isRead(50.2.2536972520, 1538063971)" sd="20180927161648" title="Diese Flüge fallen am Freitag am Flughafen Bremen aus" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Streik Bei Ryanair</div>
		Diese Flüge fallen am Freitag am Flughafen Bremen aus</h3></a>
<a style="position:relative" href="/wesermarsch/blaulicht/ovelgoenne-verdaechtiger-meldet-sich-bei-polizei_a_50,2,2531224329.html"  class="teaser--card-ticker   {{isRead('50.2.2531224329', '1538063965')}}" nwzClass="isRead(50.2.2531224329, 1538063965)" sd="20180927131227" title="Verdächtiger meldet sich bei Polizei" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Vergewaltigung Auf Dem Ovelgönner Pferdemarkt</div>
		Verdächtiger meldet sich bei Polizei</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a style="position:relative" href="/meinung/oldenburg-nwz-kommentar-zum-erdogan-besuch-graesslicher-gast_a_50,2,2539073300.html"  class="teaser--card   {{isRead('50.2.2539073300', '1538063973')}}" nwzClass="isRead(50.2.2539073300, 1538063973)" sd="20180927192553" title="Grässlicher Gast" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Kommentar Zum Erdogan-Besuch</div>
		Grässlicher Gast</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/POLITIK/ONLINE/Bilder/cropped/cropped/dpa_5F9A7600F18189B6-k6e--600x337@NWZ-Online--280x158.jpg?uuid=uatNzsJoEeib-IeSFsdhOA" alt="Grässlicher Gast" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/kultur/weser-ems/oldenburg-411-kramermarkt-erst-die-arbeit-dann-das-vergnuegen_a_50,2,2517733747.html"  class="teaser--card   {{isRead('50.2.2517733747', '1538063963')}}" nwzClass="isRead(50.2.2517733747, 1538063963)" sd="20180927111339" title="Erst die Arbeit – dann das Vergnügen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			411. Kramermarkt</div>
		Erst die Arbeit – dann das Vergnügen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/27/REGION/3/Bilder/cropped/REGION_74b3b3d6-9529-4bc5-a428-12c31af96271--280x158.jpg?uuid=OqfgcsGcEei55SviRgRORA" alt="Erst die Arbeit – dann das Vergnügen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/region/emsbueren-kurioser-vorfall-im-emsland-und-ploetzlich-war-da-ein-riesiges-loch_a_50,2,2537730708.html"  class="teaser--card   {{isRead('50.2.2537730708', '1538063978')}}" nwzClass="isRead(50.2.2537730708, 1538063978)" sd="20180927163703" title="Und plötzlich war da ein riesiges Loch" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Emsbüren</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Kurioser Vorfall Im Emsland</div>
		Und plötzlich war da ein riesiges Loch</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/09/27/Online_Bilder/cropped/cropped/dpa_5F9A76002F38199E-kUmG--600x337@NWZ-Online--280x158.jpg?uuid=d1zN3MJhEeib-IeSFsdhOA" alt="Und plötzlich war da ein riesiges Loch" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/oldenburg-kreis/kultur",
		"https://www.nwzonline.de/oldenburg-kreis",
		"https://www.nwzonline.de/musik",
		"https://www.nwzonline.de/hatten"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html",
	"headline": "Konzert: Popp und Oldies",
	"description": "In der Reihe &bdquo;Konzerte an besonderen Orten&ldquo; veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag,      ...",
	"articleBody": "Hatterwüsting In der Reihe  „Konzerte an besonderen Orten“ veranstaltet die Kultur &amp; Tourismus Hatten  mit der Gemeindeverwaltung am Dienstag, 2. Oktober, um 19.30 Uhr in der Möbeltischlerei Hattendorf, Mühlenweg 90, ein Konzert mit „The Startracks“ und „Kalle Popp“. Die vor 25 Jahren gegründeten Startracks spielen am Vorabend des Tags der deutschen Einheit  Musik aus der Zeit, als Deutschland zwar politisch getrennt, aber die Jugend beiderseits der Grenze auf dieselbe Musik stand: von den  Animals und Elvis   über die  Beach Boys, Beatles,  Lords und Rattles  bis  Tony Christie und Albert Hammond. Mit dabei als Gastmusiker ist Kalle Popp, der dieses Jahr 50-jähriges Bühnenjubiläum hat. Der Eintritt (Einlass ab 18.30 Uhr) beträgt im Vorverkauf 8 Euro,  an der Abendkasse 10 Euro€. Tickets gibt es im Rathaus Kirchhatten oder im Bürger-Service-Büro in Sandkrug, Gartenweg 15.",
	
	"datePublished": "2018-09-28T06:00:00Z",
	"dateModified": "2018-09-27T14:35:25Z",
	"wordCount": "159",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg",
		"width": "800",
		"height": "388"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
	var _ain = {    
		id: "2094",
		postid: "50.2.2531297243",
		maincontent: ".story_headline, .storyteaser, .story_container",
		title: "Popp und Oldies",
		pubdate: "2018-09-28T06:00:00Z",
		authors: ",",
		sections: "Region>Kreis Oldenburg>Kultur",
		tags: "Startracks,Beach Boys,The Beatles,Rattles",
		article_type: "article"
	};
</script>

<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg";</script>
<script>
		  _ain.access_level = "free";
		  _ain.reader_type = "anonymous";
		  
		  (function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
	<script type="text/javascript">

 

</script>




</div>
				

		
				<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
		    <script>
		    if (sessionTemplateVariant == 10006) {
				googletag.cmd.push(function() {
					var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
				    .addService(googletag.pubads())
				    .setCollapseEmptyDiv(true)
					googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
				})
		    }
			</script>

		</div>
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("entertainment"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html");
		if (loidbreak > 1538044731)
		cre_client.set_cms_id("8677277e-c241-11e8-9bf8-879216c76138");
		else
		cre_client.set_cms_id("50.2.2531297243");
		cre_client.set_channel("c3");
		cre_client.set_sub_channel("c3s4");cre_client.set_sub_sub_channel("c3s4s4");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.2/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.2/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.2/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "8677277e-c241-11e8-9bf8-879216c76138",
		"ortsmarke": "Hatterwüsting",
		"kicker": "Konzert",
        "title": "Popp und Oldies",
        "text": "In der Reihe „Konzerte an besonderen Orten“ veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag, 2. Oktober, um 19.30 Uhr in der Möbeltischlerei Hattendorf, Mühlenweg  	   	 ...",
        "url": "https://www.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg",
        "category": "/oldenburg-kreis/kultur",
        "published_at": "1538085600"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "8677277e-c241-11e8-9bf8-879216c76138",
		"ortsmarke": "Hatterwüsting",
		"kicker": "Konzert",
        "title": "Popp und Oldies",
        "text": "In der Reihe „Konzerte an besonderen Orten“ veranstaltet die Kultur &amp; Tourismus Hatten mit der Gemeindeverwaltung am Dienstag, 2. Oktober, um 19.30 Uhr in der Möbeltischlerei Hattendorf, Mühlenweg  	   	 ...",
        "url": "https://mobil.nwzonline.de/oldenburg-kreis/kultur/hatterwuesting-konzert-popp-und-oldies_a_50,2,2531297243-newsapp.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/09/28/LANDKREIS/HATTEN_1/Bilder/LANDKREIS_HATTEN_1_42473645-4658-4d49-b327-70120ba1058d--600x291.jpg",
        "category": "/oldenburg-kreis/kultur",
        "published_at": "1538085600"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"147kultur_kreisol", 
"sv":"in",
"oc":"147kultur_kreisol"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>