<!doctype html>
<!-- fs
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Apothekerin Aus Augustfehn: 
Sie ist seit 50 Jahren auf Gesundheit geimpft</title>
<meta name="eomportal-instanceid" content="151"/>
<meta name="eomportal-id" content="782724"/>
<meta name="eomportal-loid" content="50.8.508843619"/>
<meta name="eomportal-uuid" content="e76a1d08-8dfa-11ea-bea6-3e3095650535"/>
<meta name="eomportal-lastUpdate" content="Mon May 04 19:26:20 CEST 2020"/>
<!-- Methode uuid: "e76a1d08-8dfa-11ea-bea6-3e3095650535" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Kondome und Damenbinden in neutrales Papier einwickeln - damit begann der erste Arbeitstag von Doris Puls vor 50 Jahren."/>
<meta name="robots" content="max-snippet:145, max-image-preview:large,index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var sessionTemplateVariant = 10006;
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" />
			<meta property="og:url" content="https://www.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" media="only screen and (max-width:640px)" />
		<meta property="article:author" content="Katja Lüers,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apothekerin Aus Augustfehn: Sie ist seit 50 Jahren auf Gesundheit geimpft" />
	<meta property="og:description" content="Kondome und Damenbinden in neutrales Papier einwickeln - damit begann der erste Arbeitstag von Doris Puls vor 50 Jahren." />
	<meta property="article:section" content="/Plus/Ammerland"/>
	
			
	<meta name="taboola-section" content="Ammerland" /> 
	<script>	
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf plus -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
						
					
					
					
				

				
				
				
				
				
			

			
				
					
						
					
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
						
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
					
						
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Plus/Ammerland
Titel: Apothekerin Aus Augustfehn: 
Sie ist seit 50 Jahren auf Gesundheit geimpft
Desc: Kondome und Damenbinden in neutrales Papier einwickeln - damit begann der erste Arbeitstag von Doris Puls vor 50 Jahren.
Modulpfad: fallback.bundle.jpt
GAD: 
IVW: 260ammerland_plus
OMS: localnews_ammerlandkr
SDG-Zone: 
Template: <JSON>{"sectionId":"/Plus/Ammerland","metaTitle":"Apothekerin Aus Augustfehn: 
Sie ist seit 50 Jahren auf Gesundheit geimpft","metaDesc":"Kondome und Damenbinden in neutrales Papier einwickeln - damit begann der erste Arbeitstag von Doris Puls vor 50 Jahren.","modulepath":"fallback.bundle.jpt","gad":"","ivw":"260ammerland_plus","oms":"localnews_ammerlandkr","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<a data-tb-region-item style="position:relative; " href="/plus-friesland/varel-kriegsende-vor-75-jahren-als-kanadische-jeeps-in-varel-rollten_a_50,8,515504457.html"  class="teaser--card   {{isRead('50.8.515504457', '1588612969')}}" nwzClass="isRead(50.8.515504457, 1588612969)" sd="20200504232553" title="Als kanadische Jeeps in Varel rollten" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Varel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kriegsende Vor 75 Jahren</div>
		Als kanadische Jeeps in Varel rollten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/VAREL/2/Bilder/cropped/VAREL_2_bdfc15ec-85c3-4d3b-a9b2-e726d8df5593-0010--280x158.jpg?uuid=6Rlx7o4iEeq-pj4wlWUFNQ" alt="Als kanadische Jeeps in Varel rollten" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-friesland/varel-bockhorn-zetel-lebensmittelverteilung-klappt-nicht-speisekreisel-und-vareler-tafel-liegen-im-clinch_a_50,8,514785343.html"  class="teaser--card   {{isRead('50.8.514785343', '1588612971')}}" nwzClass="isRead(50.8.514785343, 1588612971)" sd="20200504232401" title="Speisekreisel und Vareler Tafel liegen im Clinch" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Varel/Bockhorn/Zetel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Lebensmittelverteilung Klappt Nicht</div>
		Speisekreisel und Vareler Tafel liegen im Clinch</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/VAREL/1/Bilder/Tafel-keK--280x158@NWZ-Online.jpg?uuid=IrmMZo4qEeq-pj4wlWUFNQ" alt="Speisekreisel und Vareler Tafel liegen im Clinch" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a data-tb-region-item style="position:relative; " href="/meinung/hannover-kommentar-zum-niedersaechsischen-fuenf-stufen-plan-neues-tempo-in-der-corona-debatte_a_50,8,514800809.html"  class="teaser--card   {{isRead('50.8.514800809', '1588611433')}}" nwzClass="isRead(50.8.514800809, 1588611433)" sd="20200504210136" title="Neues Tempo in der Corona-Debatte" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kommentar Zum Niedersächsischen Fünf-Stufen-Plan</div>
		Neues Tempo in der Corona-Debatte</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/POLITIK/ONLINE/Bilder/cropped/dpa_5FA148008B95E48C-0008-kqUC--280x158@NWZ-Online.jpg?uuid=uKdJvo4nEeq-pj4wlWUFNQ" alt="Neues Tempo in der Corona-Debatte" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/wirtschaft/die-wirtschaft/oldenburg-filmfirma-schwarzseher-in-oldenburg-nach-der-ausbildung-im-kino-folgt-das-grosse-happy-end_a_50,8,511975877.html"  class="teaser--card   {{isRead('50.8.511975877', '1588607860')}}" nwzClass="isRead(50.8.511975877, 1588607860)" sd="20200504180324" title="Nach der Ausbildung im Kino folgt das große Happy End" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Filmfirma Schwarzseher In Oldenburg</div>
		Nach der Ausbildung im Kino folgt das große Happy End</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/WIRTSCHAFT/ONLINE/Bilder/cropped/cropped/SONDERBEILAGE_DIE_WIRTSCHAFT_6_59078813-cd7e-4179-802e-6408991f09ff-kVdE--600x337@NWZ-Online--280x158.jpg?uuid=LT2Oto4XEeq-pj4wlWUFNQ" alt="Nach der Ausbildung im Kino folgt das große Happy End" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a data-tb-region-item style="position:relative; " href="/friesland/kultur/jever-lokschuppen-jever-von-heissem-jazz-im-naechsten-winter_a_50,8,511593214.html"  class="teaser--card   {{isRead('50.8.511593214', '1588613108')}}" nwzClass="isRead(50.8.511593214, 1588613108)" sd="20200504212625" title="Von heißem Jazz im  nächsten Winter" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Jever</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Lokschuppen Jever</div>
		Von heißem Jazz im  nächsten Winter</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/JEVER/2/Bilder/anke-angel-boogie-woogie-show-10-600x500-kjUE--280x158@NWZ-Online.jpg?uuid=3bKTLo4aEeq-pj4wlWUFNQ" alt="Von heißem Jazz im  nächsten Winter" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/wardenburg/wardenburg-jubilaeumsjahr-wardenburg-spielerisch-erleben_a_50,8,514272413.html"  class="teaser--card   {{isRead('50.8.514272413', '1588611404')}}" nwzClass="isRead(50.8.514272413, 1588611404)" sd="20200504205033" title="Wardenburg spielerisch erleben" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wardenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Jubiläumsjahr</div>
		Wardenburg spielerisch erleben</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/LANDKREIS/WARDENBURG_1/Bilder/cropped/Ludowiki_1--280x158.jpg?uuid=EiSX8I4mEeq-pj4wlWUFNQ" alt="Wardenburg spielerisch erleben" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a data-tb-region-item style="position:relative; " href="/sport-meldungen/inoffizielles-event-yannick-hanfmann-gewinnt-tennis-turnier-in-rheinland-pfalz_a_50,8,514528266.html"  class="teaser--card   {{isRead('50.8.514528266', '1588611674')}}" nwzClass="isRead(50.8.514528266, 1588611674)" sd="20200504165006" title="Yannick Hanfmann gewinnt Tennis-Turnier in Rheinland-Pfalz" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Inoffizielles Event</div>
		Yannick Hanfmann gewinnt Tennis-Turnier in Rheinland-Pfalz</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/05/04/urn-newsml-dpa-com-20090101-200504-99-936194_large_4_3--280x158.jpg?uuid=d89fb58e-8e28-11ea-9b14-4fa65992ba4e" alt="Yannick Hanfmann gewinnt Tennis-Turnier in Rheinland-Pfalz" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport/facebook-stream-aus-kabine-brisante-bilder-und-corona-gesang-hertha-suspendiert-kalou_a_50,8,510028717.html"  class="teaser--card   {{isRead('50.8.510028717', '1588612590')}}" nwzClass="isRead(50.8.510028717, 1588612590)" sd="20200504164915" title="Brisante Bilder und Corona-Gesang - Hertha suspendiert Kalou" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Facebook-Stream aus Kabine</div>
		Brisante Bilder und Corona-Gesang - Hertha suspendiert Kalou</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/05/04/urn-newsml-dpa-com-20090101-200504-99-934271_large_4_3--GQ-280x158.jpg?uuid=f1648886-8e2a-11ea-9b14-4fa65992ba4e" alt="Brisante Bilder und Corona-Gesang - Hertha suspendiert Kalou" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          
	        
	        --><li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/balticseacircle" >Baltic Sea Rallye</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-zur-schuloeffnung-das-lange-warten-aufs-ende-der-grossen-pause_a_50,7,4049603685.html"  class="teaser--card   {{isRead('50.7.4049603685', '1587065021')}}" nwzClass="isRead(50.7.4049603685, 1587065021)" sd="20200416101647" title="Das lange Warten aufs Ende der Großen Pause" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Zur Schulöffnung</div>
		Das lange Warten aufs Ende der Großen Pause</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/04/15/Online_Bilder/cropped/cropped/imago63862508h-kEd--600x337@NWZ-Online--280x158.jpg?uuid=rxGDVn8sEeqsw2CdqI29TQ" alt="Das lange Warten aufs Ende der Großen Pause" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-sucht-nicht-nur-eier-ist-der-weihnachtsmann-doch-der-osterhase_a_50,7,3761079017.html"  class="teaser--card   {{isRead('50.7.3761079017', '1586600911')}}" nwzClass="isRead(50.7.3761079017, 1586600911)" sd="20200409003054" title="Ist der Weihnachtsmann doch der Osterhase?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Sucht Nicht Nur Eier</div>
		Ist der Weihnachtsmann doch der Osterhase?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/04/08/Online_Bilder/cropped/cropped/imago15338476h-kheH--600x337@NWZ-Online--280x158.jpg?uuid=504hkHnVEeqe7WvMue4sPQ" alt="Ist der Weihnachtsmann doch der Osterhase?" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen-Geschichten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a data-tb-region-item style="position:relative; " href="/gesundheit/stiftung-warentest-haferdrink_a_50,8,487361657.html"  class="teaser--card   {{isRead('50.8.487361657', '1588578221')}}" nwzClass="isRead(50.8.487361657, 1588578221)" sd="20200504090953" title="Klasse Milch-Alternative mit der Kraft des Korns" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Haferdrinks</div>
		Klasse Milch-Alternative mit der Kraft des Korns</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/04/THEMEN/WARENTEST/Bilder/cropped/dpa_5FA13A009E3C5A83--280x158.jpg?uuid=9JFbkIrfEeqHpD-rFUPckA" alt="Klasse Milch-Alternative mit der Kraft des Korns" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/rund-ums-kind/wieder-geoeffnet-was-auf-spielplaetzen-erlaubt-ist-und-was-nicht_a_50,8,499297951.html"  class="teaser--card   {{isRead('50.8.499297951', '1588586202')}}" nwzClass="isRead(50.8.499297951, 1588586202)" sd="20200504085551" title="Was auf Spielplätzen erlaubt ist und was nicht" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Wieder geöffnet</div>
		Was auf Spielplätzen erlaubt ist und was nicht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2020/05/04/urn-newsml-dpa-com-20090101-200504-99-927285_large_4_3--RU-280x158.jpg?uuid=5eef068a-8ded-11ea-9b14-4fa65992ba4e" alt="Was auf Spielplätzen erlaubt ist und was nicht" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><!--  

	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/region/galerie-friseure-ostfriesland-gallery-001_g_50,8,510749743.html"  class="teaser--card   {{isRead('50.8.510749743', '1588604430')}}" nwzClass="isRead(50.8.510749743, 1588604430)" sd="20200504170140" title="Endlich haben die Ostfriesen die Haare wieder schön" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Endlich haben die Ostfriesen die Haare wieder schön</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/05/04/Online_Bilder/cropped/IMG_1123-kUEB--600x337%40NWZ-Online.JPG" alt="Endlich haben die Ostfriesen die Haare wieder schön" width="300" height="169">
            		<span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/galerie-sportakrobatik-gallery_g_50,8,487333504.html"  class="teaser--card   {{isRead('50.8.487333504', '1588579800')}}" nwzClass="isRead(50.8.487333504, 1588579800)" sd="20200504030127" title="Hier halten sich die" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Hier halten sich die</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/04/SPORT/LOKALSPORT_OL_1/Bilder/Flora%20Fenne-k68D--600x337%40NWZ-Online.jpeg" alt="Hier halten sich die" width="300" height="169">
            		<span class="btn__correlations--inverse">18 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			

	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
				<div class="navigation__sub">
		            <div layout="row">
		            	<div self="size-1of3" layout="column top">
					    	<div self="size-1of1">
			                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >M&auml;rkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
						</div>

						<a href="/termine/ruediger_hoffmann_26506391-3_56013269-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	15.05.2020
 | 20:00 Uhr | Cloppenburg</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Theater</div>
       	Rüdiger Hoffmann</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/6e6da9d5_b3ad_4e9b_a6d7_3768ece34c9c_131681_custom.jpg" alt="" >
       		<span class="btn__correlations--inverse">Ticket</span>
       		</figure>
    </a><a href="/termine/les_bruenettes_26663921-3_60997972-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	23.05.2020
 | 20:00 Uhr | Oldenburg</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Les Brünettes</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/36506783_4b28_465f_bb19_27dbd02ce832_453911_custom.jpg" alt="" >
       		</figure>
    </a></div>
	            </div>       
	        </li><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkoto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://abo.nwzonline.de/die-wirtschaft.html">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/garten2020?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_10_garten&camp=13953&ucamp=13968
"  class="teaser--card   {{isRead('50.7.1911267875', '1587037143')}}" nwzClass="isRead(50.7.1911267875, 1587037143)" sd="20200228101134" title="Jetzt 4 Wochen die NWZ lesen für nur 11 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Komplettpaket</div>
		Jetzt 4 Wochen die NWZ lesen für nur 11 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Gartenabo_2020_NWZonlineGrafik_300x169px.jpg?uuid=2gSHwH_WEeqsw2CdqI29TQ" alt="Jetzt 4 Wochen die NWZ lesen für nur 11 €!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/tablet-aktionsangebot.html?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_15_samsung&camp=100&ucamp=14043
"  class="teaser--card   {{isRead('50.6.1683571196', '1586414751')}}" nwzClass="isRead(50.6.1683571196, 1586414751)" sd="20191120132847" title="Jetzt nur 29,90 € mtl.!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Digitalpaket Inkl. Tablet</div>
		Jetzt nur 29,90 € mtl.!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Samsung_Fruehlingsbundle_NWZonline_300x169px.png?uuid=QEfJDHotEeqe7WvMue4sPQ" alt="Jetzt nur 29,90 € mtl.!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.8.508843619" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@29b05d07 : Plus -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus">Plus</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@29b05d07 : Ammerland -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus-ammerland">PLUS Ammerland</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Plus","item": "https://www.nwzonline.de/plus"},{"@type": "ListItem","position": 3,"name": "PLUS Ammerland","item": "https://www.nwzonline.de/plus-ammerland"}]}
</script>

<h1>Apothekerin Aus Augustfehn: Sie ist seit 50 Jahren auf Gesundheit geimpft</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	04.05.2020
</div>
	</div>
<!--subnavigation /Plus/Ammerland-->
<!--subnavigation end -->

<article id="article-container" class="story--premium" 
				 agency=""
				 loid="50.8.508843619" 
				 sharingtitle="Apothekerin Aus Augustfehn: Sie ist seit 50 Jahren auf Gesundheit geimpft"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						<span class="plus-mark"></span>
						Apothekerin Aus Augustfehn<span style="display: none">: </span>
						</div>
						Sie ist seit 50 Jahren auf Gesundheit geimpft</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="katja-lueers">Katja Lüers</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var ge76a1d088dfa11eabea63e3095650535 = {"items":[{"debug":"PortalContext[localhost]","caption":"","credit":"Bild: ","width":267,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG","width":267,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG","width":280,"height":158,"srcset":true}}},{"debug":"PortalContext[localhost]","caption":"Seit 50 Jahren in der Marien-Apotheke: Doris Puls","credit":"Bild: Lüers","width":590,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/doris_puls--590x337.jpg","width":590,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/doris_puls--590x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="ge76a1d088dfa11eabea63e3095650535" size="image_online" disabled="true">
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Kondome und Damenbinden in neutrales Papier einwickeln - damit begann der erste Arbeitstag von Doris Puls vor 50 Jahren.</p>
					</div>
			</div>
			<div class="story--premium__container font--medium" _self="size-1of1" layout="rows top-center">
						<div class="story--premium__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;">
			
				<p>Um diesen Artikel zu lesen, schließen Sie einen günstigen Probemonat für nur 1€ ab oder loggen sich als Abonnent ein. Alle Inhalte auf NWZonline und in der NWZ-App stehen Ihnen dann uneingeschränkt zur Verfügung.</p>
										<div style="display:none;">
									<!-- begdebug 50.8.508843619 -->
	<!-- auto Katja Lüers| -->
<!-- looking for KATJA LÜERS -->
		<!-- 2looking for KATJA LÜERS -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    -webkit-box-shadow: 0px 5px 10px -5px #000;
		    -moz-box-shadow: 0px 5px 10px -5px #000">
							<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Katja_L%C3%BCers.jpg" class="fr"></div>
					<div class="widget--author__block" aself="size-1of2">
            <h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/katja-lueers">
Katja Lüers
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/katja-lueers</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					Redakteurin<br>
					Redaktion Westerstede </div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				
				<div layout="rows top-left" class="autattr">
					<strong self="size-1of3">Tel:</strong><div self="size-2of3">04488 9988 2613</div>
                		</div></div>
            
            <div class="widget--author__block" self _self="size-1of2" self-mobile="size-1of1" layout-mobile="row top">
				<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="katja.lueers@nwzmedien.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/katja-lueers" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	
	
	<!-- err  --></div>
								
								<div id="youneedaccount" style="__box-shadow: 0px -17px 17px -10px #fff, 0px -20px 100px 50px #fff;z-index: 100;position: relative;">
									<!-- b -->

<script>
			var articleUrl = "/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html";
			
				var rawArticleTitle = "Sie ist auf Gesundheit geimpft".replace(/[^\000-\177]/g, "");
				var articleTitle = "<p xmlns:fn="http://www.w3.org/2005/xpath-functions">Sie ist auf Gesundheit geimpft </p>";
				
				
				var rawArticleKicker = "Beruf".replace(/[^\000-\177]/g, "");
				var articleKicker = "Apothekerin Aus Augustfehn";

				
				var rawArticleGeoTag = "Augustfehn".replace(/[^\000-\177]/g, "");
				var articleGeoTag = "Augustfehn";
			</script>








<script>
var always_paid = true
</script>
<style>
.greenbox {
	background: #e5f7ea;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
}

.bluebox {
	background: #fff;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
	position: relative;
}

.bluebox .button, .greenbox .button {
	text-align: center;
}

.bluebox .button a, .greenbox .button a {
	margin: auto;
	text-align: center;
	padding: 10px 10px;
	text-transform: none;
	font-size: 18px;
	font-weight: 500;
}

.smallbox {
	padding: 10px;
	font-size: 14px;
	line-height: 20px;
}

span.price {
	font-size: 40px;
	color: #006db0;
	color: #34a853;
}

.price--light {
	color: #858687;
	margin-top: 0;
}

.abocenter--metered {
	width: 500px;
	border: 0;
	padding-top: 10px;
}

.abocenter--metered  h3 {
	margin: 0;
}

.banderole {
	position: absolute;
	top: 14px;
	width: 70px;
	text-align: center;
	right: -24px;
	color: #fff;
	font-size: 10px;
	transform: rotate(45deg);
	border-bottom: 25px solid #c00000;
	border-left: 25px solid transparent;
	border-right: 25px solid transparent;
	height: 0;
	width: 100px;
}

#newoverlay {
	background: #f6f9fd;
}

#newoverlaylogin, #newoverlay {
	display: none;
}

#newoverlay form {
	margin: 10px 0px 30px 0px;
}

.layout_a2, .layout_a3, .layout_a4, .layout_a5 {
	display: none;
}



span.check {
display: inline-block;
width:8px;
height:12px;
border-bottom: 2px solid #34a853;
border-right: 2px solid #34a853;
transform: rotate(45deg);
margin-left: 25px;
}
</style>

		<div class="abocenter--metered" id="newoverlay" pwt=""
			ng-controller="AbocenterCtrl">

			<div class="layout_a5">
				<div style="font-size: 14px;">Vielen Dank, dass Sie unsere Arbeit unterstützen!</div>
			</div>
			
			<div class="overlaya layout_a2 layout_a4">
		
				<div style="font-size: 14px;">Keine Freiartikel mehr in
							diesem Monat.</div>
					</div>


			<div class="bluebox overlaya layout_a2 layout_a3 layout_a4 layout_a5" style="position:relative">
				<img class="layout_a5" src="/assets/images/buttons/nwz_gemeinsam_stark_sig.png" style="position:absolute;top:0;right:10px;width:50px">
			
				<div class="">
					<h3 style="text-align: center">Jetzt weiterlesen:</h3>


					<div style="text-align: center">
						<div style="margin:auto;text-align:center;width:270px">
							<p style="margin: 10px 0 10px 0" class="">
								nur <span class="price">1,- €</span> im 1. Monat
							</p>
							<p class="price--light layout_a2">danach 7,90 € & mtl. kündbar</p>
						</div>
						
						<div class="button">
							<a class="btn--cta--green" href="" id="get2know">
								<span class="layout_a4 layout_a5" style="width:270px">Klingt fair!</span>
								<span class="overlaya layout_a2 layout_a3">Kennenlern-Angebot sichern</span>
							</a>
						</div>

						<div style="margin:10px auto auto;text-align:left;width:270px;">
						
						<div style="text-align:center">
							<img src="/assets/images/_facelift/teaser/pw_icon_zahlungsmittel.jpg">
						</div>
						
						<div >
							<span class="check"></span> Monatlich kündbar<br>
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							<span class="check"></span> NWZ-App inklusive
						</div>
						</div>

						</div>
				</div>
				</div>


				<div id="newoverlaylogin">
					<div class="bluebox" ng-hide="logInterface"
						style="text-align: center;" ng-click="logInterface=true">
						<a ng-click="logInterface=true" style="cursor: pointer">Bereits
							NWZ-Abonnent?</a>
					</div>
					<div class="bluebox" ng-cloak ng-show="logInterface"
						id="loginformcontainer">
						<h3>Jetzt anmelden</h3>

						<form ng-controller="LoginCtrl" id="a_loginform" name="loginform"
							onSubmit="return false" method="post" action="/Login"
							style="text-align: left; position: relative" novalidate>

							<input type="hidden" id="aa_loginform"
								class="has_formlogin_redirect" name="redirect"
								value="{{currentUrl}}"> <input type="checkbox"
								name="remember" class="has_formlogin_remember" value="true"
								checked="checked" style="display: none;" />

							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--username">E-Mailadresse</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="11"
									id="a_loginform--username"
									class="a_loginform--username 	btn--gray transform-normal"
									type="text" ng-modal="login.username"
									placeholder="E-Mailadresse" required>
							</div>
							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--password">Passwort</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="12"
									id="a_loginform--password"
									class="a_loginform--password 	btn--gray transform-normal"
									type="password" ng-modal="login.password"
									placeholder="Passwort" required>
							</div>
							<span class="login--error">{{login.alert}}</span>

							<div style="margin-top: 10px" layout="row center-justify">
								<a
									href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php"
									onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PCO', 'gtmAction': 'Click', 'gtmLabel': 'Passwort1'});">Passwort
									vergessen</a>

								<div style="text-align: right; margin-right: -5px">
									<button tabindex="13" id="a_loginform--login-button"
										class="a_loginform--login-button btn--cta  transform-normal"
										type="submit" ng-disabled="loginform.$invalid"
										ng-click="makeLogin()">Login</button>
								</div>
							</div>

							<span class="login--error">{{login.alert}}</span>
							<input type="hidden" class="a_formlogin_logoutButton">
						</form>
					</div>
					<div ng-cloak ng-show="logInterface" class="greenbox">
						<h3>
							Noch nicht <span id="userstatus">registriert</span>?
						</h3>
						<p>Als Abonnent der Nordwest-Zeitung und des NWZ-ePapers haben
							Sie den vollen Zugriff nach einmaliger Freischaltung bereits
							inklusive!
						<div class="button">
							<a class="btn--cta--green" href="" id="activateAccess">Zugang
								freischalten</a>
						</div>
					</div>
				</div>

				<div class="smallbox">
					<div>
						<strong>Haben Sie Fragen? Wir helfen Ihnen gerne!</strong>
					</div>
					Rufen Sie uns an unter 0441 - 9988 3333, schreiben Sie uns eine
					E-Mail an <a href="mailto:leserservice@nwzmedien.de">leserservice@NWZmedien.de</a>
					oder schauen Sie in unsere <a
						href="https://abo.nwzonline.de/fragen/">Hilfe</a>.
				</div>
			</div>







		<script>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</script>

	<script>
var dear = '',
	customer = '',
	currentUrl = '/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html',
	ssoId = ''
</script>
</div>					
						</div>
					</div>
					
		<div id="taboola-below-article-thumbnails"></div>
		 <script type="text/javascript">
		   window._taboola = window._taboola || [];
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });
		 </script> 	
					
					<!-- NWZonlineMorePlusWidget a -->
<div class="contentport ng-scope" ng-controller="ContentportCtrl">

	<header class="contentport--header" style="background-color: #fff;">
		<h2 class="contentport__header__heading">
			
					Weitere exklusive Plus-Artikel
				</h2>
	</header>
	
	<div class="contentport__container" layout="rows top" layout-mobile="columns">


		<!-- render contentport -->

<!-- cp/solr -->

		<!-- Keine Treffer -->
	<div layout="rows" style="padding-top:20px;" self="size-1of1" self-mobile="size-1of1">
			<div self="size-1of2" self-mobile="size-1of1" layout="rows top-right" layout-mobile="column center-center">
						<div><a  class="btn--cta center" style="padding:10px 20px" href="/plus">Weitere exklusive Inhalte<br>für Abonnenten</a></div>
					</div>
					<div self="size-1of2" self-mobile="size-1of1"  layout="columns top-left" layout-mobile="column center-center">	
						<div><a class="btn--cta--green center" style="padding:10px 20px" href="https://abo.nwzonline.de/nwzonline.html?utm_source=desk&utm_medium=start-plus-cp&utm_campaign=webpromo">Kennenlern-Angebot<br>für 1€ im 1. Monat</a></div>
							<div>danach 7,90€  & mtl. kündbar</div>
						</div>
				</div>
			
		

	</div>
	
</div>

<div self="size-1of1">
						</div>
		   		</article>
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">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</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.8.508843619",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Sie ist seit 50 Jahren auf Gesundheit geimpft",
			pubdate: "2020-05-04",
			authors: "Katja Lüers,",
			sections: "Plus>Ammerland",
			tags: "Marien-Apotheke",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/05/05/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/puls-k2uC--600x337%40NWZ-Online.JPG";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
			
		 	_ain.trackauto = false;
				
			_ain.access_level = "paid";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">

	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("localnews_ammerlandkr"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/plus-ammerland/augustfehn-apothekerin-aus-augustfehn-sie-ist-seit-50-jahren-auf-gesundheit-geimpft_a_50,8,508843619.html");
		if (loidbreak > 1588591935)
		cre_client.set_cms_id("e76a1d08-8dfa-11ea-bea6-3e3095650535");
		else
		cre_client.set_cms_id("50.8.508843619");
		cre_client.set_channel("c100");
		
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

var abc_optInHash, abc_userId, abc_dieemail, abc_ttoken, abc_birth
var abc_cli = "live"
if (typeof mymspsso == 'undefined') {
	var mymspsso = []
}

</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"260ammerland_plus", 
"sv":"in",
"sc":"yes",
"oc":"260ammerland_plus"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
</body>
</html>