<!doctype html>
<!-- fs2.3I
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Feuerwerk-Verbot zu Silvester 2020: Comet in Bremerhaven massiv getroffen</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="54959"/>
<meta name="eomportal-loid" content="50.11.1163789049"/>
<meta name="eomportal-uuid" content="e530bff2-3f83-11eb-83f7-3c0a21562e1e"/>
<meta name="eomportal-lastUpdate" content="Thu Dec 17 14:51:53 CET 2020"/>
<!-- Methode uuid: "e530bff2-3f83-11eb-83f7-3c0a21562e1e" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<style>
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 400;src: local(''),url('/fonts/work-sans-v8-latin-regular.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-regular.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 500;src: local(''),url('/fonts/work-sans-v8-latin-500.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-500.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 700;src: local(''),url('/fonts/work-sans-v8-latin-700.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-700.woff') format('woff');}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="robots" content="max-image-preview:standard"/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Der Jahreswechsel ist f&uuml;r das Unternehmen Comet in Bremerhaven quasi die Hauptsaison &ndash; denn es fertigt Raketen, Batterien und B&ouml;ller. Mit dem Verbot zu Silvester fallen die Hauptums&auml;tze weg. Wird die Politik helfen?"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var ssoid = ""
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	
	<script>const up=new URLSearchParams(window.location.search);if(up.get('tbcrawl')!='true'){window.gdprAppliesGlobally=true;window.cmp_id=11684;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();}</script>
	<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" />
			<meta property="og:url" content="https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049-amp.html" />
				<meta property="article:author" content="Heiner Otto,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w1200/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w1200/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Traditionsunternehmen in Bremerhaven: Böller-Verkaufsverbot stürzt  Comet in die Krise" />
	<meta property="og:description" content="Der Jahreswechsel ist für das Unternehmen Comet in Bremerhaven quasi die Hauptsaison – denn es fertigt Raketen, Batterien und Böller. Mit dem Verbot zu Silvester fallen die Hauptumsätze weg. Wird die Politik helfen?" />
	<meta property="article:section" content="/Plus/Bremerhaven"/>
	
			
	<meta name="taboola-section" content="Bremerhaven,plus" /> 
		<meta name="taboola-date" content="2020-12-17 06:00:00" /> 
	<!-- <script class="cmplazyload" type="text/plain" data-cmp-vendor="42"> -->
	<script>		
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<script class="cmplazyload" type="text/plain" data-cmp-vendor="s905">
	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
	</script>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf plus -->
	<!-- sectionPattern /Plus/Bremerhaven -->
			




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
						
					
					
					
				

				
				
				
				
				
			

			
				
					
						
					
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
						
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
					
						
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<!--
SectionId: /Plus/Bremerhaven
Titel: Feuerwerk-Verbot zu Silvester 2020: Comet in Bremerhaven massiv getroffen
Desc: Der Jahreswechsel ist für das Unternehmen Comet in Bremerhaven quasi die Hauptsaison – denn es fertigt Raketen, Batterien und Böller. Mit dem Verbot zu Silvester fallen die Hauptumsätze weg. Wird die Politik helfen?
Modulpfad: fallback.bundle.jpt
GAD: 
IVW: 260bremerhaven_plus
OMS: localnews_bremerhaven
SDG-Zone: 
Template: <JSON>{"sectionId":"/Plus/Bremerhaven","metaTitle":"Feuerwerk-Verbot zu Silvester 2020: Comet in Bremerhaven massiv getroffen","metaDesc":"Der Jahreswechsel ist für das Unternehmen Comet in Bremerhaven quasi die Hauptsaison – denn es fertigt Raketen, Batterien und Böller. Mit dem Verbot zu Silvester fallen die Hauptumsätze weg. Wird die Politik helfen?","modulepath":"fallback.bundle.jpt","gad":"","ivw":"260bremerhaven_plus","oms":"localnews_bremerhaven","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/corona-spezial">Corona</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/corona-spezial" >Corona Spezial</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/region/im-nordwesten-corona-liveblog-fuer-den-nordwesten-weihnachtsgottesdienste-sollen-stattfinden_a_50,9,1903281715.html" >Liveticker Region</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik/deutschland-liveblog-zum-coronavirus-lesen-sie-hier-alle-aktuellen-entwicklungen-zur-pandemie_a_50,8,1096100071.html" >Liveticker National</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/region/corona-regeln-niedersachsen-reise-ausland-feiern-geburtstag-hochzeit-ampel-kontakt-beschraenkung-maske_a_50,8,1055028865.html" >Aktuelle Corona-Regeln Niedersachsen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/corona-newsletter-fuer-oldenburg-landkreis-oldenburg-landkreis-cloppenburg-emden-ostfriesland-vechta-nordwesten_a_50,10,2756387366.html" >Corona-Newsletter</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://nordwest-kleinanzeigen.de/" target="_blank">Nachbarschaftshilfe</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.meinmarktstand.de/nordwest" target="_blank">MeinMarktstand: Lebensmittel nach Haus bestellen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Corona -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Coronafalse -->
  	<!-- dbg 2 -->
			<a data-tb-region-item style="position:relative; " href="/region/im-nordwesten-corona-liveblog-fuer-den-nordwesten-corona-infektionen-und-todesfaelle-in-niedersachsen-erreichen-hoechstwerte_a_50,9,1903281715.html"  class="teaser--card   {{isRead('50.9.1903281715', '1608212686')}}" nwzClass="isRead(50.9.1903281715, 1608212686)" sd="20200807181539" title="Corona-Infektionen und Todesfälle in Niedersachsen erreichen Höchstwerte" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Corona-Liveblog für den Nordwesten</div>
		Corona-Infektionen und Todesfälle in Niedersachsen erreichen Höchstwerte</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/12/17/Online_Bilder/cropped/dpa_5FA322004328CD40-0007-U10161484007MeF--280x158@NWZ-Online.jpg?uuid=PQTj6kAnEeuD9zwKIVYuHg" alt="Corona-Infektionen und Todesfälle in Niedersachsen erreichen Höchstwerte" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/politik/deutschland-liveblog-zum-coronavirus-lesen-sie-hier-alle-aktuellen-entwicklungen-zur-pandemie_a_50,11,1088031896.html"  class="teaser--card   {{isRead('50.11.1088031896', '1608041309')}}" nwzClass="isRead(50.11.1088031896, 1608041309)" sd="20200816100000" title="Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Deutschland</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Liveblog Zum Coronavirus</div>
		Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/Webseiten/NWZ/dpa_5FA18200B7A87240-0035-U10161493620ajB--280x158.jpg?uuid=pXp0_D7eEeuD9zwKIVYuHg" alt="Lesen Sie hier alle aktuellen Entwicklungen zur Pandemie" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<!-- dbg 1 -->
	<!--aaa  -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/plus-friesland/jever-stadtentwicklung-jever-hat-nun_a_50,11,1207605129.html"  class="teaser--card   {{isRead('50.11.1207605129', '1608212379')}}" nwzClass="isRead(50.11.1207605129, 1608212379)" sd="20201217194610" title="Jever hat nun 15 030  Einwohner" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Jever</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Stadtentwicklung</div>
		Jever hat nun 15 030  Einwohner</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/JEVER/1/Bilder/cropped/logo%20Jever--280x158.jpg?uuid=3c-aUEBsEeuD9zwKIVYuHg" alt="Jever hat nun 15 030  Einwohner" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-friesland/zetel-zu-jung-fuer-den-e-tretroller-13-jaehriger-in-zetel-von_a_50,11,1205161394.html"  class="teaser--card   {{isRead('50.11.1205161394', '1608212380')}}" nwzClass="isRead(50.11.1205161394, 1608212380)" sd="20201217184453" title="13-Jähriger in Zetel von  Polizei angehalten" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Zetel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Zu jung für den E-Tretroller</div>
		13-Jähriger in Zetel von  Polizei angehalten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/VAREL/BOCKHORN_ZETEL_1/Bilder/dpa_5F9D9C00DD9424CD-0009-kbm--280x158@NWZ-Online.jpg?uuid=Tuo1wkBlEeuD9zwKIVYuHg" alt="13-Jähriger in Zetel von  Polizei angehalten" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Nachrichtentrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/kultur-meldungen/wie-gewonnen-so-zerronnen-tina-turner-verliert-vor-gericht_a_50,11,1203324914.html"  class="teaser--card   {{isRead('50.11.1203324914', '1608206482')}}" nwzClass="isRead(50.11.1203324914, 1608206482)" sd="20201217141123" title="Tina Turner verliert vor Gericht" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Wie gewonnen, so zerronnen</div>
		Tina Turner verliert vor Gericht</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline-rs/2020/12/17/urn-newsml-dpa-com-20090101-201217-99-729509_large_4_3--280x158.jpg?uuid=7e82e5aa-405f-11eb-94f3-98fd8e746521" alt="Tina Turner verliert vor Gericht" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/politik/berlin-merkel-dankt-biontech-wissenschaftlern-impfungen-in-deutschland-beginnen-am-27-dezember_a_50,11,1200732519.html"  class="teaser--card   {{isRead('50.11.1200732519', '1608204580')}}" nwzClass="isRead(50.11.1200732519, 1608204580)" sd="20201217133510" title="Impfungen in Deutschland beginnen am 27. Dezember" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Merkel dankt Biontech-Wissenschaftlern</div>
		Impfungen in Deutschland beginnen am 27. Dezember</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/POLITIK/ONLINE/Bilder/cropped/cropped/32A322001B00FA2E-k6VC--600x337@NWZ-Online--280x158.jpg?uuid=QW407kBaEeuD9zwKIVYuHg" alt="Impfungen in Deutschland beginnen am 27. Dezember" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/emden" >Emden</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ostfriesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesland/sport" >Sport</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Regiontrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/delmenhorst/delmenhorst-inzidenzwert-von-188-2-51-neue-corona-infektionen-in-delmenhorst-gemeldet_a_50,11,1203888392.html"  class="teaser--card   {{isRead('50.11.1203888392', '1608209819')}}" nwzClass="isRead(50.11.1203888392, 1608209819)" sd="20201217161423" title="51 neue Corona-Infektionen in Delmenhorst gemeldet" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Delmenhorst</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Inzidenzwert von 188,2</div>
		51 neue Corona-Infektionen in Delmenhorst gemeldet</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/LANDKREIS/DELMENHORST_1/Bilder/131680635-0019-kTED--280x158@NWZ-Online.jpg?uuid=Hb4oaEBhEeuD9zwKIVYuHg" alt="51 neue Corona-Infektionen in Delmenhorst gemeldet" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/delmenhorst/handwerk-in-delmenhorst-tischlerei-warrelmann-feiert-75-jaehriges-firmenjubilaeum_a_50,11,1199605235.html"  class="teaser--card   {{isRead('50.11.1199605235', '1608202977')}}" nwzClass="isRead(50.11.1199605235, 1608202977)" sd="20201217144249" title="Tischlerei Warrelmann feiert 75-jähriges Firmenjubiläum" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Handwerk in Delmenhorst</div>
		Tischlerei Warrelmann feiert 75-jähriges Firmenjubiläum</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/LANDKREIS/DELMENHORST_1/Bilder/Foto%20%c3%9cbergabe%20Ehrenurkunde-kRz--280x158@NWZ-Online.jpg?uuid=ApsT0kBUEeuD9zwKIVYuHg" alt="Tischlerei Warrelmann feiert 75-jähriges Firmenjubiläum" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Sporttrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/sport-meldungen/vor-bvb-spiel-union-coach-fischer-kritik-an-favre-zum-teil-absurd_a_50,11,1206928505.html"  class="teaser--card   {{isRead('50.11.1206928505', '1608211286')}}" nwzClass="isRead(50.11.1206928505, 1608211286)" sd="20201217132736" title="Union-Coach Fischer: Kritik an Favre &quot;zum Teil absurd&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Vor BVB-Spiel</div>
		Union-Coach Fischer: Kritik an Favre "zum Teil absurd"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/12/17/urn-newsml-dpa-com-20090101-201217-99-730978_large_4_3--280x158.jpg?uuid=a4a81ca4-406a-11eb-94f3-98fd8e746521" alt="Union-Coach Fischer: Kritik an Favre &quot;zum Teil absurd&quot;" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport-meldungen/leverkusener-talente-bayer-verlaengert-mit-diaby-und-tapsoba-wirtz-soll-folgen_a_50,11,1205718046.html"  class="teaser--card   {{isRead('50.11.1205718046', '1608210084')}}" nwzClass="isRead(50.11.1205718046, 1608210084)" sd="20201217130612" title="Bayer verlängert mit Diaby und Tapsoba - Wirtz soll folgen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Leverkusener Talente</div>
		Bayer verlängert mit Diaby und Tapsoba - Wirtz soll folgen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/12/17/urn-newsml-dpa-com-20090101-201217-99-725222_large_4_3--JO-280x158.jpg?uuid=e2a50812-4067-11eb-94f3-98fd8e746521" alt="Bayer verlängert mit Diaby und Tapsoba - Wirtz soll folgen" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          

	        --><!--   
				--><li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Fotostrue -->
  	<!-- dbg 3 -->
			<a style="position:relative" href="/oldenburg-kreis/kultur/galerie-fotoseite-gallery_g_50,11,1199282612.html"  class="teaser--card   {{isRead('50.11.1199282612', '1608202943')}}" nwzClass="isRead(50.11.1199282612, 1608202943)" sd="20201217123624" title="So festlich leuchtet es in Ganderkesee" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        So festlich leuchtet es in Ganderkesee</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/18/LANDKREIS/GANDERKESEE_3/Bilder/LANDKREIS_GANDERKESEE_3_a9ecab82-14fe-416f-9c5b-41c1132e0d91-U302103584187KQH-U302103584187DRE-600x337%40NWZ-Online.jpg" alt="So festlich leuchtet es in Ganderkesee" width="300" height="169">
            		<span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/wesermarsch/blaulicht/galerie-b211-gallery_g_50,11,1140480206.html"  class="teaser--card   {{isRead('50.11.1140480206', '1608142525')}}" nwzClass="isRead(50.11.1140480206, 1608142525)" sd="20201216113544" title="Wesermarsch: So gefährlich ist die Kurve  zur   Bundesstraße   211neu" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Wesermarsch: So gefährlich ist die Kurve  zur   Bundesstraße   211neu</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/BRAKE/JADE_OVELGOENNE_1/Bilder/lkwneu-k8iB-U302092060142voE-600x337%40NWZ-Online.jpg" alt="Wesermarsch: So gefährlich ist die Kurve  zur   Bundesstraße   211neu" width="300" height="169">
            		<span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<!-- dbg 1 -->
	<!--aaa  -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-das-impfen-die-ersten-spritzen-koennen-noch-warten_a_50,11,1102766556.html"  class="teaser--card   {{isRead('50.11.1102766556', '1608143735')}}" nwzClass="isRead(50.11.1102766556, 1608143735)" sd="20201215215033" title="Die ersten Spritzen können noch warten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„Mann, Kinners“ über das Impfen</div>
		Die ersten Spritzen können noch warten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/12/10/Online_Bilder/cropped/imago0062231650h-kfCE--280x158@NWZ-Online.jpg?uuid=KHKbUjrmEeuNe8IYpEDO3w" alt="Die ersten Spritzen können noch warten" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-kriegt-nachwuchs-was-will-denn-der-neue-hier_a_50,11,796527612.html"  class="teaser--card   {{isRead('50.11.796527612', '1607959037')}}" nwzClass="isRead(50.11.796527612, 1607959037)" sd="20201210131049" title="Was will denn der Neue hier?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„Mann, Kinners“ kriegt Nachwuchs</div>
		Was will denn der Neue hier?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/12/10/Online_Bilder/cropped/cropped/imago0093847213h-kEaH--600x337@NWZ-Online--280x158.jpg?uuid=_-hzcDrUEeuNe8IYpEDO3w" alt="Was will denn der Neue hier?" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/caravan-wohnmobil" >Caravan & Wohnmobile</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Mein Zuhause</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bauen-sanieren-renovieren" target="_blank">Bauen & Renovieren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/einrichten" target="_blank">Einrichten</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kaminofen" target="_blank">Kamin&ouml;fen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/finanzierung-kredite" target="_blank">Finanzierung </smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haussicherung" target="_blank">Sicherheit</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie-sparen" target="_blank">Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/mietrecht" target="_blank">Mietrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haushaltstipps" target="_blank">Lifehacks</smart-link></li>
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Ratgebertrue -->
  	<!-- dbg 3 -->
			<a data-tb-region-item style="position:relative; " href="/rund-ums-kind/der-gurt-muss-eng-anliegen-dicke-jacken-im-auto-ausziehen_a_50,11,1180706419.html"  class="teaser--card   {{isRead('50.11.1180706419', '1608204103')}}" nwzClass="isRead(50.11.1180706419, 1608204103)" sd="20201217035628" title="Dicke Jacken im Auto ausziehen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Der Gurt muss eng anliegen</div>
		Dicke Jacken im Auto ausziehen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2020/12/17/urn-newsml-dpa-com-20090101-201216-99-719250_large_4_3--RD-280x158.jpg?uuid=e920eef8-4059-11eb-94f3-98fd8e746521" alt="Dicke Jacken im Auto ausziehen" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/schule/hannover-corona-massnahmen-in-niedersachsen-im-neuen-jahr-unterricht-mit-halben-klassen_a_50,11,1094340271.html"  class="teaser--card   {{isRead('50.11.1094340271', '1608101426')}}" nwzClass="isRead(50.11.1094340271, 1608101426)" sd="20201215204059" title="Im neuen Jahr Unterricht mit halben Klassen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Corona-Maßnahmen in Niedersachsen</div>
		Im neuen Jahr Unterricht mit halben Klassen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/16/POLITIK/1/Bilder/dpa_5FA31E00E96C7FBA-ky9B--280x158@NWZ-Online.jpg?uuid=UDua5j70EeuD9zwKIVYuHg" alt="Im neuen Jahr Unterricht mit halben Klassen" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			
			
			

	        --><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nordwest-prospekte.de/" target="_blank"">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkonto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://www.nwzonline.de/die-wirtschaft/abo">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<!-- dbg 1 -->
	<!--aaa PortalWebObjectWrapper [+      3068#] /NWZ_CMS/Webseiten/NWZ/Navi-News.dwc [DwxProxy:EOM::WebContainer, 50.0.1004113645]: Abofalse -->
  	<!-- dbg 2 -->
			<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/nwz-geschenkabo?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_40_m3_geschenk&camp=14590&ucamp=14592
"  class="teaser--card   {{isRead('50.7.1911267875', '1605706795')}}" nwzClass="isRead(50.7.1911267875, 1605706795)" sd="20200228101136" title="Verschenken Sie für 3 Monate die NWZ für nur 69 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			NWZ Weihnachtsgeschenkabo</div>
		Verschenken Sie für 3 Monate die NWZ für nur 69 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/M3_Geschenkabo_2020_NWZonlineGrafik_300x169px.jpg?uuid=V_PQwCmjEeupJOeJpsGU-g" alt="Verschenken Sie für 3 Monate die NWZ für nur 69 €!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/tablet-aktionsangebot.html?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_40_ipad&camp=100&ucamp=14587
"  class="teaser--card   {{isRead('50.8.3171087464', '1605706943')}}" nwzClass="isRead(50.8.3171087464, 1605706943)" sd="20200622092513" title="NWZ-ePaper + iPad für nur 34,90 € mtl.!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			NWZ Weihnachtsbundle</div>
		NWZ-ePaper + iPad für nur 34,90 € mtl.!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/iPad_Weihnachtsbundle_2020_NWZonlineGrafik_300x169px.jpg?uuid=pis0uCmjEeupJOeJpsGU-g" alt="NWZ-ePaper + iPad für nur 34,90 € mtl.!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.11.1163789049" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@6e397197 : Plus -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus">Plus</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@6e397197 : Bremerhaven -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus-bremerhaven">PLUS Bremerhaven</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Plus","item": "https://www.nwzonline.de/plus"},{"@type": "ListItem","position": 3,"name": "PLUS Bremerhaven","item": "https://www.nwzonline.de/plus-bremerhaven"}]}
</script>

<h1>Traditionsunternehmen in Bremerhaven: Böller-Verkaufsverbot stürzt  Comet in die Krise</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	17.12.2020
</div>
	</div>
<!--subnavigation /Plus/Bremerhaven n-->
<!--subnavigation end -->

<article id="article-container" class="story--premium" 
				 agency=""
				 loid="50.11.1163789049" 
				 sharingtitle="Traditionsunternehmen in Bremerhaven: Böller-Verkaufsverbot stürzt  Comet in die Krise"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						<span class="plus-mark"></span>
						Traditionsunternehmen in Bremerhaven<span style="display: none">: </span>
						</div>
						Böller-Verkaufsverbot stürzt  Comet in die Krise</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="heiner-otto">Heiner Otto</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var ge530bff23f8311eb83f73c0a21562e1e = {"items":[{"debug":"PortalContext[localhost]","caption":"Eine Mitarbeiterin der Comet Feuerwerk GmbH Bremerhaven verpackt in früheren Jahren Raketen-Sortimente. Verkauft werden dürfen sie diesmal nicht.","credit":"Bild: Carmen Jaspersen, dpa","width":600,"height":306,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg","width":600,"height":306,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="ge530bff23f8311eb83f73c0a21562e1e" size="image_online" disabled="true">
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Der Jahreswechsel ist für das Unternehmen Comet in Bremerhaven quasi die Hauptsaison – denn es fertigt Raketen, Batterien und Böller. Mit dem Verbot zu Silvester fallen die Hauptumsätze weg. Wird die Politik helfen?</p>
					</div>
			</div>
			
			
			<div class="story--premium__container font--medium" _self="size-1of1" layout="rows top-center">
						<div class="story--premium__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;">
			
				<p>Um diesen Artikel zu lesen, schließen Sie unser günstiges Angebot ab oder loggen sich als Abonnent ein. Alle Inhalte auf NWZonline und in der NWZ-App stehen Ihnen dann uneingeschränkt zur Verfügung.</p>
									<div style="display:none;">
									<!-- begdebug 50.11.1163789049 -->
	<!-- auto Heiner Otto| -->
<!-- looking for HEINER OTTO -->
		<!-- 2looking for HEINER OTTO -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    -webkit-box-shadow: 0px 5px 10px -5px #000;
		    -moz-box-shadow: 0px 5px 10px -5px #000">
							<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Otto_He.jpg" class="fr"></div>
					<div class="widget--author__block" aself="size-1of2">
            <h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/heiner-otto">
Heiner Otto
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/heiner-otto</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					Korrespondent<br>
					Redaktion Bremerhaven</div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				
				<div layout="rows top-left" class="autattr">
					<strong self="size-1of3">Tel:</strong><div self="size-2of3">0471 95154216</div>
                		</div></div>
            
            <div class="widget--author__block" self _self="size-1of2" self-mobile="size-1of1" layout-mobile="row top">
				<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="heiner.otto@nwzmedien.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/heiner-otto" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	
	
	<!-- err  --></div>
								
								<div id="youneedaccount" style="__box-shadow: 0px -17px 17px -10px #fff, 0px -20px 100px 50px #fff;z-index: 100;position: relative;">
									<!--112020 -->

<script>
			var articleUrl = "/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html";
			
				var rawArticleTitle = "Verbot ein „Kracher“ für Comet".replace(/[^\000-\177]/g, "");
				var articleTitle = "<p xmlns:fn="http://www.w3.org/2005/xpath-functions">Verbot ein „Kracher“ für Comet</p>";
				
				
				var rawArticleKicker = "Konsequenzen".replace(/[^\000-\177]/g, "");
				var articleKicker = "Traditionsunternehmen in Bremerhaven";

				
				var rawArticleGeoTag = "Bremerhaven".replace(/[^\000-\177]/g, "");
				var articleGeoTag = "Bremerhaven";
			</script>








<script>
var always_paid = true
</script>
<style>
.greenbox {
	background: #e5f7ea;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
}

.bluebox {
	background: #fff;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
	position: relative;
}

.bluebox .button, .greenbox .button {
	text-align: center;
}

.bluebox .button a, .greenbox .button a {
	margin: auto;
	text-align: center;
	padding: 10px 10px;
	text-transform: none;
	font-size: 18px;
	font-weight: 500;
}

.smallbox {
	padding: 10px;
	font-size: 14px;
	line-height: 20px;
}

span.price {
	font-size: 40px;
	color: #006db0;
	color: #34a853;
}

.price--light {
	color: #858687;
	margin-top: 0;
}

.abocenter--metered {
	width: 500px;
	border: 0;
	padding: 5px 0;
}

.abocenter--metered  h3 {
	margin: 0;
}

.banderole {
	position: absolute;
	top: 14px;
	width: 70px;
	text-align: center;
	right: -24px;
	color: #fff;
	font-size: 10px;
	transform: rotate(45deg);
	border-bottom: 25px solid #c00000;
	border-left: 25px solid transparent;
	border-right: 25px solid transparent;
	height: 0;
	width: 100px;
}

#newoverlay {
	background: #f6f9fd;
}

#newoverlaylogin, #newoverlay {
	display: none;
}

#newoverlay form {
	margin: 10px 0px 30px 0px;
}

.layout_a3, .layout_c1, .layout_c2{
	display: none;
}
.red {
	color: #d51216!important
}

.redbtn{
	background: #d51216!important;
	color: #fff!important;
	border-color: #d51216!important;
}

span.check {
display: inline-block;
width:8px;
height:12px;
border-bottom: 2px solid #34a853;
border-right: 2px solid #34a853;
transform: rotate(45deg);
margin-left: 25px;
}
</style>

		<div class="abocenter--metered" id="newoverlay" pwt="" ng-controller="AbocenterCtrl">

			<div class="bluebox overlaya " style="position:relative;padding: 5px">
				
				<div  id="promotion" style="width: calc(100% + 10px);transform: translate(-5px, -5px);">
					<a href="" id="promolink" target="_blank">
						<img class="layout_c1" src="/assets/images/buttons/c1d.jpg" style="width:100%;margin-bottom:5px">
							<img class="layout_c2" src="/assets/images/buttons/c2d.jpg" style="width:100%;margin-bottom:5px">
						</a>
				</div>
			
				<div class="">
					<h3 style="text-align: center">Jetzt weiterlesen:</h3>


					<div style="text-align: center">
						<div style="margin:auto;text-align:center;width:270px">
							<p style="margin: 10px 0 10px 0" class="layout_a3">
								nur <span class="price">1,- €</span> im 1. Monat
							</p>
							<p style="margin: 10px 0 10px 0" class="layout_c1">
								nur <span class="price red" style="display:inline-flex">3,<span style="font-size:80%;transform:translateY(-5px)">95</span>€</span> <span class="red">mtl.</span> im 1. Jahr
							</p>
							<p style="margin: 10px 0 10px 0" class="layout_c2">
								nur <span class="price red" style="display:inline-flex">5,<span style="font-size:80%;transform:translateY(-5px)">27</span>€</span> <span class="red">mtl.</span>
							</p>
						</div>
						
						<div class="button">
							<a class="btn--cta--green " href="" id="get2know">
								<span class="layout_c1">50% Rabatt sichern & weiterlesen</span>
								<span class="layout_c2">Gratismonat sichern & weiterlesen</span>
								<span class="layout_a3">Kennenlern-Angebot sichern</span>
							</a>
						</div>

						<div style="margin:10px auto auto;text-align:left;width:270px;">
						
						<div style="text-align:center">
							<img src="/assets/images/_facelift/teaser/pw_icon_zahlungsmittel.jpg">
						</div>
						
						<div class="layout_a3">
							<style>
							.fc {
							display:flex;flex-direction:row;align-items:center;line-height:1em;margin:10px 0
							}
							.check {
							margin-right:15px;
							}</style>
						<div class="fc">
							<span class="check"></span> Monatlich kündbar<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							</div><div class="fc">
							<span class="check"></span> NWZ-App inklusive
							</div>
						</div>
						
						<div class="layout_c1">
						<div class="fc">
							<span class="check"></span> Vorteilspreis sichern<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							</div><div class="fc">
							<span class="check"></span> NWZ-App inklusive
							</div>
						</div>
						
						<div class="layout_c2">

						<div class="fc">
							<span class="check"></span> 3 Monate zum Preis von 2!<br>
							</div><div class="fc">
							<span class="check"></span> Ab dem 4. Monat nur 7,90€ & monatlich kündbar<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte und NWZ-App inklusive
							</div>
						</div>
						
						</div>

					</div>
				</div>
</div>

				<div id="newoverlaylogin">
					<div class="bluebox" ng-hide="logInterface"
						style="text-align: center;" ng-click="logInterface=true">
						<a ng-click="logInterface=true" style="cursor: pointer">Bereits
							NWZ-Abonnent?</a>
					</div>
					<div class="bluebox" ng-cloak ng-show="logInterface"
						id="loginformcontainer">
						<h3>Jetzt anmelden</h3>

						<form ng-controller="LoginCtrl" id="a_loginform" name="loginform"
							onSubmit="return false" method="post" action="/Login"
							style="text-align: left; position: relative" novalidate>

							<input type="hidden" id="aa_loginform"
								class="has_formlogin_redirect" name="redirect"
								value="{{currentUrl}}"> <input type="checkbox"
								name="remember" class="has_formlogin_remember" value="true"
								checked="checked" style="display: none;" />

							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--username">E-Mailadresse</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="11"
									id="a_loginform--username"
									class="a_loginform--username 	btn--gray transform-normal"
									type="text" ng-modal="login.username"
									placeholder="E-Mailadresse" required>
							</div>
							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--password">Passwort</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="12"
									id="a_loginform--password"
									class="a_loginform--password 	btn--gray transform-normal"
									type="password" ng-modal="login.password"
									placeholder="Passwort" required>
							</div>
							<span class="login--error">{{login.alert}}</span>

							<div style="margin-top: 10px" layout="row center-justify">
								<a
									href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php"
									onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PCO', 'gtmAction': 'Click', 'gtmLabel': 'Passwort1'});">Passwort
									vergessen</a>

								<div style="text-align: right; margin-right: -5px">
									<button tabindex="13" id="a_loginform--login-button"
										class="a_loginform--login-button btn--cta  transform-normal"
										type="submit" ng-disabled="loginform.$invalid"
										ng-click="makeLogin()">Login</button>
								</div>
							</div>

							<span class="login--error">{{login.alert}}</span>
							<input type="hidden" class="a_formlogin_logoutButton">
						</form>
					</div>
					<div ng-cloak ng-show="logInterface" class="greenbox">
						<h3>
							Noch nicht <span id="userstatus">registriert</span>?
						</h3>
						<p>Als Abonnent der Nordwest-Zeitung und des NWZ-ePapers haben
							Sie den vollen Zugriff nach einmaliger Freischaltung bereits
							inklusive!
						<div class="button">
							<a class="btn--cta--green" href="" id="activateAccess">Zugang
								freischalten</a>
						</div>
					</div>
				</div>

				<div class="smallbox">
					<div>
						<strong>Haben Sie Fragen? Wir helfen Ihnen gerne!</strong>
					</div>
					Rufen Sie uns an unter 0441 - 9988 3333, schreiben Sie uns eine
					E-Mail an <a href="mailto:leserservice@nwzmedien.de">leserservice@NWZmedien.de</a>
					oder schauen Sie in unsere <a
						href="https://abo.nwzonline.de/fragen/">Hilfe</a>.
				</div>
			</div>



		<script>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</script>

	<script>
var dear = '',
	customer = '',
	currentUrl = '/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html',
	ssoId = ''
</script>
</div>					
						</div>
					</div>
					
		<div id="taboola-below-article-thumbnails"></div>
					
					<!-- NWZonlineMorePlusWidget a -->
<div class="contentport ng-scope" ng-controller="ContentportCtrl">

	<header class="contentport--header" style="background-color: #fff;">
		<h2 class="contentport__header__heading">
			
					Weitere exklusive Plus-Artikel
				</h2>
	</header>
	
	<div class="contentport__container" layout="rows top" layout-mobile="columns">


		<!-- render contentport -->

<!-- cp/solr -->

		<!-- Keine Treffer -->
	<div layout="rows" style="padding-top:20px;" self="size-1of1" self-mobile="size-1of1">
			<div self="size-1of2" self-mobile="size-1of1" layout="rows top-right" layout-mobile="column center-center">
						<div><a  class="btn--cta center" style="padding:10px 20px" href="/plus">Weitere exklusive Inhalte<br>für Abonnenten</a></div>
					</div>
					<div self="size-1of2" self-mobile="size-1of1"  layout="columns top-left" layout-mobile="column center-center">	
						<div><a class="btn--cta--green center" style="padding:10px 20px" href="https://abo.nwzonline.de/nwzonline.html?utm_source=desk&utm_medium=start-plus-cp&utm_campaign=webpromo">Kennenlern-Angebot<br>für 1€ im 1. Monat</a></div>
							<div>danach 7,90€  & mtl. kündbar</div>
						</div>
				</div>
			
		

	</div>
	
</div>

<div self="size-1of1">
						</div>
		   		</article>
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/plus-bremerhaven",
		"https://www.nwzonline.de/bremerhaven",
		"https://www.nwzonline.de/wirtschaft",
		"https://www.nwzonline.de/wirtschaft/weser-ems"
	],

	"isAccessibleForFree": "false",
  	"hasPart": {
    	"@type": "WebPageElement",
    	"isAccessibleForFree": "false",
    	"cssSelector" : ".paywall"
    },
	"mainEntityOfPage": "https://www.nwzonline.de/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html",
	"headline": "Traditionsunternehmen in Bremerhaven: Böller-Verkaufsverbot stürzt  Comet in die Krise",
	"description": "Der Jahreswechsel ist für das Unternehmen Comet in Bremerhaven quasi die Hauptsaison – denn es fertigt Raketen, Batterien und Böller. Mit dem Verbot zu Silvester fallen die Hauptumsätze weg. Wird die Politik helfen?",
	"articleBody": "Bremerhaven Das von der Bund-Länder-Kommission verhängte Verbot zum Verkauf pyrotechnischer Artikel vor Silvester stürzt den Bremerhavener Feuerwerkshersteller Comet in eine wirtschaftliche Krise. Das Traditionsunternehmen generiert seine Hauptumsätze an den drei Tagen vor dem Jahreswechsel. Das aber dürfte diesmal weitgehend wegfallen. In der Seestadt beschäftigt Comet rund 200 Mitarbeiterinnen und Mitarbeiter. Sie erfüllen meist logistische Aufgaben. Produziert werden Raketen, Batterien und Böller in China. Direkt zu Wort gemeldet hat sich in Bremerhaven die Politik. SPD und FDP fordern unverzüglich finanzielle Unterstützung für das möglicherweise in Schieflage geratende Unternehmen. Branchenweit ist von einem dreistelligen Millionenbetrag die Rede, um die drohenden Verluste aufzufangen. In der Pflicht, Comet zu helfen, sehen Bremerhavens SPD-Vorsitzender Martin Günthner und der FDP-Kreisvorsitzende Professor Hauke Hilz Land und Bund. Während Günthner Bremens Wirtschafts- und Arbeitssenatorin Kristina Vogt (Die Linke) aufforderte, unverzüglich aktiv zu werden, erklärte Hilz, die FDP sehe auch den Bund in der Pflicht. Beide Politiker weisen darauf hin, dass es  bei Comet um die Zukunft vieler Mitarbeiter und deren Familien aus Bremerhaven und dem Umland gehe. Ganz ähnlich äußerte sich Thomas Ventzke, Vorsitzender der Mittelstands- und Wirtschaftsunion.",
	"author": [{
			"@type": "Person",
			"name": "Heiner Otto",
			"url": "https://www.nwzonline.de/autor/heiner-otto",
			"telephone": "0471 95154216"
			
			,"image": "https://img.nwzonline.de/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Otto_He.jpg?uuid=g_OmEA5TEeK3VaOq1hWn_w"
			
		}],
	"datePublished": "2020-12-17T06:00:00Z",
	"dateModified": "2020-12-17T11:57:26Z",
	"wordCount": "241",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w1200/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg",
		"width": "1200",
		"height": "612"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.11.1163789049",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Böller-Verkaufsverbot stürzt  Comet in die Krise",
			pubdate: "2020-12-17",
			authors: "Heiner Otto,",
			sections: "Plus>Bremerhaven",
			tags: "FDP,Bund,SPD,Die Linke,Comet",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w1200/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/12/17/NORDENHAM/BREMERHAVEN_1/Bilder/NORDENHAM_BREMERHAVEN_1_4f9eea91-2381-44fa-a2cf-d9a07fabc31c--600x306.jpg";</script>
	<script class="cmplazyload" type="text/plain">
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
			
		 	_ain.trackauto = false;
				
			_ain.access_level = "paid";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
<script>window._taboola = window._taboola || [];</script>
		</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
	<script>
	var iam_data = {
	"st":"nwz",
	"cp":"260bremerhaven_plus", 
	"sv":"in",
	"sc":"yes",
	"oc":"260bremerhaven_plus"
	}
	function startIOM(e,o) {
		var x = __cmp('getCMPData')
		if('vendorConsents' in x && 's37' in x.vendorConsents && x.vendorConsents.s37) {
			iom.c(iam_data,1)
		}
	}
	__cmp("addEventListener", ["consent", startIOM, false],null)
	</script>
<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/plus-bremerhaven/feuerwerk-verbot-zu-silvester-2020-comet-in-bremerhaven-massiv-getroffen_a_50,11,1163789049.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nwzonline.de/assets/js/nwzonline.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

var abc_optInHash, abc_userId, abc_dieemail, abc_ttoken, abc_birth
var abc_cli = "live"
if (typeof mymspsso == 'undefined') {
	var mymspsso = []
}

</script>
<script type="text/javascript">

		   
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });

			(function() {
				cre_client.addListener(function(r) {
					if(r.data.user_status == 'registered') {
						if(stvOriginal != 10006) {
					    	ut = "subscriber";
						} else {
						    ut = "registered";
						}
					}
					else {
						ut = "guest";
					}
					pw = false
					
				 		pw = true
					
					// taboola-debug
					let toPush = {
						unified_id: 1250657,
					    user_type: ut, 
					    paywall: pw,
					    premium: true
					}
					console.log('taboola-debug', toPush)
				 							   
					_taboola.push(toPush)
			})
			})()	
		 
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script type="text/plain" class="cmplazyload" >(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src= '//d.nativendo.de/cds/delivery/init?channel=c100';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script class="cmplazyload" data-cmp-src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async type="text/plain"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
<script>window.section = '/Plus/Bremerhaven'
window.sales = {
	section: '/Plus/Bremerhaven',
	channel: 'c100',
    eomType: 'EOM::CompoundStory',
    abostatus: stvOriginal
	
	,main: '/plus-bremerhaven'
	,subs:[
	
		'/bremerhaven'
		,
		'/wirtschaft'
		,
		'/wirtschaft/weser-ems'
		
	]
	    
}
</script>
</body>
</html>