<!doctype html>
<!-- fs2.3
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Bahnhof Oldenburg: Sanierung der Gleishalle l&auml;sst weiter auf sich warten</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="320461"/>
<meta name="eomportal-loid" content="50.9.2789434214"/>
<meta name="eomportal-uuid" content="a5bc606e-e304-11ea-b586-b1b3728c6f6c"/>
<meta name="eomportal-lastUpdate" content="Sun Aug 23 12:37:48 CEST 2020"/>
<!-- Methode uuid: "a5bc606e-e304-11ea-b586-b1b3728c6f6c" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof l&auml;sst weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist f&uuml;r andere Ma&szlig;nahmen   im Bahnhof vorgesehen."/>
<meta name="robots" content="max-snippet:145, max-image-preview:large,index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" />
			<meta property="og:url" content="https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" media="only screen and (max-width:640px)" />
		<meta property="article:author" content="Patrick Buck,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bislang Kein Geld Für Gleishalle: Schandfleck im Oldenburger Hauptbahnhof bleibt" />
	<meta property="og:description" content="Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof lässt weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist für andere Maßnahmen   im Bahnhof vorgesehen." />
	<meta property="article:section" content="/Plus/Stadt Oldenburg"/>
	
			
	<meta name="taboola-section" content="Oldenburg" /> 
		<meta name="taboola-date" content="2020-08-22 06:00:00" /> 
	<script>	
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf plus -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
						
					
					
					
				

				
				
				
				
				
			

			
				
					
						
					
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
						
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
					
						
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Plus/Stadt Oldenburg
Titel: Bahnhof Oldenburg: Sanierung der Gleishalle lässt weiter auf sich warten
Desc: Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof lässt weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist für andere Maßnahmen   im Bahnhof vorgesehen.
Modulpfad: fallback.bundle.jpt
GAD: 
IVW: 260stoldenburg_plus
OMS: localnews_oldenburgst
SDG-Zone: 
Template: <JSON>{"sectionId":"/Plus/Stadt Oldenburg","metaTitle":"Bahnhof Oldenburg: Sanierung der Gleishalle lässt weiter auf sich warten","metaDesc":"Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof lässt weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist für andere Maßnahmen   im Bahnhof vorgesehen.","modulepath":"fallback.bundle.jpt","gad":"","ivw":"260stoldenburg_plus","oms":"localnews_oldenburgst","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<a data-tb-region-item style="position:relative; " href="/plus-friesland/varel-dlrg-varel-mit-drohne-ausgestattet-diese-drohne-kann-auch-werfen_a_50,9,2790902591.html"  class="teaser--card   {{isRead('50.9.2790902591', '1598177120')}}" nwzClass="isRead(50.9.2790902591, 1598177120)" sd="20200823161506" title="Diese Drohne kann auch werfen" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Varel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Dlrg Varel Mit Drohne Ausgestattet</div>
		Diese Drohne kann auch werfen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/24/VAREL/1/Bilder/cropped/VAREL_1_f09a18f2-b62c-48cb-a3c3-3847b357426d--280x158.jpg?uuid=CgYQwuUoEeqbMfg2WinD5g" alt="Diese Drohne kann auch werfen" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html"  class="teaser--card   {{isRead('50.9.2789434214', '1598178249')}}" nwzClass="isRead(50.9.2789434214, 1598178249)" sd="20200823153848" title="Schandfleck im Oldenburger Hauptbahnhof bleibt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Bislang Kein Geld Für Gleishalle</div>
		Schandfleck im Oldenburger Hauptbahnhof bleibt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/cropped/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--280x158.jpg?uuid=Ru8uauUjEeqbMfg2WinD5g" alt="Schandfleck im Oldenburger Hauptbahnhof bleibt" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a data-tb-region-item style="position:relative; " href="/kultur-meldungen/corona-experiment-mal-kurz-kultur-und-sport-retten_a_50,9,2787910737.html"  class="teaser--card   {{isRead('50.9.2787910737', '1598171184')}}" nwzClass="isRead(50.9.2787910737, 1598171184)" sd="20200823103733" title="Mal kurz Kultur und Sport retten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Corona-Experiment</div>
		Mal kurz Kultur und Sport retten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline-rs/2020/08/23/urn-newsml-dpa-com-20090101-200823-99-272832_large_4_3--280x158.jpg?uuid=41ca862c-e51a-11ea-a3f6-fbeb2d42b085" alt="Mal kurz Kultur und Sport retten" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/wirtschaft-meldungen/medienberichte-heil-will-aufstockung-des-kurzarbeitergeldes-bis-maerz-2022_a_50,9,2791119581.html"  class="teaser--card   {{isRead('50.9.2791119581', '1598177484')}}" nwzClass="isRead(50.9.2791119581, 1598177484)" sd="20200823101721" title="Heil will Aufstockung des Kurzarbeitergeldes bis März 2022" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Medienberichte</div>
		Heil will Aufstockung des Kurzarbeitergeldes bis März 2022</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline-rs/2020/08/23/urn-newsml-dpa-com-20090101-200823-99-273728_large_4_3--YC-280x158.jpg?uuid=db9ed93e-e528-11ea-a3f6-fbeb2d42b085" alt="Heil will Aufstockung des Kurzarbeitergeldes bis März 2022" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ostfriesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/emden" >Emden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesland/sport" >Sport</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a data-tb-region-item style="position:relative; " href="/jever/sandelermoens-engagement-moenser-bauen-spielplatz-einfach-selbst_a_50,9,2789942707.html"  class="teaser--card   {{isRead('50.9.2789942707', '1598175973')}}" nwzClass="isRead(50.9.2789942707, 1598175973)" sd="20200823154753" title="Mönser bauen Spielplatz einfach selbst" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Sandelermöns</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Engagement</div>
		Mönser bauen Spielplatz einfach selbst</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/24/JEVER/1/Bilder/cropped/sandeler--280x158.jpg?uuid=oaBxkuUkEeqbMfg2WinD5g" alt="Mönser bauen Spielplatz einfach selbst" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/oldenburg-kreis/blaulicht/hude-zeugen-gesucht-auf-a28-mit-leitplanke-kollidierte_a_50,9,2787153965.html"  class="teaser--card   {{isRead('50.9.2787153965', '1598174014')}}" nwzClass="isRead(50.9.2787153965, 1598174014)" sd="20200823101708" title="Auf A 28 mit Leitplanke kollidierte" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Hude</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Zeugen Gesucht</div>
		Auf A 28 mit Leitplanke kollidierte</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/24/LANDKREIS/HUDE_1/Bilder/blaulicht-0005-U30782068578OEG-U30782068578FUC-600x337-kYzD--280x158@NWZ-Online.jpg?uuid=ODF2pOUYEeqbMfg2WinD5g" alt="Auf A 28 mit Leitplanke kollidierte" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a data-tb-region-item style="position:relative; " href="/sport-meldungen/dfb-pokal-san-schreibt-dueren-spieler-whatsapp_a_50,9,2790098338.html"  class="teaser--card   {{isRead('50.9.2790098338', '1598175974')}}" nwzClass="isRead(50.9.2790098338, 1598175974)" sd="20200823094240" title="Sané schreibt Düren-Spieler WhatsApp" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			DFB-Pokal</div>
		Sané schreibt Düren-Spieler WhatsApp</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/08/23/urn-newsml-dpa-com-20090101-200823-99-273474_large_4_3--HD-280x158.jpg?uuid=73ba1fd4-e525-11ea-a3f6-fbeb2d42b085" alt="Sané schreibt Düren-Spieler WhatsApp" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport-meldungen/zehnkampf-weltmeister-kaul-nach-ellbogen-operation-alles-sehr-gut-verheilt_a_50,9,2790098558.html"  class="teaser--card   {{isRead('50.9.2790098558', '1598175445')}}" nwzClass="isRead(50.9.2790098558, 1598175445)" sd="20200823094045" title="Kaul nach Ellbogen-Operation: &quot;Alles sehr gut verheilt&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Zehnkampf-Weltmeister</div>
		Kaul nach Ellbogen-Operation: "Alles sehr gut verheilt"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/08/23/urn-newsml-dpa-com-20090101-200823-99-273521_large_4_3--280x158.jpg?uuid=16cf7770-e524-11ea-a3f6-fbeb2d42b085" alt="Kaul nach Ellbogen-Operation: &quot;Alles sehr gut verheilt&quot;" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          
	        
	        --><li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-das-erste-kind-schwanger-durch-die-corona-krise_a_50,9,2471067969.html"  class="teaser--card   {{isRead('50.9.2471067969', '1597789997')}}" nwzClass="isRead(50.9.2471067969, 1597789997)" sd="20200817122331" title="Schwanger durch die Corona-Krise" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ über Das Erste Kind</div>
		Schwanger durch die Corona-Krise</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/08/14/Online_Bilder/cropped/119551976--280x158.jpg?uuid=2i0l9N4xEeqKOWEpf5kcDA" alt="Schwanger durch die Corona-Krise" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-liest-bauernhof-buecher-nicht-nur-ministerium-zeigt-falsches-bild-der-landwirtschaft_a_50,8,4040182482.html"  class="teaser--card   {{isRead('50.8.4040182482', '1594303308')}}" nwzClass="isRead(50.8.4040182482, 1594303308)" sd="20200706230711" title="Nicht nur Ministerium zeigt falsches Bild der Landwirtschaft" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Liest Bauernhof-Bücher</div>
		Nicht nur Ministerium zeigt falsches Bild der Landwirtschaft</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/07/06/Online_Bilder/cropped/cropped/imago0050431956h-kjtD--600x337@NWZ-Online--280x158.jpg?uuid=HyMKCr_LEeqRmpf8TEf2gA" alt="Nicht nur Ministerium zeigt falsches Bild der Landwirtschaft" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Mein Zuhause</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a data-tb-region-item style="position:relative; " href="/gesundheit/fettleber_a_50,9,2730442526.html"  class="teaser--card   {{isRead('50.9.2730442526', '1598065938')}}" nwzClass="isRead(50.9.2730442526, 1598065938)" sd="20200822092236" title="Stille Gefahr: Fettleber bleibt oft unentdeckt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Gießen/Kiel</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ursachen</div>
		Stille Gefahr: Fettleber bleibt oft unentdeckt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/JOURNAL/WELLNESS/Seiten/dpa_5FA20A00A4D06CDE-kCTE--280x158@NWZ-Online.jpg?uuid=bydJjuOyEeq_z0IQdCKAvQ" alt="Stille Gefahr: Fettleber bleibt oft unentdeckt" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/reisen/daenemark-ostsee-radweg-padborg_a_50,9,2730470874.html"  class="teaser--card   {{isRead('50.9.2730470874', '1598065954')}}" nwzClass="isRead(50.9.2730470874, 1598065954)" sd="20200822073222" title="Auf einer Acht an der Ostsee entlang" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Padborg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Dänemark</div>
		Auf einer Acht an der Ostsee entlang</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ/NWZ/Produktion/20200801/JOURNAL/REISE_1/Bilder/cropped/JOURNAL_REISE_1_19452334-2968-4f7e-863f-610f1761eb36--280x158.jpg?uuid=268ade6a-e2e1-11ea-b586-b1b3728c6f6c" alt="Auf einer Acht an der Ostsee entlang" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><!--  

	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/bremerhaven/galerie-fregattebhv-gallery_g_50,9,2738735113.html"  class="teaser--card   {{isRead('50.9.2738735113', '1598107588')}}" nwzClass="isRead(50.9.2738735113, 1598107588)" sd="20200822095426" title="MEKO-Fregatte zeigt  erstmals „Gesicht“" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        MEKO-Fregatte zeigt  erstmals „Gesicht“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/08/22/Online_Bilder/cropped/597A0527-khCB--600x337%40NWZ-Online.jpg" alt="MEKO-Fregatte zeigt  erstmals „Gesicht“" width="300" height="169">
            		<span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/delmenhorst/galerie-del-1-afusetz-gallery_g_50,9,2678414962.html"  class="teaser--card   {{isRead('50.9.2678414962', '1597979424')}}" nwzClass="isRead(50.9.2678414962, 1597979424)" sd="20200821051126" title="Soldaten legen Diensteid in Kaserne ab" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Soldaten legen Diensteid in Kaserne ab</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/21/LANDKREIS/DELMENHORST_1/Bilder/LANDKREIS_DELMENHORST_1_0b596b6f-6cb1-4755-9740-e7478ba0c551--588x337.jpg" alt="Soldaten legen Diensteid in Kaserne ab" width="300" height="169">
            		<span class="btn__correlations--inverse">26 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			

	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
				<div class="navigation__sub">
		            <div layout="row">
		            	<div self="size-1of3" layout="column top">
					    	<div self="size-1of1">
			                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >M&auml;rkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
						</div>

						<a href="/termine/verschoben_auf_den_19_05_2021_goetz_alsmann_band_27351778-3_61113487-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	03.09.2020
 | 20:00 Uhr | Bad Zwischenahn</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	verschoben auf den 19.05.2021: Götz Alsmann & Band</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/21745835_5440_4cb4_8b3c_8568ac48d650_519901_custom.jpg" alt="" >
       		</figure>
    </a><a href="/termine/yesterday_the_beatles_show_26904927-3_57455889-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	13.09.2020
 | 20:00 Uhr | Bremen</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Yesterday - the Beatles Show</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/8f6d510b_e75a_4b7d_8097_8ac2f0b0bd77_1054201_custom.jpg" alt="" >
       		<span class="btn__correlations--inverse">Ticket</span>
       		</figure>
    </a></div>
	            </div>       
	        </li><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkoto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://abo.nwzonline.de/die-wirtschaft.html">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<a data-tb-region-item style="position:relative; " href="
https://www.ostquizland.de?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_ostquizland&camp=14424
"  class="teaser--card   {{isRead('50.7.1911267875', '1597927123')}}" nwzClass="isRead(50.7.1911267875, 1597927123)" sd="20200228101136" title="Jetzt bei OstQUIZland mitmachen und tolle Preise gewinnen!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			16 Knallharte Fragen über Ostfriesland</div>
		Jetzt bei OstQUIZland mitmachen und tolle Preise gewinnen!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/OstQuizLand_Teaser_300x169px.jpg?uuid=uavSLOLMEeq1hrGzcoxvbA" alt="Jetzt bei OstQUIZland mitmachen und tolle Preise gewinnen!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/nwz-5wochen?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_20_w5&camp=14124&ucamp=14130
"  class="teaser--card   {{isRead('50.8.3171087464', '1592810652')}}" nwzClass="isRead(50.8.3171087464, 1592810652)" sd="20200622092514" title="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Komplettpaket</div>
		Jetzt 5 Wochen die NWZ lesen für nur 7 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Lokale_Nachrichten_NWZonline_300x169px.png?uuid=7o6xgKTOEeqQ1HJwmAh0Cg" alt="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.9.2789434214" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@31136d6a : Plus -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus">Plus</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@31136d6a : Stadt Oldenburg -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus-oldenburg-stadt">PLUS Stadt Oldenburg</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Plus","item": "https://www.nwzonline.de/plus"},{"@type": "ListItem","position": 3,"name": "PLUS Stadt Oldenburg","item": "https://www.nwzonline.de/plus-oldenburg-stadt"}]}
</script>

<h1>Bislang Kein Geld Für Gleishalle: Schandfleck im Oldenburger Hauptbahnhof bleibt</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	22.08.2020

				- aktualisiert vor 14 Minuten</div>
	</div>
<!--subnavigation /Plus/Stadt Oldenburg n-->
<!--subnavigation end -->

<article id="article-container" class="story--premium" 
				 agency=""
				 loid="50.9.2789434214" 
				 sharingtitle="Bislang Kein Geld Für Gleishalle: Schandfleck im Oldenburger Hauptbahnhof bleibt"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						<span class="plus-mark"></span>
						Bislang Kein Geld Für Gleishalle<span style="display: none">: </span>
						</div>
						Schandfleck im Oldenburger Hauptbahnhof bleibt</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="patrick-buck">Patrick Buck</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var ga5bc606ee30411eab586b1b3728c6f6c = {"items":[{"debug":"PortalContext[localhost]","caption":"Kritischer Blick im Hauptbahnhof:  Anwar (18) zeigt  die provisorische Holzkonstruktion.","credit":"Bild: Sascha Stüber","width":561,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg","width":561,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="ga5bc606ee30411eab586b1b3728c6f6c" size="image_online" disabled="true">
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof lässt weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist für andere Maßnahmen   im Bahnhof vorgesehen.</p>
					</div>
			</div>
			
			
			<div class="story--premium__container font--medium" _self="size-1of1" layout="rows top-center">
						<div class="story--premium__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;">
			
				<p>Um diesen Artikel zu lesen, schließen Sie einen günstigen Probemonat für nur 1€ ab oder loggen sich als Abonnent ein. Alle Inhalte auf NWZonline und in der NWZ-App stehen Ihnen dann uneingeschränkt zur Verfügung.</p>
										<div style="display:none;">
									<!-- begdebug 50.9.2789434214 -->
	<!-- auto Patrick Buck| -->
<!-- looking for PATRICK BUCK -->
		<!-- 2looking for PATRICK BUCK -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    -webkit-box-shadow: 0px 5px 10px -5px #000;
		    -moz-box-shadow: 0px 5px 10px -5px #000">
							<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Buck_Patrick_2017_rgb.jpg" class="fr"></div>
					<div class="widget--author__block" aself="size-1of2">
            <h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/patrick-buck">
Patrick Buck
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/patrick-buck</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					stv. Redaktionsleiter<br>
					Redaktion Oldenburg </div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				
				<div layout="rows top-left" class="autattr">
					<strong self="size-1of3">Tel:</strong><div self="size-2of3">0441 9988 2114</div>
                		</div></div>
            
            <div class="widget--author__block" self _self="size-1of2" self-mobile="size-1of1" layout-mobile="row top">
				<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="patrick.buck@nwzmedien.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/patrick-buck" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	
	
	<!-- err  --></div>
								
								<div id="youneedaccount" style="__box-shadow: 0px -17px 17px -10px #fff, 0px -20px 100px 50px #fff;z-index: 100;position: relative;">
									<!-- b -->

<script>
			var articleUrl = "/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html";
			
				var rawArticleTitle = "Schandfleck am Bahnsteig bleibt".replace(/[^\000-\177]/g, "");
				var articleTitle = "<p xmlns:fn="http://www.w3.org/2005/xpath-functions">Schandfleck am Bahnsteig bleibt</p>";
				
				
				var rawArticleKicker = "Hauptbahnhof".replace(/[^\000-\177]/g, "");
				var articleKicker = "Bislang Kein Geld Für Gleishalle";

				
				var rawArticleGeoTag = "Oldenburg".replace(/[^\000-\177]/g, "");
				var articleGeoTag = "Oldenburg";
			</script>








<script>
var always_paid = true
</script>
<style>
.greenbox {
	background: #e5f7ea;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
}

.bluebox {
	background: #fff;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
	position: relative;
}

.bluebox .button, .greenbox .button {
	text-align: center;
}

.bluebox .button a, .greenbox .button a {
	margin: auto;
	text-align: center;
	padding: 10px 10px;
	text-transform: none;
	font-size: 18px;
	font-weight: 500;
}

.smallbox {
	padding: 10px;
	font-size: 14px;
	line-height: 20px;
}

span.price {
	font-size: 40px;
	color: #006db0;
	color: #34a853;
}

.price--light {
	color: #858687;
	margin-top: 0;
}

.abocenter--metered {
	width: 500px;
	border: 0;
	padding-top: 10px;
}

.abocenter--metered  h3 {
	margin: 0;
}

.banderole {
	position: absolute;
	top: 14px;
	width: 70px;
	text-align: center;
	right: -24px;
	color: #fff;
	font-size: 10px;
	transform: rotate(45deg);
	border-bottom: 25px solid #c00000;
	border-left: 25px solid transparent;
	border-right: 25px solid transparent;
	height: 0;
	width: 100px;
}

#newoverlay {
	background: #f6f9fd;
}

#newoverlaylogin, #newoverlay {
	display: none;
}

#newoverlay form {
	margin: 10px 0px 30px 0px;
}

.layout_a2, .layout_a3, .layout_a4, .layout_a5 {
	display: none;
}



span.check {
display: inline-block;
width:8px;
height:12px;
border-bottom: 2px solid #34a853;
border-right: 2px solid #34a853;
transform: rotate(45deg);
margin-left: 25px;
}
</style>

		<div class="abocenter--metered" id="newoverlay" pwt=""
			ng-controller="AbocenterCtrl">

			<div class="layout_a5">
				<div style="font-size: 14px;">Vielen Dank, dass Sie unsere Arbeit unterstützen!</div>
			</div>
			
			<div class="overlaya layout_a2 layout_a4">
		
				<div style="font-size: 14px;">Keine Freiartikel mehr in
							diesem Monat.</div>
					</div>


			<div class="bluebox overlaya layout_a2 layout_a3 layout_a4 layout_a5" style="position:relative">
				<img class="layout_a5" src="/assets/images/buttons/nwz_gemeinsam_stark_sig.png" style="position:absolute;top:0;right:10px;width:50px">
			
				<div class="">
					<h3 style="text-align: center">Jetzt weiterlesen:</h3>


					<div style="text-align: center">
						<div style="margin:auto;text-align:center;width:270px">
							<p style="margin: 10px 0 10px 0" class="">
								nur <span class="price">1,- €</span> im 1. Monat
							</p>
							<p class="price--light layout_a2">danach 7,90 € & mtl. kündbar</p>
						</div>
						
						<div class="button">
							<a class="btn--cta--green" href="" id="get2know">
								<span class="layout_a4 layout_a5" style="width:270px">Klingt fair!</span>
								<span class="overlaya layout_a2 layout_a3">Kennenlern-Angebot sichern</span>
							</a>
						</div>

						<div style="margin:10px auto auto;text-align:left;width:270px;">
						
						<div style="text-align:center">
							<img src="/assets/images/_facelift/teaser/pw_icon_zahlungsmittel.jpg">
						</div>
						
						<div >
							<span class="check"></span> Monatlich kündbar<br>
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							<span class="check"></span> NWZ-App inklusive
						</div>
						</div>

						</div>
				</div>
				</div>


				<div id="newoverlaylogin">
					<div class="bluebox" ng-hide="logInterface"
						style="text-align: center;" ng-click="logInterface=true">
						<a ng-click="logInterface=true" style="cursor: pointer">Bereits
							NWZ-Abonnent?</a>
					</div>
					<div class="bluebox" ng-cloak ng-show="logInterface"
						id="loginformcontainer">
						<h3>Jetzt anmelden</h3>

						<form ng-controller="LoginCtrl" id="a_loginform" name="loginform"
							onSubmit="return false" method="post" action="/Login"
							style="text-align: left; position: relative" novalidate>

							<input type="hidden" id="aa_loginform"
								class="has_formlogin_redirect" name="redirect"
								value="{{currentUrl}}"> <input type="checkbox"
								name="remember" class="has_formlogin_remember" value="true"
								checked="checked" style="display: none;" />

							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--username">E-Mailadresse</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="11"
									id="a_loginform--username"
									class="a_loginform--username 	btn--gray transform-normal"
									type="text" ng-modal="login.username"
									placeholder="E-Mailadresse" required>
							</div>
							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--password">Passwort</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="12"
									id="a_loginform--password"
									class="a_loginform--password 	btn--gray transform-normal"
									type="password" ng-modal="login.password"
									placeholder="Passwort" required>
							</div>
							<span class="login--error">{{login.alert}}</span>

							<div style="margin-top: 10px" layout="row center-justify">
								<a
									href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php"
									onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PCO', 'gtmAction': 'Click', 'gtmLabel': 'Passwort1'});">Passwort
									vergessen</a>

								<div style="text-align: right; margin-right: -5px">
									<button tabindex="13" id="a_loginform--login-button"
										class="a_loginform--login-button btn--cta  transform-normal"
										type="submit" ng-disabled="loginform.$invalid"
										ng-click="makeLogin()">Login</button>
								</div>
							</div>

							<span class="login--error">{{login.alert}}</span>
							<input type="hidden" class="a_formlogin_logoutButton">
						</form>
					</div>
					<div ng-cloak ng-show="logInterface" class="greenbox">
						<h3>
							Noch nicht <span id="userstatus">registriert</span>?
						</h3>
						<p>Als Abonnent der Nordwest-Zeitung und des NWZ-ePapers haben
							Sie den vollen Zugriff nach einmaliger Freischaltung bereits
							inklusive!
						<div class="button">
							<a class="btn--cta--green" href="" id="activateAccess">Zugang
								freischalten</a>
						</div>
					</div>
				</div>

				<div class="smallbox">
					<div>
						<strong>Haben Sie Fragen? Wir helfen Ihnen gerne!</strong>
					</div>
					Rufen Sie uns an unter 0441 - 9988 3333, schreiben Sie uns eine
					E-Mail an <a href="mailto:leserservice@nwzmedien.de">leserservice@NWZmedien.de</a>
					oder schauen Sie in unsere <a
						href="https://abo.nwzonline.de/fragen/">Hilfe</a>.
				</div>
			</div>







		<script>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</script>

	<script>
var dear = '',
	customer = '',
	currentUrl = '/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html',
	ssoId = ''
</script>
</div>					
						</div>
					</div>
					
		<div id="taboola-below-article-thumbnails"></div>
					
					<!-- NWZonlineMorePlusWidget a -->
<div class="contentport ng-scope" ng-controller="ContentportCtrl">

	<header class="contentport--header" style="background-color: #fff;">
		<h2 class="contentport__header__heading">
			
					Weitere exklusive Plus-Artikel
				</h2>
	</header>
	
	<div class="contentport__container" layout="rows top" layout-mobile="columns">


		<!-- render contentport -->

<!-- cp/solr -->

		<!-- Keine Treffer -->
	<div layout="rows" style="padding-top:20px;" self="size-1of1" self-mobile="size-1of1">
			<div self="size-1of2" self-mobile="size-1of1" layout="rows top-right" layout-mobile="column center-center">
						<div><a  class="btn--cta center" style="padding:10px 20px" href="/plus">Weitere exklusive Inhalte<br>für Abonnenten</a></div>
					</div>
					<div self="size-1of2" self-mobile="size-1of1"  layout="columns top-left" layout-mobile="column center-center">	
						<div><a class="btn--cta--green center" style="padding:10px 20px" href="https://abo.nwzonline.de/nwzonline.html?utm_source=desk&utm_medium=start-plus-cp&utm_campaign=webpromo">Kennenlern-Angebot<br>für 1€ im 1. Monat</a></div>
							<div>danach 7,90€  & mtl. kündbar</div>
						</div>
				</div>
			
		

	</div>
	
</div>

<div self="size-1of1">
						</div>
		   		</article>
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/plus-oldenburg-stadt",
		"https://www.nwzonline.de/oldenburg"
	],

	"isAccessibleForFree": "false",
  	"hasPart": {
    	"@type": "WebPageElement",
    	"isAccessibleForFree": "false",
    	"cssSelector" : ".paywall"
    },
	"mainEntityOfPage": "https://www.nwzonline.de/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html",
	"headline": "Bislang Kein Geld Für Gleishalle: Schandfleck im Oldenburger Hauptbahnhof bleibt",
	"description": "Die Sanierung der historischen Gleishalle  im Oldenburger Bahnhof lässt weiter auf sich warten. Zwar gibt es Geld aus dem Konjunkturpaket  des Bundes. Aber das ist für andere Maßnahmen   im Bahnhof vorgesehen.",
	"articleBody": "Oldenburg Mit großer Geste hatte Verkehrsminister Andreas Scheuer in der vergangenen Woche die deutschen Bahnhöfe bedacht: 40 Millionen Euro  aus dem Konjunkturpaket stellt der Bund zur „Auffrischung“ von 167 Gebäuden zur Verfügung. Auch für Oldenburgs Hauptbahnhof gibt es Geld. Das Problem: Eine entscheidende Maßnahme wird immer noch nicht angepackt. Die seit Jahren sanierungsbedürftige historische Gleishalle steht weiterhin nicht zur Erneuerung an. Die Scheiben sind schon lange aus der Metallkonstruktion entfernt. Bereits seit Anfang 2017 werden die Bahnsteige von provisorischen Holzkonstruktionen, die auf riesigen Betonklötzen fußen, überdacht. Sie schützten zwar die Wartenden einigermaßen, sie sind aber das Gegenteil eines Aushängeschilds für die Stadt. Die Hoffnungen, dass sich mit der Ausschüttung des Bundes endlich etwas an diesem Schandfleck ändert, zerschlagen sich nach einer Anfrage bei der Deutschen Bahn. Die Gleishalle sei nicht in dem Programm enthalten, so eine Sprecherin. Lesen Sie auch: Wird Gleishalle zur Sanierung abgebaut? Lesen Sie auch: Neue Hoffnung für alte Gleishalle Seit Ende vergangenen Jahres ist zumindest klar, dass das denkmalgeschützte Ensemble doch saniert werden soll. Die Bahn hatte ursprünglich einen Abriss und den Bau moderner Unterstände favorisiert. Dagegen hatte sich allerdings Widerstand formiert. Wann aber die Gleishalle tatsächlich angepackt wird, ist bis heute noch nicht klar. Die Abstimmungen mit dem Denkmalschutz seien abgeschlossen, so die Bahnsprecherin. Derzeit liefen interne Abstimmungsgespräche über die geplante Umsetzung. „Eine konkrete Aussage zum Start der Arbeiten können wir jedoch derzeit noch nicht vornehmen.“ Immerhin fließt jetzt etwas Geld nach Oldenburg. Laut Auskunft der Bahn stehen aus dem Modernisierungsprogramm 200.000 Euro zur Verfügung. Ziel sei es, die Aufenthaltsqualität im Hauptbahnhof zu verbessern. Derzeit sei man dabei, Maßnahmen zusammenzustellen und regionale Handwerksbetriebe zu beauftragen. Grundsätzlich sind laut Bahnsprecherin folgende Arbeiten Teil des Sofortprogramms: Austausch von Wand- und Bodenbelägen, Anstrich; Erneuerung von Treppen, Zugängen, Zäunen und Dächern; Ergänzung von Sitz- und Wartemöglichkeiten; Beseitigung von Graffiti und weiteren Vandalismusschäden; Erweiterung von Reiseinformationen; weiterer Ausbau der Barrierefreiheit; energetische Sanierung, zum Beispiel Umrüstung auf LED-Beleuchtung oder Austausch von Heizungsanlagen.",
	"author": [{
			"@type": "Person",
			"name": "Patrick Buck",
			"url": "https://www.nwzonline.de/autor/patrick-buck",
			"telephone": "0441 9988 2114"
			
			,"image": "https://img.nwzonline.de/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Buck_Patrick_2017_rgb.jpg?uuid=rO0FppGAEee0F5C9gjO8bg"
			
		}],
	"datePublished": "2020-08-22T06:00:00Z",
	"dateModified": "2020-08-23T12:24:09Z",
	"wordCount": "369",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg",
		"width": "800",
		"height": "480"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.9.2789434214",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Schandfleck im Oldenburger Hauptbahnhof bleibt",
			pubdate: "2020-08-22",
			authors: "Patrick Buck,",
			sections: "Plus>Stadt Oldenburg",
			tags: "Bund,Deutsche Bahn",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/08/22/OLDENBURG/1/Bilder/OLDENBURG_86553a89-b845-4602-97bc-40f3ad0655a7--561x337.jpg";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
			
		 	_ain.trackauto = false;
				
			_ain.access_level = "paid";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
<script>window._taboola = window._taboola || [];</script>
		</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/plus-oldenburg-stadt/oldenburg-bislang-kein-geld-fuer-gleishalle-schandfleck-im-oldenburger-hauptbahnhof-bleibt_a_50,9,2789434214.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">

	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

var abc_optInHash, abc_userId, abc_dieemail, abc_ttoken, abc_birth
var abc_cli = "live"
if (typeof mymspsso == 'undefined') {
	var mymspsso = []
}

</script>
<script type="text/javascript">

		   
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });

			(function() {
				cre_client.addListener(function(r) {
					if(r.data.user_status == 'registered') {
						if(stvOriginal != 10006) {
					    	ut = "subscriber";
						} else {
						    ut = "registered";
						}
					}
					else {
						ut = "guest";
					}
					pw = false
					
				 		pw = true
					
					
					console.log('tab',_taboola, window._taboola)
				 		//unified_id: 'eba7ce85184148a1be01f7d5051a4fe0',					   
					   _taboola.push({
						   unified_id: 1250657,
					     user_type: ut, 
					     paywall: pw,
					     premium: true
					})
			})
			})()	
		 
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"260stoldenburg_plus", 
"sv":"in",
"sc":"yes",
"oc":"260stoldenburg_plus"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src   = '//d.nativendo.de/cds/delivery/init?channel=c100';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
<script>window.section = '/Plus/Stadt Oldenburg'</script>
</body>
</html>