<!doctype html>
<!-- fs2.3I
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Volkstrauertag in Stadland: 
Immer noch als Zacharias in fremder Erde</title>
<meta name="eomportal-instanceid" content="151"/>
<meta name="eomportal-id" content="1409791"/>
<meta name="eomportal-loid" content="50.10.3567792260"/>
<meta name="eomportal-uuid" content="4adf17b8-2436-11eb-907d-5ad010b4998c"/>
<meta name="eomportal-lastUpdate" content="Thu Nov 12 20:44:21 CET 2020"/>
<!-- Methode uuid: "4adf17b8-2436-11eb-907d-5ad010b4998c" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<style>
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 400;src: local(''),url('/fonts/work-sans-v8-latin-regular.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-regular.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 500;src: local(''),url('/fonts/work-sans-v8-latin-500.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-500.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 700;src: local(''),url('/fonts/work-sans-v8-latin-700.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-700.woff') format('woff');}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Auf dem Friedhof in Seefeld liegt ein sowjetischer Zwangsarbeiter begraben. Doch noch immer steht ein falscher Name  auf dem Grabstein, obwohl der richtige seit sieben Jahren bekannt ist."/>
<meta name="robots" content="max-snippet:145, max-image-preview:large,index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var ssoid = ""
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	
	<script>const up=new URLSearchParams(window.location.search);if(up.get('tbcrawl')!='true'){window.gdprAppliesGlobally=true;window.cmp_id=11684;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();}</script>
	<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" />
			<meta property="og:url" content="https://www.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" media="only screen and (max-width:640px)" />
		<meta property="article:author" content="Henning Bielefeld,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Volkstrauertag in Stadland: Immer noch als Zacharias in fremder Erde" />
	<meta property="og:description" content="Auf dem Friedhof in Seefeld liegt ein sowjetischer Zwangsarbeiter begraben. Doch noch immer steht ein falscher Name  auf dem Grabstein, obwohl der richtige seit sieben Jahren bekannt ist." />
	<meta property="article:section" content="/Plus/Wesermarsch"/>
	
			
	<meta name="taboola-section" content="Wesermarsch" /> 
		<meta name="taboola-date" content="2020-11-13 06:00:00" /> 
	<!-- <script class="cmplazyload" type="text/plain" data-cmp-vendor="42"> -->
	<script>		
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<script class="cmplazyload" type="text/plain" data-cmp-vendor="s905">
	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
	</script>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf plus -->
	<!-- sectionPattern /Plus/Wesermarsch -->
			




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
						
					
					
					
				

				
				
				
				
				
			

			
				
					
						
					
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
						
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
					
						
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<!--
SectionId: /Plus/Wesermarsch
Titel: Volkstrauertag in Stadland: 
Immer noch als Zacharias in fremder Erde
Desc: Auf dem Friedhof in Seefeld liegt ein sowjetischer Zwangsarbeiter begraben. Doch noch immer steht ein falscher Name  auf dem Grabstein, obwohl der richtige seit sieben Jahren bekannt ist.
Modulpfad: fallback.bundle.jpt
GAD: 
IVW: 260wesermarsch_plus
OMS: localnews_wesermarschkr
SDG-Zone: 
Template: <JSON>{"sectionId":"/Plus/Wesermarsch","metaTitle":"Volkstrauertag in Stadland: 
Immer noch als Zacharias in fremder Erde","metaDesc":"Auf dem Friedhof in Seefeld liegt ein sowjetischer Zwangsarbeiter begraben. Doch noch immer steht ein falscher Name  auf dem Grabstein, obwohl der richtige seit sieben Jahren bekannt ist.","modulepath":"fallback.bundle.jpt","gad":"","ivw":"260wesermarsch_plus","oms":"localnews_wesermarschkr","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<a data-tb-region-item style="position:relative; " href="/plus-cloppenburg-kreis/cloppenburg-ad-hoc-hilfe-fuers-klassenzimmer-lueftungssysteme-fuer-zehn-cloppenburger-schulen-geplant_a_50,10,3569602948.html"  class="teaser--card   {{isRead('50.10.3569602948', '1605207814')}}" nwzClass="isRead(50.10.3569602948, 1605207814)" sd="20201113010955" title="Lüftungssysteme für zehn Cloppenburger Schulen geplant" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Cloppenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Ad-hoc-Hilfe fürs Klassenzimmer</div>
		Lüftungssysteme für zehn Cloppenburger Schulen geplant</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/CLOPPENBURG/2/Bilder/cropped/schule1--280x158.jpg?uuid=hwTnHCT1EeuQfVrQELSZjA" alt="Lüftungssysteme für zehn Cloppenburger Schulen geplant" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-ammerland/bad-zwischenahn-verkehrskonzept-in-bad-zwischenahn-led-tafeln-leuchten-ab-sonntag_a_50,10,3568068992.html"  class="teaser--card   {{isRead('50.10.3568068992', '1605208299')}}" nwzClass="isRead(50.10.3568068992, 1605208299)" sd="20201113002757" title="LED-Tafeln leuchten ab Sonntag" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Bad Zwischenahn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Verkehrskonzept in Bad Zwischenahn</div>
		LED-Tafeln leuchten ab Sonntag</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/AMMERLAND/BAD_ZWISCHENAHN_2/Bilder/cropped/AMMERLAND_BAD_ZWISCHENAHN_2_3718300c-7cb2-45f7-aed7-ee82325a5588--280x158.jpg?uuid=sGixFiUSEeuQfVrQELSZjA" alt="LED-Tafeln leuchten ab Sonntag" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/meinung" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a data-tb-region-item style="position:relative; " href="/meinung/bundesregierung-staatsfinanzen-verschuldung-corona-steuerschaetzung-olaf-scholz_a_50,10,3563810069.html"  class="teaser--card   {{isRead('50.10.3563810069', '1605199348')}}" nwzClass="isRead(50.10.3563810069, 1605199348)" sd="20201112224651" title="Schwarzes Loch" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kommentar zur Steuerschätzung</div>
		Schwarzes Loch</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/POLITIK/ONLINE/Bilder/cropped/dpa_5FA2D8001C9FBF97-0005-kZsF--280x158@NWZ-Online.jpg?uuid=ZrM4ECUEEeuQfVrQELSZjA" alt="Schwarzes Loch" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/meinung/nwz-kolumne-differenzen-zwischen-spd-und-cdu-in-der-niedersaechsischen-schulpolitik-knistern-in-koalition_a_50,10,3555770681.html"  class="teaser--card   {{isRead('50.10.3555770681', '1605198145')}}" nwzClass="isRead(50.10.3555770681, 1605198145)" sd="20201112194531" title="Knistern in Koalition" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			NWZ-Kolumne: Differenzen zwischen SPD und CDU in der niedersächsischen Schulpolitik</div>
		Knistern in Koalition</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/POLITIK/ONLINE/Bilder/cropped/wulf-kpGE--280x158@NWZ-Online.jpg?uuid=Bc7qLCUDEeuQfVrQELSZjA" alt="Knistern in Koalition" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ostfriesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/emden" >Emden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesland/sport" >Sport</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a data-tb-region-item style="position:relative; " href="/oldenburg-kreis/herrlicher-herbst-die-schoensten-bilder-sind-gefragt_a_50,10,3568287065.html"  class="teaser--card   {{isRead('50.10.3568287065', '1605205430')}}" nwzClass="isRead(50.10.3568287065, 1605205430)" sd="20201112222601" title="Herrlicher Herbst: Die schönsten Bilder sind  gefragt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        Herrlicher Herbst: Die schönsten Bilder sind  gefragt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/LANDKREIS/1/Bilder/cropped/LANDKREIS_1_bf5ee1d8-039a-4d61-99d0-4e0b6182d314--280x158.jpg?uuid=BvC7_CUHEeuQfVrQELSZjA" alt="Herrlicher Herbst: Die schönsten Bilder sind  gefragt" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/wesermarsch/umfrage-zur-lebensqualitaet-in-der-wesermarsch_a_50,10,3560794174.html"  class="teaser--card   {{isRead('50.10.3560794174', '1605200511')}}" nwzClass="isRead(50.10.3560794174, 1605200511)" sd="20201112214214" title="Endspurt beim großen Wesermarsch-Check" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Wesermarsch</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Umfrage der NWZ zur Lebensqualität</div>
		Endspurt beim großen Wesermarsch-Check</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/1/Bilder/NORDENHAM_1_88e4d6dd-6e40-4bc3-9a80-e177f4101c56-0026-k5pE--280x158@NWZ-Online.jpg?uuid=SP8gFCT-EeuQfVrQELSZjA" alt="Endspurt beim großen Wesermarsch-Check" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a data-tb-region-item style="position:relative; " href="/sport-meldungen/testspiel-dreielfmeter-kein-sieger-u21-mit-remis-gegen-slowenien_a_50,10,3570550040.html"  class="teaser--card   {{isRead('50.10.3570550040', '1605210095')}}" nwzClass="isRead(50.10.3570550040, 1605210095)" sd="20201112193054" title="Drei Elfmeter, kein Sieger: U21 mit Remis gegen Slowenien" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Testspiel</div>
		Drei Elfmeter, kein Sieger: U21 mit Remis gegen Slowenien</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/11/12/urn-newsml-dpa-com-20090101-201112-99-314551_large_4_3--UJ-280x158.jpg?uuid=fd517650-251e-11eb-8af8-013375fc0c9b" alt="Drei Elfmeter, kein Sieger: U21 mit Remis gegen Slowenien" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport-meldungen/dritter-fall-positiver-corona-test-bei-handball-nationalspieler-knorr_a_50,10,3560794435.html"  class="teaser--card   {{isRead('50.10.3560794435', '1605206832')}}" nwzClass="isRead(50.10.3560794435, 1605206832)" sd="20201112174643" title="Positiver Corona-Test bei Handball-Nationalspieler Knorr" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Dritter Fall</div>
		Positiver Corona-Test bei Handball-Nationalspieler Knorr</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/11/12/urn-newsml-dpa-com-20090101-201112-99-312067_large_4_3--HB-280x158.jpg?uuid=50953822-2517-11eb-8af8-013375fc0c9b" alt="Positiver Corona-Test bei Handball-Nationalspieler Knorr" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          
	        
	        --><li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-tag-und-nachtruhe-la-le-lu-alles-schlaeft-nur-nicht-du_a_50,10,3205622468.html"  class="teaser--card   {{isRead('50.10.3205622468', '1605167664')}}" nwzClass="isRead(50.10.3205622468, 1605167664)" sd="20201106164027" title="La Le Lu, alles schläft, nur nicht du" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„Mann, kinners“ über Tag- und Nachtruhe</div>
		La Le Lu, alles schläft, nur nicht du</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/11/05/Online_Bilder/cropped/imago0098107647h-kBmH--280x158@NWZ-Online.jpg?uuid=udnnLh9tEeuT62OLIVwUSg" alt="La Le Lu, alles schläft, nur nicht du" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/corona-pandemie-massnahmen-masken-abstand-kinder-schule-vater-blog-mann-kinners_a_50,9,3334610346.html"  class="teaser--card   {{isRead('50.9.3334610346', '1599241305')}}" nwzClass="isRead(50.9.3334610346, 1599241305)" sd="20200904101515" title="„Papa, Corona ist voll scheiße!“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Und Ein Halbes Jahr Pandemie</div>
		„Papa, Corona ist voll scheiße!“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/09/03/Online_Bilder/cropped/cropped/Mann%20Kinners-kPJG--600x337@NWZ-Online--280x158.jpg?uuid=kR-I_O35EeqMRb8Ss6SIFQ" alt="„Papa, Corona ist voll scheiße!“" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/caravan-wohnmobil" >Caravan & Wohnmobile</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Mein Zuhause</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bauen-sanieren-renovieren" target="_blank">Bauen & Renovieren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/einrichten" target="_blank">Einrichten</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kaminofen" target="_blank">Kamin&ouml;fen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/finanzierung-kredite" target="_blank">Finanzierung </smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haussicherung" target="_blank">Sicherheit</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie-sparen" target="_blank">Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/mietrecht" target="_blank">Mietrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haushaltstipps" target="_blank">Lifehacks</smart-link></li>
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a data-tb-region-item style="position:relative; " href="/rund-ums-kind/schule-zu-eltern-entschaedigung-greift-bei-kinderbetreuung_a_50,10,3560170804.html"  class="teaser--card   {{isRead('50.10.3560170804', '1605194773')}}" nwzClass="isRead(50.10.3560170804, 1605194773)" sd="20201112173055" title="Eltern-Entschädigung greift bei Kinderbetreuung" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Schule zu</div>
		Eltern-Entschädigung greift bei Kinderbetreuung</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2020/11/12/urn-newsml-dpa-com-20090101-201112-99-311872_large_4_3--WJ-280x158.jpg?uuid=4d27a56a-24fb-11eb-8af8-013375fc0c9b" alt="Eltern-Entschädigung greift bei Kinderbetreuung" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/tiere/neuenburg-naturschutz-in-diesem-hotel-brummt-und-summt-es_a_50,10,3461900191.html"  class="teaser--card   {{isRead('50.10.3461900191', '1605095475')}}" nwzClass="isRead(50.10.3461900191, 1605095475)" sd="20201111080723" title="In diesem Hotel brummt und summt es" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Neuenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Naturschutz</div>
		In diesem Hotel brummt und summt es</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/11/VAREL/2/Bilder/cropped/VAREL_2_d5d77ab3-c039-407c-a432-6f365ea89527--280x158.jpg?uuid=JlzZrCNfEeuQfVrQELSZjA" alt="In diesem Hotel brummt und summt es" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><!--  

	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/politik/galerie-kundgebungol-gallery_g_50,10,3264275836.html"  class="teaser--card   {{isRead('50.10.3264275836', '1604851938')}}" nwzClass="isRead(50.10.3264275836, 1604851938)" sd="20201107180341" title="Gegen „Querdenker“: Kundgebung auf Schlossplatz in Oldenburg" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Gegen „Querdenker“: Kundgebung auf Schlossplatz in Oldenburg</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/08/OLDENBURG/ONLINE/Bilder/cropped/01-kfvG--600x337%40NWZ-Online.jpg" alt="Gegen „Querdenker“: Kundgebung auf Schlossplatz in Oldenburg" width="300" height="169">
            		<span class="btn__correlations--inverse">12 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/cloppenburg/politik/galerie-clp-01-demos-gallery_g_50,10,3264231855.html"  class="teaser--card   {{isRead('50.10.3264231855', '1604936266')}}" nwzClass="isRead(50.10.3264231855, 1604936266)" sd="20201107174519" title="Statt 500 nur rund 180 Demonstranten" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Statt 500 nur rund 180 Demonstranten</h3><figure class="">
            <img src="/assets/img/layout/lazy-img.png" lazy-img="/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/09/CLOPPENBURG/1/Bilder/CLOPPENBURG_1_23381188-ce01-4c38-899b-929102caf0e9-kNoF--600x337%40NWZ-Online.jpg" alt="Statt 500 nur rund 180 Demonstranten" width="300" height="169">
            		<span class="btn__correlations--inverse">35 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			

	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
				<div class="navigation__sub">
		            <div layout="row">
		            	<div self="size-1of3" layout="column top">
					    	<div self="size-1of1">
			                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >M&auml;rkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
						</div>

						<a href="/termine/verschoben_der_postillon_live_die_grosse_jubilaeumstour_26840363-2_57221389-2.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	13.11.2020
 | 20:00 Uhr | Oldenburg</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Theater</div>
       	verschoben: Der Postillon – Live. Die Große Jubiläumstour</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/derpostillonlive_2019_foto_salonkultur.jpg" alt="" >
       		<span class="btn__correlations--inverse">Ticket</span>
       		</figure>
    </a><a href="/termine/ben_zucker_25750192-2_60436503-2.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	13.11.2020
 | 20:00 Uhr | Oldenburg</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Ben Zucker</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/benzucker_diearenatournee2019_chrisheidrich.jpg" alt="" >
       		</figure>
    </a></div>
	            </div>       
	        </li><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nordwest-prospekte.de/" target="_blank"">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkonto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://www.nwzonline.de/die-wirtschaft/abo">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<a data-tb-region-item style="position:relative; " href="
https://www.nwzonline.de/tippspiel
"  class="teaser--card   {{isRead('50.7.1911267875', '1600244065')}}" nwzClass="isRead(50.7.1911267875, 1600244065)" sd="20200228101131" title="Jetzt mittippen und tolle Preise gewinnen!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz Bundesliga-Tippspiel</div>
		Jetzt mittippen und tolle Preise gewinnen!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Bundesliga_Tippspiel_Teaser_280x158.jpg?uuid=nNmtHPf0EeqQaJ5kHWU6ug" alt="Jetzt mittippen und tolle Preise gewinnen!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/nwz-5wochen-herbst?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_36_w5&camp=14465&ucamp=14469
"  class="teaser--card   {{isRead('50.8.3171087464', '1601888820')}}" nwzClass="isRead(50.8.3171087464, 1601888820)" sd="20200622092514" title="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Komplettpaket</div>
		Jetzt 5 Wochen die NWZ lesen für nur 7 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Herbstabo2020_NWZonlineGrafik_300x169px.png?uuid=FR03QAbqEeuIfypLfOIhaw" alt="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.10.3567792260" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@73abf3ef : Plus -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus">Plus</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@73abf3ef : Wesermarsch -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus-wesermarsch">PLUS Wesermarsch</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Plus","item": "https://www.nwzonline.de/plus"},{"@type": "ListItem","position": 3,"name": "PLUS Wesermarsch","item": "https://www.nwzonline.de/plus-wesermarsch"}]}
</script>

<h1>Volkstrauertag in Stadland: Immer noch als Zacharias in fremder Erde</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	12.11.2020
</div>
	</div>
<!--subnavigation /Plus/Wesermarsch n-->
<!--subnavigation end -->

<article id="article-container" class="story--premium" 
				 agency=""
				 loid="50.10.3567792260" 
				 sharingtitle="Volkstrauertag in Stadland: Immer noch als Zacharias in fremder Erde"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						<span class="plus-mark"></span>
						Volkstrauertag in Stadland<span style="display: none">: </span>
						</div>
						Immer noch als Zacharias in fremder Erde</b>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="henning-bielefeld">Henning Bielefeld</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var g4adf17b8243611eb907d5ad010b4998c = {"items":[{"debug":"PortalContext[localhost]","caption":"Östlich der Seefelder Kirche liegen die Gräber von Dmitri Nikolajewitsch Krasnikow alias „Zacharias und Sofia Szeniaszezyk dicht nebeneinander.","credit":"Bild: Henning Bielefeld","width":600,"height":337,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg","width":600,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}},{"debug":"PortalContext[localhost]","caption":"Das ist ein Ausschnitt der   Identifikationskarte des 1942 gestorbenen Kriegsgefangenen Dmitrij Krasnikow.","credit":"Bild: ","width":600,"height":337,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_0f2d2805-a586-4889-8fb0-9553acaaddea-k0a--600x337%40NWZ-Online.jpg","width":600,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_0f2d2805-a586-4889-8fb0-9553acaaddea-k0a--600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}},{"debug":"PortalContext[localhost]","caption":"So sah das Grab des „Zacharias“ 2013 aus....","credit":"Bild: Henning Bielefeld","width":600,"height":337,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_fa8305fb-26a8-4614-9d1a-4b75a0801772-k0a--600x337%40NWZ-Online.jpg","width":600,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_fa8305fb-26a8-4614-9d1a-4b75a0801772-k0a--600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}},{"debug":"PortalContext[localhost]","caption":"so in diesem November.","credit":"Bild: ","width":600,"height":337,"size":{"image_online":{"src":"/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_a9951148-a1a7-4afe-a580-56c1f544b4fc-k0a--600x337%40NWZ-Online.jpg","width":600,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_a9951148-a1a7-4afe-a580-56c1f544b4fc-k0a--600x337%40NWZ-Online.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								
			<json-gallery data="g4adf17b8243611eb907d5ad010b4998c" size="image_online" disabled="true">
				           			<figure class="story__image" layout="column top-stretch"  style="amin-height:420px;transition:1s ease all;height:auto">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Auf dem Friedhof in Seefeld liegt ein sowjetischer Zwangsarbeiter begraben. Doch noch immer steht ein falscher Name  auf dem Grabstein, obwohl der richtige seit sieben Jahren bekannt ist.</p>
					</div>
			</div>
			
			
			<div class="story--premium__container font--medium" _self="size-1of1" layout="rows top-center">
						<div class="story--premium__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;">
			
				<p>Um diesen Artikel zu lesen, schließen Sie unser günstiges Angebot ab oder loggen sich als Abonnent ein. Alle Inhalte auf NWZonline und in der NWZ-App stehen Ihnen dann uneingeschränkt zur Verfügung.</p>
									<div style="display:none;">
									<!-- begdebug 50.10.3567792260 -->
	<!-- auto Henning Bielefeld| -->
<!-- looking for HENNING BIELEFELD -->
		<!-- 2looking for HENNING BIELEFELD -->
					<div class="hr-grey"></div>
						<div class="widget--author" self="size-1of1" style="background:#f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			
			<div self style="box-shadow: 0px 5px 10px -5px #000;
		    -webkit-box-shadow: 0px 5px 10px -5px #000;
		    -moz-box-shadow: 0px 5px 10px -5px #000">
							<img alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Bielefeld_Henning_2016_rgb.jpg" class="fr"></div>
					<div class="widget--author__block" aself="size-1of2">
            <h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/henning-bielefeld">
Henning Bielefeld
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/henning-bielefeld</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					Stadland und stv. Leitung Redaktion  Nordenham<br>
					Redaktion Nordenham</div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				
				<div layout="rows top-left" class="autattr">
					<strong self="size-1of3">Tel:</strong><div self="size-2of3">04731 9988 2203</div>
                		</div></div>
            
            <div class="widget--author__block" self _self="size-1of2" self-mobile="size-1of1" layout-mobile="row top">
				<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="henning.bielefeld@nwzmedien.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/henning-bielefeld" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	
	
	<!-- err  --></div>
								
								<div id="youneedaccount" style="__box-shadow: 0px -17px 17px -10px #fff, 0px -20px 100px 50px #fff;z-index: 100;position: relative;">
									<!--112020 -->

<script>
			var articleUrl = "/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html";
			
				var rawArticleTitle = "Immer noch als Zacharias in fremder Erde".replace(/[^\000-\177]/g, "");
				var articleTitle = "<p xmlns:fn="http://www.w3.org/2005/xpath-functions">Immer noch als Zacharias in fremder Erde</p>";
				
				
				var rawArticleKicker = "Volkstrauertag".replace(/[^\000-\177]/g, "");
				var articleKicker = "Volkstrauertag in Stadland";

				
				var rawArticleGeoTag = "Seefeld".replace(/[^\000-\177]/g, "");
				var articleGeoTag = "Seefeld";
			</script>








<script>
var always_paid = true
</script>
<style>
.greenbox {
	background: #e5f7ea;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
}

.bluebox {
	background: #fff;
	border: 1px solid #cacaca;
	margin: 10px;
	text-align: left;
	padding: 20px;
	position: relative;
}

.bluebox .button, .greenbox .button {
	text-align: center;
}

.bluebox .button a, .greenbox .button a {
	margin: auto;
	text-align: center;
	padding: 10px 10px;
	text-transform: none;
	font-size: 18px;
	font-weight: 500;
}

.smallbox {
	padding: 10px;
	font-size: 14px;
	line-height: 20px;
}

span.price {
	font-size: 40px;
	color: #006db0;
	color: #34a853;
}

.price--light {
	color: #858687;
	margin-top: 0;
}

.abocenter--metered {
	width: 500px;
	border: 0;
	padding: 5px 0;
}

.abocenter--metered  h3 {
	margin: 0;
}

.banderole {
	position: absolute;
	top: 14px;
	width: 70px;
	text-align: center;
	right: -24px;
	color: #fff;
	font-size: 10px;
	transform: rotate(45deg);
	border-bottom: 25px solid #c00000;
	border-left: 25px solid transparent;
	border-right: 25px solid transparent;
	height: 0;
	width: 100px;
}

#newoverlay {
	background: #f6f9fd;
}

#newoverlaylogin, #newoverlay {
	display: none;
}

#newoverlay form {
	margin: 10px 0px 30px 0px;
}

.layout_a3, .layout_c1, .layout_c2{
	display: none;
}
.red {
	color: #d51216!important
}

.redbtn{
	background: #d51216!important;
	color: #fff!important;
	border-color: #d51216!important;
}

span.check {
display: inline-block;
width:8px;
height:12px;
border-bottom: 2px solid #34a853;
border-right: 2px solid #34a853;
transform: rotate(45deg);
margin-left: 25px;
}
</style>

		<div class="abocenter--metered" id="newoverlay" pwt="" ng-controller="AbocenterCtrl">

			<div class="bluebox overlaya " style="position:relative;padding: 5px">
				
				<div  id="promotion" style="width: calc(100% + 10px);transform: translate(-5px, -5px);">
					<a href="" id="promolink" target="_blank">
						<img class="layout_c1" src="/assets/images/buttons/c1d.jpg" style="width:100%;margin-bottom:5px">
							<img class="layout_c2" src="/assets/images/buttons/c2d.jpg" style="width:100%;margin-bottom:5px">
						</a>
				</div>
			
				<div class="">
					<h3 style="text-align: center">Jetzt weiterlesen:</h3>


					<div style="text-align: center">
						<div style="margin:auto;text-align:center;width:270px">
							<p style="margin: 10px 0 10px 0" class="layout_a3">
								nur <span class="price">1,- €</span> im 1. Monat
							</p>
							<p style="margin: 10px 0 10px 0" class="layout_c1">
								nur <span class="price red" style="display:inline-flex">3,<span style="font-size:80%;transform:translateY(-5px)">95</span>€</span> <span class="red">mtl.</span> im 1. Jahr
							</p>
							<p style="margin: 10px 0 10px 0" class="layout_c2">
								nur <span class="price red" style="display:inline-flex">5,<span style="font-size:80%;transform:translateY(-5px)">27</span>€</span> <span class="red">mtl.</span>
							</p>
						</div>
						
						<div class="button">
							<a class="btn--cta--green " href="" id="get2know">
								<span class="layout_c1">50% Rabatt sichern & weiterlesen</span>
								<span class="layout_c2">Gratismonat sichern & weiterlesen</span>
								<span class="layout_a3">Kennenlern-Angebot sichern</span>
							</a>
						</div>

						<div style="margin:10px auto auto;text-align:left;width:270px;">
						
						<div style="text-align:center">
							<img src="/assets/images/_facelift/teaser/pw_icon_zahlungsmittel.jpg">
						</div>
						
						<div class="layout_a3">
							<style>
							.fc {
							display:flex;flex-direction:row;align-items:center;line-height:1em;margin:10px 0
							}
							.check {
							margin-right:15px;
							}</style>
						<div class="fc">
							<span class="check"></span> Monatlich kündbar<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							</div><div class="fc">
							<span class="check"></span> NWZ-App inklusive
							</div>
						</div>
						
						<div class="layout_c1">
						<div class="fc">
							<span class="check"></span> Vorteilspreis sichern<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte<br>
							</div><div class="fc">
							<span class="check"></span> NWZ-App inklusive
							</div>
						</div>
						
						<div class="layout_c2">

						<div class="fc">
							<span class="check"></span> 3 Monate zum Preis von 2!<br>
							</div><div class="fc">
							<span class="check"></span> Ab dem 4. Monat nur 7,90€ & monatlich kündbar<br>
							</div><div class="fc">
							<span class="check"></span> Alle NWZonline-Inhalte und NWZ-App inklusive
							</div>
						</div>
						
						</div>

					</div>
				</div>
</div>

				<div id="newoverlaylogin">
					<div class="bluebox" ng-hide="logInterface"
						style="text-align: center;" ng-click="logInterface=true">
						<a ng-click="logInterface=true" style="cursor: pointer">Bereits
							NWZ-Abonnent?</a>
					</div>
					<div class="bluebox" ng-cloak ng-show="logInterface"
						id="loginformcontainer">
						<h3>Jetzt anmelden</h3>

						<form ng-controller="LoginCtrl" id="a_loginform" name="loginform"
							onSubmit="return false" method="post" action="/Login"
							style="text-align: left; position: relative" novalidate>

							<input type="hidden" id="aa_loginform"
								class="has_formlogin_redirect" name="redirect"
								value="{{currentUrl}}"> <input type="checkbox"
								name="remember" class="has_formlogin_remember" value="true"
								checked="checked" style="display: none;" />

							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--username">E-Mailadresse</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="11"
									id="a_loginform--username"
									class="a_loginform--username 	btn--gray transform-normal"
									type="text" ng-modal="login.username"
									placeholder="E-Mailadresse" required>
							</div>
							<div class="input" layout="row">
								<label self="size-1of3" self-mobile="hide"
									for="a_loginform--password">Passwort</label> <input
									self-mobile="size-1of1" self="size-2of3" tabindex="12"
									id="a_loginform--password"
									class="a_loginform--password 	btn--gray transform-normal"
									type="password" ng-modal="login.password"
									placeholder="Passwort" required>
							</div>
							<span class="login--error">{{login.alert}}</span>

							<div style="margin-top: 10px" layout="row center-justify">
								<a
									href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php"
									onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PCO', 'gtmAction': 'Click', 'gtmLabel': 'Passwort1'});">Passwort
									vergessen</a>

								<div style="text-align: right; margin-right: -5px">
									<button tabindex="13" id="a_loginform--login-button"
										class="a_loginform--login-button btn--cta  transform-normal"
										type="submit" ng-disabled="loginform.$invalid"
										ng-click="makeLogin()">Login</button>
								</div>
							</div>

							<span class="login--error">{{login.alert}}</span>
							<input type="hidden" class="a_formlogin_logoutButton">
						</form>
					</div>
					<div ng-cloak ng-show="logInterface" class="greenbox">
						<h3>
							Noch nicht <span id="userstatus">registriert</span>?
						</h3>
						<p>Als Abonnent der Nordwest-Zeitung und des NWZ-ePapers haben
							Sie den vollen Zugriff nach einmaliger Freischaltung bereits
							inklusive!
						<div class="button">
							<a class="btn--cta--green" href="" id="activateAccess">Zugang
								freischalten</a>
						</div>
					</div>
				</div>

				<div class="smallbox">
					<div>
						<strong>Haben Sie Fragen? Wir helfen Ihnen gerne!</strong>
					</div>
					Rufen Sie uns an unter 0441 - 9988 3333, schreiben Sie uns eine
					E-Mail an <a href="mailto:leserservice@nwzmedien.de">leserservice@NWZmedien.de</a>
					oder schauen Sie in unsere <a
						href="https://abo.nwzonline.de/fragen/">Hilfe</a>.
				</div>
			</div>



		<script>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</script>

	<script>
var dear = '',
	customer = '',
	currentUrl = '/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html',
	ssoId = ''
</script>
</div>					
						</div>
					</div>
					
		<div id="taboola-below-article-thumbnails"></div>
					
					<!-- NWZonlineMorePlusWidget a -->
<div class="contentport ng-scope" ng-controller="ContentportCtrl">

	<header class="contentport--header" style="background-color: #fff;">
		<h2 class="contentport__header__heading">
			
					Weitere exklusive Plus-Artikel
				</h2>
	</header>
	
	<div class="contentport__container" layout="rows top" layout-mobile="columns">


		<!-- render contentport -->

<!-- cp/solr -->

		<div class="contentport " ng-controller="ContentportCtrl" 
	>
	
		<div class="contentport__container" layout="rows top" layout-mobile="columns">
			<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/enercon-verkauft-eisenbahn_a_50,10,3565758039.html"  class="teaser--card   {{isRead('50.10.3565758039', '1605202096')}}" nwzClass="isRead(50.10.3565758039, 1605202096)" sd="20201112193415" title="Enercon verkauft seine Eisenbahn" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Aurich</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Umbau beim Windkrafthersteller</div>
		Enercon verkauft seine Eisenbahn</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/WIRTSCHAFT/ONLINE/Bilder/cropped/cropped/WIRTSCHAFT_1_6cf68e76-2583-4904-b133-c587619df76c-k5aE--600x337@NWZ-Online--280x158.jpg?uuid=UGk6iiULEeuQfVrQELSZjA" alt="Enercon verkauft seine Eisenbahn" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/foto-dienstleister-betrieb-ergebnis-finanzen-gewinn-quartal-fotogeschenke-weihnachten_a_50,10,3549122150.html"  class="teaser--card   {{isRead('50.10.3549122150', '1605209857')}}" nwzClass="isRead(50.10.3549122150, 1605209857)" sd="20201112170652" title="Cewe freut sich schon auf Weihnachten" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Zwischenbilanz beim Foto-Dienstleister</div>
		Cewe freut sich schon auf Weihnachten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/OLDENBURG/3/Bilder/OLDENBURG_2_5000f8f5-9b8f-4223-9de0-15794282baa9-0004-kazF--280x158@NWZ-Online.jpg?uuid=-anDlCTjEeuQfVrQELSZjA" alt="Cewe freut sich schon auf Weihnachten" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/meinung/konjunktur-pflicht-zur-zuversicht_a_50,10,3496646880.html"  class="teaser--card   {{isRead('50.10.3496646880', '1605205782')}}" nwzClass="isRead(50.10.3496646880, 1605205782)" sd="20201111234244" title="Der Impfstoff wirkt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			NWZ-Kommentar zur Konjunktur</div>
		Der Impfstoff wirkt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/12/POLITIK/ONLINE/Bilder/cropped/cropped/dpa_5FA2D600247E40CC-0006-kKbB--600x337@NWZ-Online--280x158.jpg?uuid=G49p0iREEeuQfVrQELSZjA" alt="Der Impfstoff wirkt" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/meinung/wasserstoff-bp-rsted_a_50,10,3431881453.html"  class="teaser--card   {{isRead('50.10.3431881453', '1605043071')}}" nwzClass="isRead(50.10.3431881453, 1605043071)" sd="20201110210325" title="Wir sind mit im Spiel!" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kommentar zu Wasserstoff aus dem Emsland</div>
		Wir sind mit im Spiel!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/11/WIRTSCHAFT/ONLINE/Bilder/cropped/cropped/NORDENHAM_3_54711b23-a45e-4164-884f-ffea61ba3f5a-TXVC-kvSE--600x337@NWZ-Online--280x158.jpg?uuid=rCTw6CNjEeuQfVrQELSZjA" alt="Wir sind mit im Spiel!" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-region/wasserstoffproduktion-emsland_a_50,10,3430236262.html"  class="teaser--card   {{isRead('50.10.3430236262', '1605067342')}}" nwzClass="isRead(50.10.3430236262, 1605067342)" sd="20201110202631" title="Emsland soll  Wasserstoff liefern" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Bochum/Lingen/Norddeich</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Projekt von BP und   Ørsted</div>
		Emsland soll  Wasserstoff liefern</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/11/WIRTSCHAFT/1/Bilder/cropped/NORDENHAM_3_54711b23-a45e-4164-884f-ffea61ba3f5a-TXVC--280x158.jpg?uuid=K75HPCNfEeuQfVrQELSZjA" alt="Emsland soll  Wasserstoff liefern" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/waskoenig-ramslo-ausbildung_a_50,10,3404652283.html"  class="teaser--card   {{isRead('50.10.3404652283', '1604991203')}}" nwzClass="isRead(50.10.3404652283, 1604991203)" sd="20201110081446" title="Jugendliche werden über ihre Medien angesprochen" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Ramsloh</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Waskönig+Walter bei PIA-Wettbewerb</div>
		Jugendliche werden über ihre Medien angesprochen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/11/WIRTSCHAFT/3/Bilder/cropped/WIRTSCHAFT_3_8b95a33a-693d-4980-8c7d-bc035777ba87--280x158.jpg?uuid=GsHbcCKbEeuQfVrQELSZjA" alt="Jugendliche werden über ihre Medien angesprochen" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/ing-verwahrentgelt-strafzinsen_a_50,10,3374820791.html"  class="teaser--card   {{isRead('50.10.3374820791', '1604999436')}}" nwzClass="isRead(50.10.3374820791, 1604999436)" sd="20201109211149" title="Warum  Strafzinsen Sparer immer häufiger treffen" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Frankfurt/Oldenburg/Jever</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Auch die LzO bewegt sich</div>
		Warum  Strafzinsen Sparer immer häufiger treffen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/10/WIRTSCHAFT/1/Bilder/cropped/dde--280x158.jpg?uuid=HWiarCKIEeuQfVrQELSZjA" alt="Warum  Strafzinsen Sparer immer häufiger treffen" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/team-iken-aus-wildeshausen-ausbildung_a_50,10,3348351167.html"  class="teaser--card   {{isRead('50.10.3348351167', '1604933197')}}" nwzClass="isRead(50.10.3348351167, 1604933197)" sd="20201109081041" title="Schüler für Beruf begeistern" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Wildeshausen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Team Iken aus Wildeshausen bei PIA</div>
		Schüler für Beruf begeistern</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/06/WIRTSCHAFT/3/Bilder/Team_Iken-kUUD--280x158@NWZ-Online.jpg?uuid=_8UHth9rEeuT62OLIVwUSg" alt="Schüler für Beruf begeistern" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/ibuefa-mit-innovativer-ausbildung-in-oldenburg_a_50,10,3348337342.html"  class="teaser--card   {{isRead('50.10.3348337342', '1605015927')}}" nwzClass="isRead(50.10.3348337342, 1605015927)" sd="20201109080929" title="Aus Liebe zum Tier – und zur Umwelt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Onlineshop von    Büfa-Azubis</div>
		Aus Liebe zum Tier – und zur Umwelt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/06/WIRTSCHAFT/3/Bilder/cropped/WIRTSCHAFT_3_311ac667-9c98-45b2-953e-a9a73fb0024f--280x158.jpg?uuid=IsCVzCA_EeuT62OLIVwUSg" alt="Aus Liebe zum Tier – und zur Umwelt" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-region/lng-uniper-wilhelmshaven_a_50,10,3194441989.html"  class="teaser--card   {{isRead('50.10.3194441989', '1604686771')}}" nwzClass="isRead(50.10.3194441989, 1604686771)" sd="20201106161625" title="Rückschlag für  geplantes LNG-Terminal an der Jade" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Wilhelmshaven</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Uniper  macht Rückzieher</div>
		Rückschlag für  geplantes LNG-Terminal an der Jade</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/07/WIRTSCHAFT/ONLINE/Bilder/cropped/cropped/JEVER_9270f636-2ac0-4f13-82e4-0f666ec9bc63-k7AE--600x337@NWZ-Online--280x158.jpg?uuid=dWw5qCAWEeuT62OLIVwUSg" alt="Rückschlag für  geplantes LNG-Terminal an der Jade" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/linden-projekt-gmbh-und-pia-gerdes_a_50,10,3180177377.html"  class="teaser--card   {{isRead('50.10.3180177377', '1604649734')}}" nwzClass="isRead(50.10.3180177377, 1604649734)" sd="20201106080929" title="Energetisch in Beruf starten" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Oldenburger Linden Projekt GmbH  mit PIA Gerdes</div>
		Energetisch in Beruf starten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/02/WIRTSCHAFT/4/Bilder/cropped/WIRTSCHAFT_4_63f972d7-40f1-4e99-8c4c-fe142adf775e--280x158.jpg?uuid=-yAy8hqjEeuBatFCYYvQtw" alt="Energetisch in Beruf starten" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/wie-unternehmen-effizienter-werden_a_50,10,3088051768.html"  class="teaser--card   {{isRead('50.10.3088051768', '1604549048')}}" nwzClass="isRead(50.10.3088051768, 1604549048)" sd="20201104191527" title="In vielen Betrieben der Region wird Geld verbrannt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Zwischenahner Ingenieur Wrobel schreibt Ratgeber</div>
		In vielen Betrieben der Region wird Geld verbrannt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/10/23/WIRTSCHAFT/1/Bilder/cropped/WIRTSCHAFT_1_b292d290-6a47-43ac-a234-de9487573ad2--280x158.jpg?uuid=lFgGTh6VEeuT62OLIVwUSg" alt="In vielen Betrieben der Region wird Geld verbrannt" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus/oldenburg-rastede-fuehrungswechsel-bei-kammer-landwirtschaftskammer-sucht-neuen-chef_a_50,10,3085336689.html"  class="teaser--card   {{isRead('50.10.3085336689', '1604549046')}}" nwzClass="isRead(50.10.3085336689, 1604549046)" sd="20201104180557" title="Landwirtschaftskammer sucht neuen Chef" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg/Rastede</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Führungswechsel bei Kammer</div>
		Landwirtschaftskammer sucht neuen Chef</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/05/REGION/2/Bilder/cropped/CLOPPENBURG_VECHTA_1_ab24710c-d929-4682-bfc6-767e868cb684--280x158.jpg?uuid=SV3Bdh6TEeuT62OLIVwUSg" alt="Landwirtschaftskammer sucht neuen Chef" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus-wirtschaft/wasserstoff-neue-studie-zu-jobs_a_50,10,3040947391.html"  class="teaser--card   {{isRead('50.10.3040947391', '1604462547')}}" nwzClass="isRead(50.10.3040947391, 1604462547)" sd="20201103220744" title="Gut für Küste: Viele Jobs mit grünem Wasserstoff" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Düsseldorf/Wilhelmshaven/Huntorf</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Neue Energie-Studie</div>
		Gut für Küste: Viele Jobs mit grünem Wasserstoff</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/04/WIRTSCHAFT/1/Bilder/cropped/dpa_5F9A60009FB9E6D9--280x158.jpg?uuid=1xLgcB3sEeuT62OLIVwUSg" alt="Gut für Küste: Viele Jobs mit grünem Wasserstoff" width="300" height="169">
            		</figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a data-tb-region-item style="position:relative; " href="/plus/edewecht-warnung-vor-katastrophen-feuerwehr-edewecht-will-mehr-sirenen-fuer-den-ernstfall_a_50,10,3040171692.html"  class="teaser--card   {{isRead('50.10.3040171692', '1604508873')}}" nwzClass="isRead(50.10.3040171692, 1604508873)" sd="20201103220743" title="Feuerwehr Edewecht will mehr Sirenen für den Ernstfall" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Edewecht</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Warnung vor Katastrophen</div>
		Feuerwehr Edewecht will mehr Sirenen für den Ernstfall</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/04/AMMERLAND/EDEWECHT_1/Bilder/cropped/TITELSEITE%20AFH_7fd5c8ed-a5b3-4fdc-ac5e-b1c2110ac6dc--280x158.jpg?uuid=gt5NjB3sEeuT62OLIVwUSg" alt="Feuerwehr Edewecht will mehr Sirenen für den Ernstfall" width="300" height="169">
            		</figure>
	</a>
<script>var initArchiveCpEnc = "void_"</script>
			</div>				
	</div>
	
	<div layout="rows" style="padding-top:20px;" self="size-1of1" self-mobile="size-1of1">
			<div self="size-1of2" self-mobile="size-1of1" layout="rows top-right" layout-mobile="column center-center">
						<div><a  class="btn--cta center" style="padding:10px 20px" href="/plus">Weitere exklusive Inhalte<br>für Abonnenten</a></div>
					</div>
					<div self="size-1of2" self-mobile="size-1of1"  layout="columns top-left" layout-mobile="column center-center">	
						<div><a class="btn--cta--green center" style="padding:10px 20px" href="https://abo.nwzonline.de/nwzonline.html?utm_source=desk&utm_medium=start-plus-cp&utm_campaign=webpromo">Kennenlern-Angebot<br>für 1€ im 1. Monat</a></div>
							<div>danach 7,90€  & mtl. kündbar</div>
						</div>
				</div>
			
		

	</div>
	
</div>

<div self="size-1of1">
						</div>
		   		</article>
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
								
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">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</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.10.3567792260",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Immer noch als Zacharias in fremder Erde",
			pubdate: "2020-11-12",
			authors: "Henning Bielefeld,",
			sections: "Plus>Wesermarsch",
			tags: "Jever,Bund,Volkstrauertag",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2020/11/13/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_8b2491c6-af4e-4322-9339-3a3f5a893fbd-k0a--600x337%40NWZ-Online.jpg";</script>
	<script class="cmplazyload" type="text/plain">
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
			
		 	_ain.trackauto = false;
				
			_ain.access_level = "paid";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
<script>window._taboola = window._taboola || [];</script>
		</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
	<script>
	var iam_data = {
	"st":"nwz",
	"cp":"260wesermarsch_plus", 
	"sv":"in",
	"sc":"yes",
	"oc":"260wesermarsch_plus"
	}
	function startIOM(e,o) {
		var x = __cmp('getCMPData')
		if('vendorConsents' in x && 's37' in x.vendorConsents && x.vendorConsents.s37) {
			iom.c(iam_data,1)
		}
	}
	__cmp("addEventListener", ["consent", startIOM, false],null)
	</script>
<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/plus-wesermarsch/seefeld-volkstrauertag-in-stadland-immer-noch-als-zacharias-in-fremder-erde_a_50,10,3567792260.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nwzonline.de/assets/js/nwzonline.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

var abc_optInHash, abc_userId, abc_dieemail, abc_ttoken, abc_birth
var abc_cli = "live"
if (typeof mymspsso == 'undefined') {
	var mymspsso = []
}

</script>
<script type="text/javascript">

		   
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });

			(function() {
				cre_client.addListener(function(r) {
					if(r.data.user_status == 'registered') {
						if(stvOriginal != 10006) {
					    	ut = "subscriber";
						} else {
						    ut = "registered";
						}
					}
					else {
						ut = "guest";
					}
					pw = false
					
				 		pw = true
					
					// taboola-debug
					let toPush = {
						unified_id: 1250657,
					    user_type: ut, 
					    paywall: pw,
					    premium: true
					}
					console.log('taboola-debug', toPush)
				 							   
					_taboola.push(toPush)
			})
			})()	
		 
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script type="text/plain" class="cmplazyload" >(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src= '//d.nativendo.de/cds/delivery/init?channel=c100';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script class="cmplazyload" data-cmp-src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async type="text/plain"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
<script>window.section = '/Plus/Wesermarsch'
window.sales = {
	section: '/Plus/Wesermarsch',
	channel: 'c100',
    eomType: 'EOM::CompoundStory'
	
	,main: '/plus-wesermarsch'
	,subs:[
	
		'/wesermarsch'
		,
		'/landwirtschaft'
		,
		'/kirche'
		,
		'/stadland'
		
	]
	    
}
</script>
</body>
</html>