<!doctype html>
<!-- fs 
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Skandal Um Wittmunder Politiker: 
Juristen sollen Aff&auml;re um Beekhuis kl&auml;ren</title>
<meta name="eomportal-instanceid" content="151"/>
<meta name="eomportal-id" content="188000"/>
<meta name="eomportal-loid" content="50.4.915791519"/>
<meta name="eomportal-uuid" content="ed055566-4805-11e9-aa1c-c5f2e5511739"/>
<meta name="eomportal-lastUpdate" content="Mon Mar 18 23:29:38 CET 2019"/>
<!-- Methode uuid: "ed055566-4805-11e9-aa1c-c5f2e5511739" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.9/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.9/css/nwz_common.min.css" />
			<style>
	.topic, .topic-on {
		transition: .3s ease all;
	}
	.topic {
		background: #fff;
		color: #006db0;
		border-color: #006db0;
	}
	.topic:hover {
		color: #333 !important;
	}
	.topic-on {
		background: #006db0;
		color: #fff;
		border-color: #006db0;
	}
	.topic-on:hover {
		color: #fff !important;
		opcity:.8;
	}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" media="only screen and (max-width:640px)" />
		<meta property="article:author" content="Hans Begerow,"/> 
						<meta property="lp:paywall" content="hard" />
<link rel="image_src" href="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Skandal Um Wittmunder Politiker: Juristen sollen Affäre um Beekhuis klären" />
	<meta property="og:description" content="Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil." />
	<meta property="article:section" content="/Plus"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf plus -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
						
					
					
					
				

				
				
				
				
				
			

			
				
					
						
					
					
					
				
	
				
				
				
				
				
			

			
			
				
			
			
			
			
				
			
	
			
		
			
				
				
					
						
					
					
					
					
				
				
			
				
			
				
				
					
						
					
					
					
					
				
			
			
			
				
				
					
					
					
					
						
					
				
			
			
			
				
				
					
					
					
					
				
			
			
			
				
					
					
					
						
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Plus
Titel: Skandal Um Wittmunder Politiker: 
Juristen sollen Affäre um Beekhuis klären
Desc: Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil.
Modulpfad: fallback.bundle.jpt
GAD: 
IVW: 260plus_home
OMS: localnews
SDG-Zone: 
Template: <JSON>{"sectionId":"/Plus","metaTitle":"Skandal Um Wittmunder Politiker: 
Juristen sollen Affäre um Beekhuis klären","metaDesc":"Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil.","modulepath":"fallback.bundle.jpt","gad":"","ivw":"260plus_home","oms":"localnews","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/nachrichten" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/politik" >Politik</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/interview" >Interviews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/energie" >Energie</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handwerker" >Handwerk</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/maritim" >Maritim</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kultur" >Kultur</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/musik" >Musik & Konzerte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/theater" >Theater</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/literatur" >Literatur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</smart-link></li>
							<li><smart-link href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/panorama" >Panorama</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gericht" >Vor Gericht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/haegar" >Hägar</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link></li>
							<li><smart-link href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/speziale" >Topthemen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tuberkulose" >Tuberkulose an Schlachth&ouml;fen</smart-link></li>
							<li><smart-link href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/sudoku" >Sudoku</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://tippspiel.nwzonline.de/nwzonline" >Bundesliga-Tippspiel</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/wirtschaft/weser-ems/oldenburger-land-welche-pflanzen-sind-die-richtigen-6-tipps-fuer-einen-insektenfreundlichen-garten_a_50,4,807231064.html"  class="teaser--card   {{isRead('50.4.807231064', '1552536253')}}" nwzClass="isRead(50.4.807231064, 1552536253)" sd="20190321190000" title="6 Tipps für einen insektenfreundlichen  Garten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburger Land</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Welche Pflanzen Sind Die Richtigen?</div>
		6 Tipps für einen insektenfreundlichen  Garten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/14/REGION/3/Bilder/imago84501134h-kegG--280x158@NWZ-Online.jpg?uuid=nxs7hEWbEemqHMXy5VEXOQ" alt="6 Tipps für einen insektenfreundlichen  Garten" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/wirtschaft/weser-ems/berne-oldenburg-fruehlingsgefuehle-im-landkreis-wesermarsch-jetzt-gehts-in-die-familienplanung_a_50,4,1003391273.html"  class="teaser--card   {{isRead('50.4.1003391273', '1552937910')}}" nwzClass="isRead(50.4.1003391273, 1552937910)" sd="20190319015746" title="Jetzt geht’s in die Familienplanung" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Berne/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Frühlingsgefühle Im Landkreis Wesermarsch</div>
		Jetzt geht’s in die Familienplanung</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/13/REGION/3/Bilder/cropped/REGION_3_dda9e638-915f-4c59-bc58-41cab1c930e5--280x158-kc1F--280x158@NWZ-Online.jpg?uuid=5eUDDEm0EemesStqytuMZQ" alt="Jetzt geht’s in die Familienplanung" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/ammerland/blaulicht/loy-dachstuhlbrand-in-loy-wind-facht-flammen-immer-wieder-an_a_50,4,996455316.html"  class="teaser--card   {{isRead('50.4.996455316', '1552942230')}}" nwzClass="isRead(50.4.996455316, 1552942230)" sd="20190318212854" title="Wind facht Flammen immer wieder an" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Loy</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Dachstuhlbrand In Loy</div>
		Wind facht Flammen immer wieder an</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/AMMERLAND/RASTEDE_1/Bilder/cropped/AMMERLAND_RASTEDE_1_6f141ae2-5f33-43bc-94de-6b15222be547--280x158.jpg?uuid=NlnKrkmQEemesStqytuMZQ" alt="Wind facht Flammen immer wieder an" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/wirtschaft/weser-ems/elsfleth-gorch-fock-wie-ein-neubau-elsflether-werft-sucht-neuen-investor_a_50,4,994187608.html"  class="teaser--card   {{isRead('50.4.994187608', '1552942227')}}" nwzClass="isRead(50.4.994187608, 1552942227)" sd="20190318201807" title="Elsflether Werft sucht neuen Investor" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Elsfleth</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„gorch Fock“ Wie Ein Neubau</div>
		Elsflether Werft sucht neuen Investor</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/REGION/1/Bilder/cropped/ElsfletherWerft--280x158.jpg?uuid=-5k2SEmFEemesStqytuMZQ" alt="Elsflether Werft sucht neuen Investor" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="https://tippspiel.nwzonline.de/nwzonline" >Tippspiel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/sport/im-nordwesten-achtmal-42-kilometer-von-april-bis-oktober-diese-marathons-bietet-der-nordwesten_a_50,4,998291715.html"  class="teaser--card   {{isRead('50.4.998291715', '1552927335')}}" nwzClass="isRead(50.4.998291715, 1552927335)" sd="20190319140000" title="Diese Marathons bietet der Nordwesten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Achtmal 42 Kilometer Von April Bis Oktober</div>
		Diese Marathons bietet der Nordwesten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/SPORT/1/Bilder/CLOPPENBURG_FRIESOYTHE_1_76357515-ff6d-4d36-a471-3bb15b257731-0006-kd0G--280x158@NWZ-Online.jpg?uuid=H1TU9kmWEemesStqytuMZQ" alt="Diese Marathons bietet der Nordwesten" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/handball/rostow-am-don-oldenburg-handball-aus-groningen-ueber-oldenburg-in-die-weltspitze_a_50,4,1006702972.html"  class="teaser--card   {{isRead('50.4.1006702972', '1552945110')}}" nwzClass="isRead(50.4.1006702972, 1552945110)" sd="20190319015701" title="Aus Groningen über Oldenburg in die Weltspitze" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Rostow Am Don/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Handball</div>
		Aus Groningen über Oldenburg in die Weltspitze</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/SPORT/3/Bilder/cropped/SPORT_3_f01b0bf4-1906-42cc-a235-c60990a27afa--280x158.jpg?uuid=yPDg3kl_EemesStqytuMZQ" alt="Aus Groningen über Oldenburg in die Weltspitze" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/insektenjahr" >Insektenjahr</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/digitale-welt/mit-true-tone-technik-apple-stellt-neue-ipad-generation-vor_a_50,4,998473428.html"  class="teaser--card   {{isRead('50.4.998473428', '1552927881')}}" nwzClass="isRead(50.4.998473428, 1552927881)" sd="20190318165836" title="Apple stellt neue iPad-Generation vor" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Mit True-Tone-Technik</div>
		Apple stellt neue iPad-Generation vor</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2019/03/18/urn-newsml-dpa-com-20090101-190318-99-441118_large_4_3--280x158.jpg?uuid=fb686cb2-499d-11e9-ad95-2255a2ee5d9c" alt="Apple stellt neue iPad-Generation vor" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/digitale-welt/ab-in-die-deutsche-provinz-das-mystery-abenteuer-trueberbrook-im-test_a_50,4,997118829.html"  class="teaser--card   {{isRead('50.4.997118829', '1552924292')}}" nwzClass="isRead(50.4.997118829, 1552924292)" sd="20190318161328" title="Das Mystery-Abenteuer &quot;Trüberbrook&quot; im Test" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Ab in die deutsche Provinz</div>
		Das Mystery-Abenteuer "Trüberbrook" im Test</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2019/03/18/urn-newsml-dpa-com-20090101-190318-99-436418_large_4_3--280x158.jpg?uuid=8c428942-4995-11e9-ad95-2255a2ee5d9c" alt="Das Mystery-Abenteuer &quot;Trüberbrook&quot; im Test" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/ammerland/blaulicht/galerie-rastede-1-brandinloy-gallery_g_50,4,996448931.html"  class="teaser--card   {{isRead('50.4.996448931', '1552934792')}}" nwzClass="isRead(50.4.996448931, 1552934792)" sd="20190318152057" title="Brand in Loy: Wind facht Feuer immer wieder an" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Brand in Loy: Wind facht Feuer immer wieder an</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/AMMERLAND/RASTEDE_1/Bilder/AMMERLAND_RASTEDE_1_6f141ae2-5f33-43bc-94de-6b15222be547--558x337.jpg" alt="Brand in Loy: Wind facht Feuer immer wieder an" width="300" height="169">
            <span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/friesland/lokalsport/galerie-lospfri-2-bababvb-gallery_g_50,4,977074675.html"  class="teaser--card   {{isRead('50.4.977074675', '1552881871')}}" nwzClass="isRead(50.4.977074675, 1552881871)" sd="20190318021130" title="BVB Tigers feiern Titel mit Kantersieg im Gipfeltreffen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        BVB Tigers feiern Titel mit Kantersieg im Gipfeltreffen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/18/VAREL/LOKALSPORT_2/Bilder/54278878_2234986063431865_6523395559812759552_o--542x337.jpg" alt="BVB Tigers feiern Titel mit Kantersieg im Gipfeltreffen" width="300" height="169">
            <span class="btn__correlations--inverse">16 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >Märkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>       
	        </li><!--  	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen/Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://www.nwzonline.de/termine" >NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/urlaubsservice" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/vorteilswelt" >NWZ-Vorteilswelt</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper.html" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/reklamation" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline.html" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/kundendaten" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/fragen" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.4.915791519" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div>	
	</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>










	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/plus">Plus</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Plus","item": "https://www.nwzonline.de/plus"}]}
</script>

<h1>Juristen sollen Affäre um Beekhuis klären</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	18.03.2019
</div>
	</div>
<article id="article-container" class="story--premium" 
				 agency=""
				 loid="50.4.915791519" 
				 sharingtitle="Juristen sollen Affäre um Beekhuis klären" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						<span class="plus-mark"></span>
						Skandal Um Wittmunder Politiker<span style="display: none">: </span>
						</div>
						Juristen sollen Affäre um Beekhuis klären</h2>
			
					












	
	
			
	

























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="hans-begerow">Hans Begerow</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var ged055566480511e9aa1cc5f2e5511739 = {"items":[{"debug":"PortalContext[localhost]","caption":"Jochen Beekhuis","credit":"Bild: Helmut Burlager","width":910,"height":1365,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg","width":224,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="ged055566480511e9aa1cc5f2e5511739" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil.</p>
				</div>
			</div>
		
			<div class="story--premium__container font--medium" _self="size-1of1" layout="rows top-center">
						<div class="story--premium__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;">
			
				<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/wittmund">Wittmund</a>
														/<a href="https://www.nwzonline.de/ort/wardenburg">Wardenburg</a>
														</strong>
											In der Affäre um abträgliche und beleidigende Äußerungen, die dem Wittmunder  SPD-Landtagsabgeordneten Jochen Beek­huis zugeordnet werden, hat der SPD-Bezirksvorstand am Samstag bei einer Klausursitzung in Wardenburg (Kreis Oldenburg) die Einsetzung eines Untersuchungsausschusses beschlossen.  Drei Juristen – Inge Böttcher (Delmenhorst), Dietmar Schütz und Peter Wandscher (beide Oldenburg) – sollen die im Internet veröffentlichten Äußerungen prüfen, vor allem, ob Beekhuis sie getan hat und ob er sich ehrabschneidend gegenüber Parteimitgliedern, Homosexuellen, Frauen oder Übergewichtigen geäußert habe. <a href="https://www.nwzonline.de/plus/langeoog-gehackte-chats-kollege-von_a_50,4,859890446.html" target="_blank">Ferner sollen die drei prüfen, ob weitere Personen aus der SPD in die Affäre verwickelt sind. Die veröffentlichten Chats legen das jedenfalls  nahe. </a> Beekhuis gehört dem Landtag seit 2017 an, in der Kommunalpolitik ist er seit 2001 aktiv, damals als jüngstes Ratsmitglied der Gemeinde Großefehn.</p>
										<div style="display:none;">
									<!-- auto Hans Begerow| -->
<!-- looking for HANS BEGEROW -->
		<!-- 2looking for HANS BEGEROW -->
					<div class="hr-grey"></div>
						<style>
			.widget--author__block { padding: 0; }
			
			.widget--author__container { position: relative; }
			
			.widget--author__buttoncontainer {
				position: absolute;
				right: 0;
				bottom: 0;
			}
		</style>
		
		<div style="width: 100%; background-color: #f1f1f1;"><!--  display: inline-block; padding: 10px 75px;">-->
	<div class="widget--author" self="size-1of1" style="background:#f1f1f1" _itemprop="author" _itemscope _itemtype="http://schema.org/Person">

		<div class="widget--author__container" layout="rows top-left">
			
			<div class="widget--author__block" aself="size-1of2">
			<div class="fl" self="" style="margin-right: 10px;">
							<img style="box-shadow: 0px 5px 10px -5px #000;     -webkit-box-shadow: 0px 5px 10px -5px #000; -moz-box-shadow: 0px 5px 10px -5px #000;" alt="" src="/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Begerow_intranet.jpg" class=""></div>
					<h5 class="widget__author_headline" style="margin:0">					
                	<a href="https://www.nwzonline.de/autor/hans-begerow">
Hans Begerow
</a>
                </h5>

                <span class="invis" itemprop="url">https://www.nwzonline.de/autor/hans-begerow</span>
                
                <div style="color:#9b9b9b;margin:10px 0" class="font--default">
					Leitung<br>
					Politik/Region</div>
<style>
.autattr strong, .autattr div {
margin-bottom: 10px;
}
</style>
				
				<div layout="" class="autattr">
					<strong self="size-1of3">Tel:</strong><div self="size-2of3">0441 9988 2091</div>
                		</div></div>
            
            <div class="widget--author__block awidget--author__buttoncontainer" self="" _self="size-1of2" self-mobile="size-1of1" alayout="bottom-right" layout-mobile="row top">
				<h5 class="widget__author_headline" self-mobile="hide">&nbsp;</h5>
<div style="margin-top:10px">
	                <modal 
						type="email" 
						title="Schreiben Sie mir"
						mailto="hans.begerow@nordwest-zeitung.de"
						test="false">
	                </modal>
	                
	                <a href="/autor/hans-begerow" class="btn">Lesen Sie mehr von mir</a>
	                </div>
            </div>
		</div>
	</div>	
	
	</div>
	</div>
								
								<div style="box-shadow: 0px -17px 17px -10px #fff, 0px -20px 100px 50px #fff;z-index: 100;position: relative;">
									<!-- b -->
		
		<script>
			var articleUrl = "/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html";
			
				var rawArticleTitle = "Juristen sollen Affäre".replace(/[^\000-\177]/g, "");
				var articleTitle = "<p xmlns:fn="http://www.w3.org/2005/xpath-functions">Juristen sollen Affäre</p>";
				
				
				var rawArticleKicker = "Affäre".replace(/[^\000-\177]/g, "");
				var articleKicker = "Skandal Um Wittmunder Politiker";

				
				var rawArticleGeoTag = "Wittmund/Wardenburg".replace(/[^\000-\177]/g, "");
				var articleGeoTag = "Wittmund/Wardenburg";
			</script>
			







<script>
var always_paid = true
</script>
<style>
.greenbox {
    background: #e5f7ea;
    border: 1px solid #cacaca;
    margin: 10px;
    text-align: left;
    padding: 20px;
}
.bluebox {
    background: #fff;
    border: 1px solid #cacaca;
    margin: 10px;
    text-align: left;
    padding: 20px;
    position: relative;
}
.bluebox .button, .greenbox .button {
	text-align: center;
}
.bluebox .button a, .greenbox .button a {
	margin: auto;
	text-align: center;
	padding: 10px 10px;
	text-transform: none;
	font-size:18px;
	font-weight: 500;
}
.smallbox {
	padding: 10px;
	font-size: 14px;
	line-height: 20px;
}

span.price {
	font-size: 40px;
	color: #006db0;
	color: #34a853;
}
.price--light {
	color: #858687;
	margin-top: 0;
}
.abocenter--metered {
	width: 500px;

	border: 0;
	padding-top:10px;
}
.abocenter--metered  h3 {
	margin:0;
}
.banderole {
	position: absolute;
    top: 14px;
    width: 70px;
    text-align: center;
    right: -24px;
    color: #fff;
    font-size: 10px;
    transform: rotate(45deg);
    border-bottom: 25px solid #c00000;
    border-left: 25px solid transparent;
    border-right: 25px solid transparent;
    height: 0;
    width: 100px;
}
#newoverlay {
	background: #f6f9fd;
}
#newoverlaylogin,
#newoverlay {
	display: none;
}

#newoverlay form {
	margin: 10px 0px 30px 0px;
}
</style>

<div class="abocenter--metered" id="newoverlay" ng-controller="AbocenterCtrl">
	<div style="font-size:14px;">Dieser <span class="plus-mark"></span>-Artikel ist exklusiv für unsere Abonnenten.</div>
		<div class="bluebox" style="padding:0;border:0" id="promotion">
		<a href="https://abo.nwzonline.de/12m-nwzonline?utm_source=pw&utm_medium=desk&utm_campaign=201838_12fuer6&utm_content=50.4.915791519" target="_blank">
			<img src="/assets/images/_facelift/teaser/paywall_desk_12fuer6.png" width="100%" style="display:block;">
		</a>	
	</div>
	
	<div class="bluebox">
	
	<h3 style="text-align:center">Jetzt weiterlesen:</h3>

		
		<div style="text-align:center">
			<div style="margin:auto;text-align:left;width:240px">
				<p style="margin:10px 0 0 0">nur <span class="price">1,- €</span> im 1. Monat</p>
				<p class="price--light">danach 7,90 € & mtl. kündbar</p>
			</div>
			<div class="button"><a class="btn--cta--green" href="" id="get2know">Kennenlern-Angebot sichern</a></div>
			
			<p>oder</p>
			
			<div class="button"><a class="btn--cta--inverse" href="" id="access24h">Tagespass für 1,79 €</a></div>
			</div>
	</div>
	
	
	<div id="newoverlaylogin" >
	<div class="bluebox" ng-hide="logInterface" style="text-align:center;"  ng-click="logInterface=true">
		<a ng-click="logInterface=true" style="cursor:pointer">Bereits NWZ-Abonnent?</a>
	</div>
	<div class="bluebox" ng-cloak ng-show="logInterface" id="loginformcontainer">
		<h3>Jetzt anmelden</h3>
			
		<form  ng-controller="LoginCtrl" id="a_loginform" name="loginform" onSubmit="return false" method="post" action="/Login" style="text-align:left;position:relative"  novalidate>
				
			<input type="hidden" id="aa_loginform" class="has_formlogin_redirect" name="redirect" value="{{currentUrl}}">
			<input type="checkbox" name="remember" class="has_formlogin_remember" value="true" checked="checked" style="display:none;" />
			   
			<div class="input" layout="row">
				<label self="size-1of3" self-mobile="hide" for="a_loginform--username">E-Mailadresse</label>
		    	<input self-mobile="size-1of1" self="size-2of3" tabindex="11" id="a_loginform--username" 	  class="a_loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="E-Mailadresse" 	 required>
		    </div>
		    <div class="input" layout="row">
		    	<label self="size-1of3" self-mobile="hide" for="a_loginform--password">Passwort</label>
				<input self-mobile="size-1of1" self="size-2of3" tabindex="12" id="a_loginform--password" 	  class="a_loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 	 required>
			</div>
		    <span class="login--error">{{login.alert}}</span>
		        	 
			<div style="margin-top: 10px" layout="row center-justify">							
						<a  href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php"
					onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PCO', 'gtmAction': 'Click', 'gtmLabel': 'Passwort1'});">Passwort vergessen</a>
					
					<div style="text-align:right;margin-right:-5px">
						<button tabindex="13" id="a_loginform--login-button" class="a_loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		>Login</button>
					</div>
			</div>
					
					 <span class="login--error">{{login.alert}}</span>
					
					<input type="hidden" class="a_formlogin_logoutButton">
		        	                                    
		  </form>
		 </div>
		 	<div ng-cloak ng-show="logInterface" class="greenbox">
				<h3>Noch nicht <span id="userstatus">registriert</span>?</h3>
				<p>Als Abonnent der Nordwest-Zeitung und des NWZ-ePapers haben Sie den vollen Zugriff nach einmaliger Freischaltung bereits inklusive!
				
				<div class="button"><a class="btn--cta--green"  href="" id="activateAccess">Zugang freischalten</a></div>
			</div>

	</div>
<div class="smallbox">
	<div><strong>Haben Sie Fragen? Wir helfen Ihnen gerne!</strong></div>
	Rufen Sie uns an unter 0441 - 9988 3333, schreiben Sie uns eine E-Mail an <a href="mailto:leserservice@nwzmedien.de">leserservice@NWZmedien.de</a> 
	oder schauen Sie in unsere <a href="https://abocenter.nwzonline.de/fragen/">Hilfe</a>.
	</div> 
</div>




<script>
(function() {
	
	cre_client.addListener(function(r) {
		meter = r.data.count
		plus = 1
		if(r.data.user_status == 'registered') {
			plus = 2
			document.getElementById('userstatus').innerHTML = 'freigeschaltet';
			document.getElementById('loginformcontainer').style.display = 'none';
			
			//if (1) 
			document.getElementById('newoverlaylogin').style.display = 'block'
		}else {
			document.getElementById('newoverlaylogin').style.display = 'block'
		}
		
		pf = 'desk'
		
		if (1) {
			l1 = 'https://www.nwzonline.de/freischalten?utm_source='+pf+'&utm_medium=mplus'+plus+'&utm_campaign=nwzonline2018&utm_content=50.4.915791519'
			l3 = 'https://abo.nwzonline.de/nwzonline.html?utm_source='+pf+'&utm_medium=mplus'+plus+'&utm_campaign=webpromo&utm_content=50.4.915791519'

			document.getElementById('access24h').href = 'https://abo.nwzonline.de/add?productid=3&utm_source='+pf+'&utm_medium=mplus'+plus+'-tp&utm_campaign=webpromo&utm_content=50.4.915791519'
		}
		else if (meter >= 10) {
			l1 = 'https://www.nwzonline.de/freischalten?utm_source='+pf+'&utm_medium=m10&utm_campaign=nwzonline2018&utm_content=50.4.915791519'
			l2 = 'https://abo.nwzonline.de/nwzonline.html?utm_source='+pf+'&utm_medium=m10&utm_campaign=webpromo&utm_content=50.4.915791519'
			l3 = 'https://abo.nwzonline.de/nwzonline.html?utm_source='+pf+'&utm_medium=m10&utm_campaign=webpromo&utm_content=50.4.915791519'
		}
		else {
			document.getElementById('newoverlaylogin').style.display = 'block'
			l1 = 'https://www.nwzonline.de/freischalten?utm_source='+pf+'&utm_medium=m5&utm_campaign=nwzonline2018&utm_content=50.4.915791519'
			l2 = 'https://abo.nwzonline.de/nwzonline.html?utm_source='+pf+'&utm_medium=m5&utm_campaign=webpromo&utm_content=50.4.915791519'
			l3 = 'https://abo.nwzonline.de/nwzonline.html?utm_source='+pf+'&utm_medium=m5&utm_campaign=webpromo&utm_content=50.4.915791519'
		}
				
		if(new Date().getTime() > 1546207200000) {
			document.getElementById('promotion').style.display = 'hide';
			document.getElementById('promotion').innerHTML = '';
		}			
		
		document.getElementById('activateAccess').href = l1
		document.getElementById('get2know').href = l3
		
		document.getElementById('newoverlay').style.display = 'block';
	})
})();
</script>

<script>
var dear = '',
	customer = '',
	currentUrl = '/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html',
	ssoId = ''
</script>
</div>					
						</div>
					</div>
					
					<!-- NWZonlineMorePlusWidget a -->
<div class="contentport ng-scope" ng-controller="ContentportCtrl">

	<header class="contentport--header" style="background-color: #fff;">
		<h2 class="contentport__header__heading">
			
					Weitere exklusive Plus-Artikel
				</h2>
	</header>
	
	<div class="contentport__container" layout="rows top" layout-mobile="columns">


		<!-- render contentport -->

<!-- cp/solr -->

		<div class="contentport " ng-controller="ContentportCtrl" 
	>
	
		<div class="contentport__container" layout="rows top" layout-mobile="columns">
			<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/sport/im-nordwesten-achtmal-42-kilometer-von-april-bis-oktober-diese-marathons-bietet-der-nordwesten_a_50,4,998291715.html"  class="teaser--card   {{isRead('50.4.998291715', '1552927335')}}" nwzClass="isRead(50.4.998291715, 1552927335)" sd="20190319140000" title="Diese Marathons bietet der Nordwesten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Achtmal 42 Kilometer Von April Bis Oktober</div>
		Diese Marathons bietet der Nordwesten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/SPORT/1/Bilder/CLOPPENBURG_FRIESOYTHE_1_76357515-ff6d-4d36-a471-3bb15b257731-0006-kd0G--280x158@NWZ-Online.jpg?uuid=H1TU9kmWEemesStqytuMZQ" alt="Diese Marathons bietet der Nordwesten" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/oldenburg-welche-kosten-auf-berufseinsteiger-zukommen-schueler-fragen-was-kostet-eigentlich-die-welt_a_50,4,1001855330.html"  class="teaser--card   {{isRead('50.4.1001855330', '1552935150')}}" nwzClass="isRead(50.4.1001855330, 1552935150)" sd="20190319010611" title="Schüler fragen: Was kostet eigentlich die Welt?" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Welche Kosten Auf Berufseinsteiger Zukommen</div>
		Schüler fragen: Was kostet eigentlich die Welt?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/19/WIRTSCHAFT/ONLINE/Bilder/cropped/1E1A53HK-kFT--280x158@NWZ-Online.jpg?uuid=_yb3akmsEemesStqytuMZQ" alt="Schüler fragen: Was kostet eigentlich die Welt?" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/oldenburg-gesundheit-in-oldenburg-zahl-der-schwergewichte-steigt_a_50,4,957522310.html"  class="teaser--card   {{isRead('50.4.957522310', '1552936829')}}" nwzClass="isRead(50.4.957522310, 1552936829)" sd="20190317222901" title="Zahl der Schwergewichte steigt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Gesundheit In Oldenburg</div>
		Zahl der Schwergewichte steigt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/18/OLDENBURG/1/Bilder/OLDENBURG_3d0d86a5-ecef-4e17-be33-549eb765acf1-0013-kVfF--280x158@NWZ-Online.jpg?uuid=BtRpAkjHEemesStqytuMZQ" alt="Zahl der Schwergewichte steigt" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html"  class="teaser--card   {{isRead('50.4.915791519', '1552894157')}}" nwzClass="isRead(50.4.915791519, 1552894157)" sd="20190316204228" title="Juristen sollen Affäre um Beekhuis klären" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Wittmund/Wardenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Skandal Um Wittmunder Politiker</div>
		Juristen sollen Affäre um Beekhuis klären</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0010-kpVF--280x158@NWZ-Online.jpg?uuid=3ee0OkgJEemqHMXy5VEXOQ" alt="Juristen sollen Affäre um Beekhuis klären" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/oldenburg-neue-geschaefte-in-oldenburg-kommt-ein-neues-hotel-an-die-lappan-kreuzung_a_50,4,881279627.html"  class="teaser--card   {{isRead('50.4.881279627', '1552936823')}}" nwzClass="isRead(50.4.881279627, 1552936823)" sd="20190316004440" title="Kommt ein neues Hotel  an die Lappan-Kreuzung?" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Neue Geschäfte In Oldenburg</div>
		Kommt ein neues Hotel  an die Lappan-Kreuzung?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/OLDENBURG/1/Bilder/OLDENBURG_c1ac4aa5-2666-493c-ac72-7cef3ce51a38-0004-kh9F--280x158@NWZ-Online.jpg?uuid=CDdvoEdMEemqHMXy5VEXOQ" alt="Kommt ein neues Hotel  an die Lappan-Kreuzung?" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/jeverland-siedlungsplaene-aus-ns-zeit-jever-als-vorort-der-werftstadt_a_50,4,881061912.html"  class="teaser--card   {{isRead('50.4.881061912', '1552939037')}}" nwzClass="isRead(50.4.881061912, 1552939037)" sd="20190316003656" title="Jever als Vorort der Werftstadt" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Jeverland</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Siedlungspläne Aus Ns-Zeit</div>
		Jever als Vorort der Werftstadt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/JEVER/2/Bilder/cropped/Bunkervortrag%20007--280x158.jpg?uuid=cCG3GEcwEemqHMXy5VEXOQ" alt="Jever als Vorort der Werftstadt" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/oldenburg-gisborne-bootsunglueck-vor-neuseeland-jeans-rettet-oldenburger_a_50,4,880477841.html"  class="teaser--card   {{isRead('50.4.880477841', '1552936834')}}" nwzClass="isRead(50.4.880477841, 1552936834)" sd="20190316000826" title="Jeans rettet Oldenburger vor dem Ertrinken" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg/Gisborne</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Bootsunglück Vor Neuseeland</div>
		Jeans rettet Oldenburger vor dem Ertrinken</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/OLDENBURG/3/Bilder/OLDENBURG_1_228f7130-f598-4556-b09c-9e15e962be2d-0005-klkG--280x158@NWZ-Online.jpg?uuid=_0lZ-EdLEemqHMXy5VEXOQ" alt="Jeans rettet Oldenburger vor dem Ertrinken" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/bunnen-muenchen-loeninger-bei-radio-bremen-1-meteorologe-kennt-sich-aus-wetter-wetter-wetter_a_50,4,879563164.html"  class="teaser--card   {{isRead('50.4.879563164', '1552935857')}}" nwzClass="isRead(50.4.879563164, 1552935857)" sd="20190315235600" title="Meteorologe kennt sich aus – Wetter, Wetter, Wetter" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Bunnen/München</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Löninger Bei Radio Bremen 1</div>
		Meteorologe kennt sich aus – Wetter, Wetter, Wetter</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/CLOPPENBURG/SUEDKREIS_1/Bilder/cropped/CLOPPENBURG_SUEDKREIS_1_fd5d3f1b-7a62-464f-a452-9e026c38fdae--280x158.jpg?uuid=PFLHzkc_EemqHMXy5VEXOQ" alt="Meteorologe kennt sich aus – Wetter, Wetter, Wetter" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/wangerooge-jubilaeen-auf-wangerooge-habe-schon-drei-pfund-zugenommen_a_50,4,879020120.html"  class="teaser--card   {{isRead('50.4.879020120', '1552939036')}}" nwzClass="isRead(50.4.879020120, 1552939036)" sd="20190315232021" title="„Habe schon drei Pfund zugenommen...“" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Wangerooge</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Jubiläen Auf Wangerooge</div>
		„Habe schon drei Pfund zugenommen...“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/12/JEVER/5/Bilder/cropped/JEVER_a02d074b-9975-49f5-9d72-d544f86ad755--280x158.jpg?uuid=cYbAFEdCEemqHMXy5VEXOQ" alt="„Habe schon drei Pfund zugenommen...“" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/langenberg-hude-neueroeffnung-in-hude-langenberg-drei-freunde-hauchen-alter-diskothek-neues-leben-ein_a_50,4,877929407.html"  class="teaser--card   {{isRead('50.4.877929407', '1552909706')}}" nwzClass="isRead(50.4.877929407, 1552909706)" sd="20190315223307" title="Drei Freunde hauchen alter Diskothek neues Leben ein" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Langenberg/Hude</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Neueröffnung In Hude-Langenberg</div>
		Drei Freunde hauchen alter Diskothek neues Leben ein</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/LANDKREIS/HUDE_2/Bilder/LANDKREIS_HUDE_2_caefa9c4-fb8f-411e-8641-267deb6a4ee0-kZmC--280x158@NWZ-Online.jpg?uuid=dZsBgEc7EemqHMXy5VEXOQ" alt="Drei Freunde hauchen alter Diskothek neues Leben ein" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/ganderkesee-leitungskontrollen-im-nordwesten-im-tiefflug-ueber-oldenburg-auf-der-suche-nach-schaeden_a_50,4,876655701.html"  class="teaser--card   {{isRead('50.4.876655701', '1552936820')}}" nwzClass="isRead(50.4.876655701, 1552936820)" sd="20190315215742" title="Im Tiefflug über Oldenburg auf der Suche nach Schäden" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Ganderkesee</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Leitungskontrollen Im Nordwesten</div>
		Im Tiefflug über Oldenburg auf der Suche nach Schäden</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/REGION/3/Bilder/cropped/REGION_d24a17d6-148a-4855-94fe-88a24c85aaa7--280x158.jpg?uuid=2eXFJEcQEemqHMXy5VEXOQ" alt="Im Tiefflug über Oldenburg auf der Suche nach Schäden" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/edewecht-landschaftsschutz-in-edewecht-das-sind-edewechts-naturjuwele_a_50,4,876022105.html"  class="teaser--card   {{isRead('50.4.876022105', '1552908661')}}" nwzClass="isRead(50.4.876022105, 1552908661)" sd="20190315192701" title="Das sind Edewechts Naturjuwele" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Edewecht</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Landschaftsschutz In Edewecht</div>
		Das sind Edewechts Naturjuwele</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/16/AMMERLAND/EDEWECHT_1/Bilder/cropped/MV7B9491--280x158.jpg?uuid=F6wC2kcyEemqHMXy5VEXOQ" alt="Das sind Edewechts Naturjuwele" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/oldenburg-duales-studium-wie-man-junge-talente-in-der-region-halten-kann_a_50,4,845086063.html"  class="teaser--card   {{isRead('50.4.845086063', '1552928185')}}" nwzClass="isRead(50.4.845086063, 1552928185)" sd="20190315092800" title="Wie man junge Talente in der Region halten  kann" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Duales Studium</div>
		Wie man junge Talente in der Region halten  kann</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/09/WIRTSCHAFT/3/Bilder/cropped/MRRL5ss237--280x158.jpg?uuid=Rs6gekZ2EemqHMXy5VEXOQ" alt="Wie man junge Talente in der Region halten  kann" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/langeoog-gehackte-chats-kollege-von_a_50,4,859890446.html"  class="teaser--card   {{isRead('50.4.859890446', '1552894154')}}" nwzClass="isRead(50.4.859890446, 1552894154)" sd="20190315080000" title="Kollege von  Beekhuis involviert" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Langeoog</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Gehackte Chats</div>
		Kollege von  Beekhuis involviert</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/cropped/Sei89E5--280x158.jpg?uuid=DPryKEaYEemqHMXy5VEXOQ" alt="Kollege von  Beekhuis involviert" width="300" height="169">
            </figure>
	</a>
<!-- loop 14 -->
	    		<!-- l  205 -->	
				<a style="position:relative" href="/plus/seefeld-brauen-ohne-braumeister-in-seefeld-was-lange-gaert-wird-endlich-bier_a_50,4,845476457.html"  class="teaser--card   {{isRead('50.4.845476457', '1552804642')}}" nwzClass="isRead(50.4.845476457, 1552804642)" sd="20190314233806" title="Was lange gärt, wird endlich Bier" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Seefeld</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Brauen Ohne Braumeister In Seefeld</div>
		Was lange gärt, wird endlich Bier</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/NORDENHAM/STADLAND_1/Bilder/NORDENHAM_STADLAND_1_362c6229-2022-40be-8218-5eac88ae0175-knxC--280x158@NWZ-Online.jpg?uuid=nHUW7EZpEemqHMXy5VEXOQ" alt="Was lange gärt, wird endlich Bier" width="300" height="169">
            </figure>
	</a>
<script>var initArchiveCpEnc = "void_"</script>
			</div>				
	</div>
	
	<div layout="rows" style="padding-top:20px;" self="size-1of1" self-mobile="size-1of1">
			<div self="size-1of2" self-mobile="size-1of1" layout="rows top-right" layout-mobile="column center-center">
						<div><a  class="btn--cta center" style="padding:10px 20px" href="/plus">Weitere exklusive Inhalte<br>für Abonnenten</a></div>
					</div>
					<div self="size-1of2" self-mobile="size-1of1"  layout="columns top-left" layout-mobile="column center-center">	
						<div><a class="btn--cta--green center" style="padding:10px 20px" href="https://abo.nwzonline.de/nwzonline.html?utm_source=desk&utm_medium=start-plus-cp&utm_campaign=webpromo">Kennenlern-Angebot<br>für 1€ im 1. Monat</a></div>
							<div>danach 7,90€  & mtl. kündbar</div>
						</div>
				</div>
			
		

	</div>
	
</div><div self="size-1of1">
						<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZ-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div></div>
		   		</article>
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/plus",
		"https://www.nwzonline.de/region",
		"https://www.nwzonline.de/politik"
	],

	"isAccessibleForFree": "false",
  	"hasPart": {
    	"@type": "WebPageElement",
    	"isAccessibleForFree": "false",
    	"cssSelector" : ".paywall"
    },
	"mainEntityOfPage": "https://www.nwzonline.de/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html",
	"headline": "Skandal Um Wittmunder Politiker: Juristen sollen Affäre um Beekhuis klären",
	"description": "Der SPD-Bezirksvorstand hat bei einer Klausursitzung in Wardenburg die Einsetzung eines U-Ausschusses beschlossen. Der Beschuldigte nahm selbst an der Sitzung teil.",
	"articleBody": "Wittmund/Wardenburg In der Affäre um abträgliche und beleidigende Äußerungen, die dem Wittmunder  SPD-Landtagsabgeordneten Jochen Beek­huis zugeordnet werden, hat der SPD-Bezirksvorstand am Samstag bei einer Klausursitzung in Wardenburg (Kreis Oldenburg) die Einsetzung eines Untersuchungsausschusses beschlossen.  Drei Juristen – Inge Böttcher (Delmenhorst), Dietmar Schütz und Peter Wandscher (beide Oldenburg) – sollen die im Internet veröffentlichten Äußerungen prüfen, vor allem, ob Beekhuis sie getan hat und ob er sich ehrabschneidend gegenüber Parteimitgliedern, Homosexuellen, Frauen oder Übergewichtigen geäußert habe. Ferner sollen die drei prüfen, ob weitere Personen aus der SPD in die Affäre verwickelt sind. Die veröffentlichten Chats legen das jedenfalls  nahe.  Beekhuis gehört dem Landtag seit 2017 an, in der Kommunalpolitik ist er seit 2001 aktiv, damals als jüngstes Ratsmitglied der Gemeinde Großefehn. Beekhuis selbst nahm an der Bezirksvorstandssitzung teil. Bezirksvorsitzende Johanne Modder bat ihn, die Sitzung zu verlassen. Der Bezirksvorstand forderte Beekhuis auch auf, seine Ämter und Mandate bis zur Aufklärung der Sache ruhen zu lassen, „dass die Partei nicht weiter Schaden nimmt“, so Johanne Modder. Insider gehen indes nicht davon aus, dass Beekhuis sich daran hält. Die Aufklärung der Sache werde noch eine Weile dauern, sagte Johanne Modder. An der Basis überwiege Unmut, es gebe auch Stimmen für Beekhuis. „Wir werden uns zu dem Sachverhalt nicht weiter äußern“, sagte die Bezirksvorsitzende. Im Übrigen hatte der Bezirksvorstand ein umfangreiches Paket – vom Europawahlkampf (am 23. Mai mit Auftritt von Katarina Barley) bis zum Thema Wasserstoff-Strategie – abzuarbeiten.",
	"author": [{
			"@type": "Person",
			"name": "Hans Begerow",
			"url": "https://www.nwzonline.de/autor/hans-begerow",
			"telephone": "0441 9988 2091"
			
			,"image": "https://img.nwzonline.de/r/NWZ_CMS/NWZ/Stehsatz/ONLINE/GESAMT/Kundenservice/Begerow_intranet.jpg?uuid=g9FdZq2cEeaWGglJDRzOmA"
			
		}],
	"datePublished": "2019-03-18T06:00:00Z",
	"dateModified": "2019-03-18T08:29:17Z",
	"wordCount": "250",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg",
		"width": "800",
		"height": "1200"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.4.915791519",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Juristen sollen Affäre um Beekhuis klären",
			pubdate: "2019-03-18",
			authors: "Hans Begerow,",
			sections: "Plus",
			tags: "SPD,Delmenhorst",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/nwzplus/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/03/15/POLITIK/NIEDERSACHSEN_1/Bilder/Sei89E5-0007.jpg";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
			
		 	_ain.trackauto = false;
				
			_ain.access_level = "paid";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("localnews"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/plus/wittmund-wardenburg-skandal-um-wittmunder-politiker-juristen-sollen-affaere-um-beekhuis-klaeren_a_50,4,915791519.html");
		if (loidbreak > 1552752590)
		cre_client.set_cms_id("ed055566-4805-11e9-aa1c-c5f2e5511739");
		else
		cre_client.set_cms_id("50.4.915791519");
		cre_client.set_channel("c100");
		
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

var abc_optInHash, abc_userId, abc_dieemail, abc_ttoken, abc_birth
var abc_cli = "live"
if (typeof mymspsso == 'undefined') {
	var mymspsso = []
}

</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"260plus_home", 
"sv":"in",
"sc":"yes",
"oc":"260plus_home"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>



<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>