<!doctype html>
<!--
 ___  _ _ _  __  _ _
/ _ \| ' ' |/ _|| ' \
| __/| | | |\_ \| |=|
\___||_|_|_||__/|_|_|
medienservice nord|_|

Du bist Softwareentwickler?
Wir suchen Verstaerkung: http://www.emsn.de

dev ed
assets/1.1.11
-->

<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Regierungsbildung: 
Sondierer geben Klimaziel auf</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="57979"/>
<meta name="eomportal-loid" content="50.0.2437823980"/>
<meta name="eomportal-uuid" content="1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1"/>
<meta name="eomportal-lastUpdate" content="Tue Jan 09 09:01:49 CET 2018"/>
<!-- Methode uuid: "1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1" -->
<link rel="dns-prefetch" href="https://img.nwzonline.de/"/>
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.1.11/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.1.11/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	
	<meta name="apple-itunes-app" content="app-id=739019759" />
		<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele f&amp;uuml;r 2020 offiziell aufgeben. Mit einem Ma&amp;szlig;nahmenpaket soll stattdessen  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" href="/assets/images/apple-touch-icons/NWZ_online_57x57px.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/apple-touch-icons/NWZ_online_76x76px.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/apple-touch-icons/NWZ_online_120x120px.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/apple-touch-icons/NWZ_online_152x152px.png">

	<script>
var sessionTemplateVariant = 10006;
</script>

<link rel="canonical" href="https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980-amp.html" />
			<meta property="article:author" content="Jörg Blank,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:image" content="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Regierungsbildung: Sondierer geben Klimaziel auf" />
	<meta property="og:description" content="Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele f&uuml;r 2020 offiziell aufgeben. Mit einem Ma&szlig;nahmenpaket soll stattdessen      ..." />
	<meta property="article:section" content="/Nachrichten/Politik"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/tracking.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 











































	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<!--
SectionId: /Nachrichten/Politik
Titel: Regierungsbildung: 
Sondierer geben Klimaziel auf
Desc: Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele f&uuml;r 2020 offiziell aufgeben. Mit einem Ma&szlig;nahmenpaket soll stattdessen  	   	 ...
Modulpfad: nachrichten_politik_1.bundle.jpt
GAD: Politik
IVW: 242politik_i
OMS: politik
Assets: assets/1.1.11
Template: 
-->

		<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
// rollback
var sessionTemplateVariant = 10006;
</script>




























	
		
		
		
		
			
		

		
			
			
			
			
				
			
			
			
		
	








<script>
		var oms_mobile = false,
			omsv_centered = true,
			omsw = window, omsd = document, omse = omsd.documentElement, omsg = omsd.getElementsByTagName('body')[0], 
			omssw = omsw.innerWidth||omse.clientWidth||omsg.clientWidth,
			adlWallPaperLeft=((omssw/2)+380) || 980,
			adlWallPaperTop = 0,
								
			slotsizes = omssw >= 800 ? [728, 90] : [[300,250], [320,100], [320,50], [300,200]],				
			btcode = '242'
			oms_zone = 'politik'	
	</script>
	
	<script src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" ></script> 
	

		<script src="https://img.nwzonline.de/assets/1.1.11/js/vendor/emsnPublisherTag.min.js"></script>
		<script>
		var networkAdSlots = []
		
		googletag.cmd.push(function() {	
		
		console.log('googletag.push')
		
		//////////////////////////
		
		// page inherited targeting 
		ept.applyTargeting('global', {
			'sectionId': '/Nachrichten/Politik',
			'eomType': "EOM::Story",
			'channel': 'c2s1',
			'facet': '',
			'product': 'NWZonline',
			'oms_zone': 'politik',
			'stv': sessionTemplateVariant
		})
		
		
			if (sessionTemplateVariant == 10006) {
				ept.addAdvert({
					'id': 'scoremedia',
					'dfp': '/115794821/NWZ-Portfolio',
					'size': [1,1]
				})
			}
		
		
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ept.debug)
				console.log('Observed Slots: ' + ept.lazyAdSlots)
			ept.lazyAdSlotsLength = ept.lazyAdSlots.length-1
			window.addEventListener('scroll', ept.lazyAdLoader)
		})
			
		// network ads
		var dfp = (oms_mobile ? '/8635/' + (sessionTemplateVariant != 10006 ? 'mew.oms.abo.nwzonline.de' : 'mew.oms.nwzonline.de') : '/5766/' + (sessionTemplateVariant != 10006 ? 'oms.abo.nwzonline.de' : 'oms.nwz-online.de')) + '/' + oms_zone,
				
			networkConfig = [
			
				{
					"name": "oms_gpt_billboard",
					"sizes": (oms_mobile?slotsizes:[[800, 250], [940, 120], [970, 90], [970, 250]])
				},	
					
				{
					"name": "oms_gpt_superbanner",
					"sizes": (oms_mobile?slotsizes:[[728, 90], [970, 90]])				
				},
				{
					"name": "oms_gpt_skyscraper",
					"sizes": (oms_mobile?slotsizes:[[120, 600], [160, 600], [200, 600]])
				},				
				
				{
					"name": "oms_gpt_rectangle",
					"sizes": (oms_mobile?slotsizes:[[300, 250],[300, 600]])
				},
				
				{
					"name": "oms_gpt_outofpage",
					"sizes": (oms_mobile?[1,1]:[])
				}
				
			]
		
		
			for (var i in networkConfig) {
				slot = networkConfig[i];
				if (slot.name == 'oms_gpt_outofpage' && sessionTemplateVariant == 10006 && false )
					networkAdSlots[slot.name] = googletag.defineOutOfPageSlot(dfp, slot.name)
												.addService(googletag.pubads())
				else if (slot.name == 'oms_gpt_billboard' || (slot.name == 'oms_gpt_superbanner' && sessionTemplateVariant != 10006)) {
					networkAdSlots[slot.name] = googletag.defineSlot(dfp + (oms_mobile ? '/pos1' : ''), slot.sizes, slot.name)
												.addService(googletag.pubads())
												.setCollapseEmptyDiv(true,true)
				}
				else {
					
					networkAdSlots[slot.name] = googletag.defineSlot(dfp + (oms_mobile && slot.name == 'oms_gpt_rectangle' ? '/pos2' : ''), slot.sizes, slot.name)
												.addService(googletag.pubads())
				}
			}	
			
			// mobile additional script
			if (oms_mobile) {
				// 	
			}
			
			// desktop additional script
			if (!oms_mobile) {
	            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
					if (!e.isEmpty) {
	                   if(e.slot.getSlotId().getDomId() == 'oms_gpt_billboard') {
	                       document.getElementById('oms_gpt_billboard').style.marginTop = '0px'
	                   }                   
	                   if(e.slot.getSlotId().getDomId() == 'oms_gpt_rectangle') {
	                   		var rect = document.getElementById('oms_gpt_rectangle')
	                   		var cp = rect.parentNode.parentNode
	                   		
	                   		if (e.size[1]==600) {
	                   			if (ept.debug)
	                   				console.log('Addebug','Halfpage true')
	                   			var vacant = document.getElementById('halfpageVacant');
	                   			if (vacant!= null)
	                   				vacant.style.display = 'none';
	                   			else if (cp.hasAttribute('layout')) {
	                                if (cp.children.length > 5) {
	                                    cp.children[5].style.visibility = "hidden"
	                                    rect.parentNode.style.position = 'relative'
									    rect.style.position = 'absolute'
	                                } else {
	                                    cp.children[0].style.display = "none"
	                                }
								}
							} else {
								if (ept.debug)
									console.log('Addebug','Halfpage false')
								if (cp.hasAttribute('layout')) {
									rect.parentNode.parentNode.children[5].style.visibility = "visible"
								}
							}
	                  	}
					}
	            })
			}
			if (!OMSVad.isSetGTarget && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null)    { 
	        	for (var i  in OMSVad.WLRCMDGPT) 
		            googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]) 
	        	OMSVad.isSetGTarget = true
	    	}
			
			googletag.pubads().enableSingleRequest()
			googletag.pubads().enableAsyncRendering()
			googletag.pubads().setCentering(true)
			googletag.pubads().collapseEmptyDivs()
			//googletag.pubads().disableInitialLoad()
			googletag.enableServices()
		})
	</script>

	<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (typeof ept != 'undefined' && typeof networkAdSlots['oms_gpt_skyscraper'] != 'undefined')  {
					googletag.cmd.push(function()  { 
						googletag.display('oms_gpt_skyscraper')
					})
				}
				else {
				    SDG.Publisher.registerSlot('sky', document.getElementById('oms_gpt_skyscraper'))
				}
			</script>
		</div> 

</div>
	<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="http://www.jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="http://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="http://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="http://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="http://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="http://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="void center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/nachrichten" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/politik" >Politik</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</a></li>
							<li><a href="https://www.nwzonline.de/interview" >Interviews</a></li>
							<li><a href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</a></li>
							<li><a href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</a></li>
							<li><a href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</a></li>
							<li><a href="https://www.nwzonline.de/energie" >Energie</a></li>
							<li><a href="https://www.nwzonline.de/handwerker" >Handwerk</a></li>
							<li><a href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/maritim" >Maritim</a></li>
							<li><a href="https://marketing-im-norden.de/" target="_blank">Marketing im Norden</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kultur" >Kultur</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</a></li>
							<li><a href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</a></li>
							<li><a href="https://www.nwzonline.de/musik" >Musik & Konzerte</a></li>
							<li><a href="https://www.nwzonline.de/theater" >Theater</a></li>
							<li><a href="https://www.nwzonline.de/literatur" >Literatur</a></li>
							<li><a href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/panorama" >Panorama</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</a></li>
							<li><a href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</a></li>
							<li><a href="https://www.nwzonline.de/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</a></li>
							<li><a href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</a></li>
							<li><a href="https://www.nwzonline.de/gericht" >Vor Gericht</a></li>
							<li><a href="https://www.nwzonline.de/haegar" >Hägar</a></li>
							<li><a href="https://www.nwzonline.de/sudoku" >Sudoku</a></li>
							<li><a href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a></li>
							<li><a href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/speziale" >Topthemen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/news/steinhoff" >Krise bei Steinhoff</a></li>
							<li><a href="https://www.nwzonline.de/fasching-ganderkesee" >Fasching Ganderkesee</a></li>
							<li><a href="https://www.nwzonline.de/weihnachtsaktion" >Weihnachtsaktion</a></li>
							<li><a href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</a></li>
							<li><a href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/sudoku" >Sudoku</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- story||Nachrichten||eom_c8exists:true -- -->
			<a href="/wirtschaft/weser-ems/im-nordwesten-hannover-landwirtschaft-umstrittene-praemie_a_50,0,2437709193.html"  class="teaser--card   {{isRead('50.0.2437709193', '1515470611')}}"  sd="20180109101908" title="Umstrittene Prämie immer beliebter" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten/Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Landwirtschaft</div>
		Umstrittene Prämie immer beliebter</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/REGION/3/Bilder/cropped/dpa_14984800153F9339--280x158.jpg?uuid=WxzWZPSSEeevSHyanBHEsQ" alt="Umstrittene Prämie immer beliebter" width="300" height="169">
            </figure>
	</a>
<a href="/politik/niedersachsen/bremen-proteste-als-die-68er-nach-bremen-kamen_a_50,0,2437672753.html"  class="teaser--card   {{isRead('50.0.2437672753', '1515470664')}}"  sd="20180109101546" title="Als die 68er nach Bremen kamen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Proteste</div>
		Als die 68er nach Bremen kamen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/REGION/2/Bilder/cropped/dpa_14985000491789B8--280x158.jpg?uuid=ihdVNPSSEeevSHyanBHEsQ" alt="Als die 68er nach Bremen kamen" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<a href="/cloppenburg/blaulicht/ramsloh-frau-aus-ramsloh-getoetet-mordverdaechtiger-waehlt-selbst-den-notruf_a_50,0,2422633471.html"  class="teaser--card   {{isRead('50.0.2422633471', '1515484508')}}"  sd="20180109015835" title="Mordverdächtiger  wählt selbst den Notruf" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Ramsloh</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Frau Aus Ramsloh Getötet</div>
		Mordverdächtiger  wählt selbst den Notruf</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/CLOPPENBURG/SATERLAND_2/Bilder/mordhaus-kT7F--280x158@NWZ-Online.JPG?uuid=qNE67PStEeevSHyanBHEsQ" alt="Mordverdächtiger  wählt selbst den Notruf" width="300" height="169">
            </figure>
	</a>
<a href="/panorama/groningen-epizentrum-nahe-der-deutschen-grenze-staerkstes-erdbeben-seit-fuenf-jahren-in-groningen_a_50,0,2418959699.html"  class="teaser--card   {{isRead('50.0.2418959699', '1515484519')}}"  sd="20180108192420" title="Stärkstes Erdbeben seit fünf Jahren in Groningen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Groningen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Epizentrum Nahe Der Deutschen Grenze</div>
		Stärkstes Erdbeben seit fünf Jahren in Groningen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/POLITIK/ONLINE/Bilder/cropped/7056645-kusF--280x158@NWZ-Online.jpg?uuid=-7nRmvSWEeevSHyanBHEsQ" alt="Stärkstes Erdbeben seit fünf Jahren in Groningen" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/sport" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="http://www.fupa.net/vereine/vfb-oldenburg.html" target="_blank">VfB Oldenburg</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/regionalliga-nord" target="_blank">Regionalliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/oberliga-niedersachsen" target="_blank">Oberliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/landesliga-weser-ems" target="_blank">Landesliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">Amateurfußball</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-frauen" target="_blank">Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-jugend" target="_blank">Jugendfußball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- story||Sport||eom_c8exists:true -- -->
			<a href="/fussball/stuttgart-handball-em-held-hofft-auf-neue-grosstat_a_50,0,2437703336.html"  class="teaser--card   {{isRead('50.0.2437703336', '1515470613')}}"  sd="20180109081208" title="EM-Held hofft auf neue Großtat" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Stuttgart</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Handball</div>
		EM-Held hofft auf neue Großtat</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/SPORT/1/Bilder/cropped/87371550--280x158.jpg?uuid=ZKcynPSXEeevSHyanBHEsQ" alt="EM-Held hofft auf neue Großtat" width="300" height="169">
            </figure>
	</a>
<a href="/sport/dortmund-borussia-dortmund-gestaendnis-laesst-fragen-offen_a_50,0,2437640639.html"  class="teaser--card   {{isRead('50.0.2437640639', '1515470607')}}"  sd="20180109081110" title="Geständnis lässt Fragen offen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Dortmund</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Borussia Dortmund</div>
		Geständnis lässt Fragen offen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/SPORT/2/Bilder/cropped/329850007773BB12--280x158.jpg?uuid=HvhrvvSaEeevSHyanBHEsQ" alt="Geständnis lässt Fragen offen" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="http://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- story||Ratgeber||eom_c8exists:true -- -->
			<a href="/gesundheit/oldenburg-immuntherapie-koerperabwehr-bekaempft-krebs_a_50,0,2437685417.html"  class="teaser--card   {{isRead('50.0.2437685417', '1515470599')}}"  sd="20180109061505" title="Körperabwehr bekämpft Krebs" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Immuntherapie</div>
		Körperabwehr bekämpft Krebs</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/THEMEN/GESUNDHEIT_1/Bilder/cropped/NWZges9.1.18oben--280x158.jpg?uuid=aQ3h8PR-EeevSHyanBHEsQ" alt="Körperabwehr bekämpft Krebs" width="300" height="169">
            </figure>
	</a>
<a href="/digitale-welt/koeln-arendt-interview-was-dieses-video-ueber-den-zeitgeist-verraet_a_50,0,2437674712.html"  class="teaser--card   {{isRead('50.0.2437674712', '1515470595')}}"  sd="20180109061447" title="Was dieses Video über den Zeitgeist verrät" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Köln</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Arendt-Interview</div>
		Was dieses Video über den Zeitgeist verrät</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/THEMEN/ONLINE/Bilder/cropped/hannah3--280x158.jpg?uuid=0fYk7PIxEeekvHfA1w2J4A" alt="Was dieses Video über den Zeitgeist verrät" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- gallery||Region|| -- -->
			<a href="/oldenburg-kreis/lokalsport/23-sandkruger-schleife_g_50,0,2386267099.html"  class="teaser--card   {{isRead('50.0.2386267099', '1515350887')}}"  sd="20180107205440" title="23. Sandkruger Schleife" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        23. Sandkruger Schleife</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/08/OLDENBURG/ONLINE/Bilder/LANDKREIS_LOKALSPORT_2_178ed882-0f5f-401f-a67c-f8a7ba86ae53.jpg" alt="23. Sandkruger Schleife" width="300" height="169">
            <span class="btn__correlations--inverse">51 Fotos</span>
            </figure>
	</a>
<a href="/friesland/lokalsport/noch-20-meter-bis-zur-gaensehaut_g_50,0,2179206987.html"  class="teaser--card   {{isRead('50.0.2179206987', '1514882330')}}"  sd="20180102104000" title="Noch 20 Meter bis zur Gänsehaut" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Noch 20 Meter bis zur Gänsehaut</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/03/FRIESLAND/ONLINE/Bilder/cropped/JEVER_a17e92ac-1798-4e92-bd6a-ffc5eac13f94-0014-kKoB-U10736534965eAG-600x337%40NWZ-Online.jpg" alt="Noch 20 Meter bis zur Gänsehaut" width="300" height="169">
            <span class="btn__correlations--inverse">9 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/raetsel-der-woche" >Rätsel der Woche</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.marketing-im-norden.de" target="_blank">Marketing im Norden</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="http://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="http://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="http://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="http://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="http://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="http://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="http://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="http://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			<li><a href="http://aktion.nwzonline.de/index_marktplatz_bekanntmachungen.php?bereich=alle" target="_blank">Bekanntmachungen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/fragen/" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.0.2437823980" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	<div bulletin>    			
			</div>
	
	</div>

	<div itemscope itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/nachrichten" itemprop="articleSection">Nachrichten</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/politik" itemprop="articleSection">Politik</a>
				
			

		
	

<h1>Sondierer geben Klimaziel auf</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	09.01.2018
</div>
	</div>
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {					
					SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<article class="story" 
				 loid="50.0.2437823980" 
				 sharingtitle="Sondierer geben Klimaziel auf" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
							Regierungsbildung<span style="display: none">: </span>
						</div>
						Sondierer geben Klimaziel auf</h2>
			
					












	
	
			
	
























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="joerg-blank">Jörg Blank</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.0.2437823980 -->







		
			 
		
	
	

<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/berlin">Berlin</a>
														</strong>
											Union und <a href="/news/spd">SPD</a> wollen die ohnehin nicht mehr erreichbaren Klimaziele für 2020 offiziell aufgeben. Mit einem Maßnahmenpaket soll stattdessen erreicht werden, dass die Lücke zu diesem Ziel so weit wie möglich geschlossen werden kann. Das sieht die Einigung der Sondierungsgruppe „Energie, Klimaschutz, Umwelt“ nach Informationen der Nachrichtenagentur <a href="/news/dpa">dpa</a>  aus Verhandlungskreisen in Berlin vor. Der Kompromiss sei aber noch nicht abgesegnet.  Zugleich soll  eine Kommission einen Aktionsplan zum schrittweisen Ausstieg aus der Kohleverstromung erarbeiten.</p>
									<p class="">
											Offiziell hält Deutschland bis heute am Vorhaben fest, seinen Kohlendioxid-Ausstoß bis 2020 um 40 Prozent im Vergleich zum Jahr 1990 reduzieren zu wollen. Allerdings ist schon seit Längerem absehbar, dass diese Zielmarke kaum noch erreichbar ist. Das Ziel ist nicht im Rahmen des Pariser Klimaschutzabkommens vereinbart, sondern wurde 2007 von der damaligen Großen Koalition als nationales Ziel gesetzt. Seitdem hat sich jede neue <a href="/news/bundesregierung">Bundesregierung</a> dazu bekannt.</p>
									<p class="">
											Insbesondere <a href="/news/cdu">CDU</a> und SPD tun sich schwer, die Kohleverstromung zugunsten des Klimaschutzes massiv zurückzufahren. Sie befürchten in dem Fall hohe Arbeitsplatzverluste an ihren Kohlestandorten in West- und Ostdeutschland.</p>
									<p class="">
											Wichtiges Sondierungsthema war am Montag zudem die Steuerpolitik, auch wenn es noch keine Einigung gab. Union und SPD wollen die Einkommen, ab denen der Spitzensteuersatz von 42 Prozent gilt, von knapp 55 000 Euro auf 60 000 Euro Jahreseinkommen anheben.</p>
									<div class="">
											</div>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<!-- auto Jörg Blank| -->
<!-- looking for JÖRG BLANK -->
		</div>
				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
									<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       		</script>
	    </div>
    </div>
<recommendations channel="/politik" chars="1645"></recommendations>
											</div>
							</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/spd">SPD</a>
									 | <a href="/news/dpa">dpa</a>
									 | <a href="/news/bundesregierung">Bundesregierung</a>
									 | <a href="/news/cdu">CDU</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">
	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
</div><!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0">
   		</div>
	</div>
</div>

	<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a href="/oldenburg/blaulicht/oldenburg-probefahrt-mit-sattelschlepper-in-oldenburg-warum-rechts-abbiegen-mit-dem-lkw-so-gefaehrlich-ist_a_50,0,2414649392.html"  class="teaser--large   {{isRead('50.0.2414649392', '1515484510')}}"  sd="20180108163917" title="Warum rechts abbiegen mit dem Lkw so gefährlich ist" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Oldenburg</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">Probefahrt Mit Sattelschlepper In Oldenburg</div>
		Warum rechts abbiegen mit dem Lkw so gefährlich ist</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/09/OLDENBURG/3/Bilder/OLDENBURG_58721010-72ca-41f0-87e5-5b8471db919b-U10161493620u5--600x337@NWZ-Online-Homepage.jpg?uuid=8BIJyvT6EeevSHyanBHEsQ" alt="Warum rechts abbiegen mit dem Lkw so gefährlich ist" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Immer wieder kommt es zu schweren Unfällen zwischen Lastwagen und Fahrradfahrern. Ein Fahrlehrer erklärt, was die Lkw-Fahrer in ihrer Kabine überhaupt sehen – und appelliert an die Radfahrer.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				
				<div id="A" style="text-align:center" class="oms"></div>
      
	     



















	








<a href="/cloppenburg/blaulicht/ramsloh-frau-aus-ramsloh-getoetet-mordverdaechtiger-waehlt-selbst-den-notruf_a_50,0,2422633471.html"  class="teaser--card-ticker   {{isRead('50.0.2422633471', '1515484508')}}"  sd="20180109015835" title="Mordverdächtiger  wählt selbst den Notruf" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">Frau Aus Ramsloh Getötet</div>
		Mordverdächtiger  wählt selbst den Notruf</h3></a>
<a href="/ammerland/blaulicht/linswege-l820-in-linswege-kein-geld-fuer-schlagloch-opfer_a_50,0,2419510587.html"  class="teaser--card-ticker   {{isRead('50.0.2419510587', '1515484514')}}"  sd="20180109000426" title="Kein Geld für Schlagloch-Opfer" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">L 820 In Linswege  </div>
		Kein Geld für Schlagloch-Opfer</h3></a>
<a href="
http://gustol.nwzonline.de/ist-das-neue-sherpa-besser-als-das-alte-aktio/
"  class="teaser--card-ticker   {{isRead('50.0.2307941476', '1515484435')}}"  sd="20180105180930" title="Ist das neue „Sherpa“ besser als das alte „Akito“?" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">Gustol Testet Den Mittagstisch</div>
		Ist das neue „Sherpa“ besser als das alte „Akito“?</h3></a>
</div>
			
			<a href="/region/karlsruhe-rueckruf-bei-dm-reinigungsmittel-in-babynahrung-entdeckt_a_50,0,2444900316.html"  class="teaser--card   {{isRead('50.0.2444900316', '1515484521')}}"  sd="20180109095444" title="Reinigungsmittel in Babynahrung entdeckt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Karlsruhe</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Rückruf Bei Dm</div>
		Reinigungsmittel in Babynahrung entdeckt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/10/REGION/ONLINE/Bilder/cropped/cropped/brei-k1fE--600x337@NWZ-Online--280x158.jpg?uuid=qiOIZPUREeevSHyanBHEsQ" alt="Reinigungsmittel in Babynahrung entdeckt" width="300" height="169">
            </figure>
	</a>
<a href="/blaulicht/verden-grossbrand-in-verden-supermarkt-lager-geht-in-flammen-auf_a_50,0,2440844954.html"  class="teaser--card   {{isRead('50.0.2440844954', '1515484518')}}"  sd="20180109083143" title="Supermarkt-Lager geht in Flammen auf" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Verden</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Großbrand In Verden</div>
		Supermarkt-Lager geht in Flammen auf</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/10/REGION/ONLINE/Bilder/cropped/cropped/feuerwehr-kEUB--600x337@NWZ-Online--280x158.jpg?uuid=sHRMlvUFEeevSHyanBHEsQ" alt="Supermarkt-Lager geht in Flammen auf" width="300" height="169">
            </figure>
	</a>
<a href="/blaulicht/filsum-unfall-auf-a28-bei-filsum-18-jaehrige-lebensgefaehrlich-verletzt_a_50,0,2440464807.html"  class="teaser--card   {{isRead('50.0.2440464807', '1515484520')}}"  sd="20180109072611" title="18-Jährige lebensgefährlich verletzt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Filsum</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">Unfall Auf A28 Bei Filsum</div>
		18-Jährige lebensgefährlich verletzt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/01/10/REGION/ONLINE/Bilder/cropped/cropped/dpa_14985200076402FF-kNDG--600x337@NWZ-Online--280x158.jpg?uuid=DD1KIvT9EeevSHyanBHEsQ" alt="18-Jährige lebensgefährlich verletzt" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.0.2437823980 -->







		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/politik",
		"https://www.nwzonline.de/seite1"
	],
	"mainEntityOfPage": "https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html",
	"headline": "Regierungsbildung: Sondierer geben Klimaziel auf",
	"description": "Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele f&uuml;r 2020 offiziell aufgeben. Mit einem Ma&szlig;nahmenpaket soll stattdessen      ...",
	"articleBody": "Berlin Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele für 2020 offiziell aufgeben. Mit einem Maßnahmenpaket soll stattdessen erreicht werden, dass die Lücke zu diesem Ziel so weit wie möglich geschlossen werden kann. Das sieht die Einigung der Sondierungsgruppe „Energie, Klimaschutz, Umwelt“ nach Informationen der Nachrichtenagentur dpa  aus Verhandlungskreisen in Berlin vor. Der Kompromiss sei aber noch nicht abgesegnet.  Zugleich soll  eine Kommission einen Aktionsplan zum schrittweisen Ausstieg aus der Kohleverstromung erarbeiten. Offiziell hält Deutschland bis heute am Vorhaben fest, seinen Kohlendioxid-Ausstoß bis 2020 um 40 Prozent im Vergleich zum Jahr 1990 reduzieren zu wollen. Allerdings ist schon seit Längerem absehbar, dass diese Zielmarke kaum noch erreichbar ist. Das Ziel ist nicht im Rahmen des Pariser Klimaschutzabkommens vereinbart, sondern wurde 2007 von der damaligen Großen Koalition als nationales Ziel gesetzt. Seitdem hat sich jede neue Bundesregierung dazu bekannt. Insbesondere CDU und SPD tun sich schwer, die Kohleverstromung zugunsten des Klimaschutzes massiv zurückzufahren. Sie befürchten in dem Fall hohe Arbeitsplatzverluste an ihren Kohlestandorten in West- und Ostdeutschland. Wichtiges Sondierungsthema war am Montag zudem die Steuerpolitik, auch wenn es noch keine Einigung gab. Union und SPD wollen die Einkommen, ab denen der Spitzensteuersatz von 42 Prozent gilt, von knapp 55 000 Euro auf 60 000 Euro Jahreseinkommen anheben.",
	
	"datePublished": "2018-01-09T06:00:00Z",
	"dateModified": "2018-01-09T05:05:33Z",
	"wordCount": "228",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png",
		"width": "800",
		"height": "449"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>
	
	
</div>
				
				<div id="performance" class="oms" style="width:970px;margin:0 auto 0 -5px;padding:0"></div>
		<script>
		/*
		if (typeof oms_zone != 'undefined')  {
		    var pubPerformVisible = false;
		    function isScrolledIntoView() {
		        if(!pubPerformVisible) {
		            var el = document.querySelector('#performance'),
		                elemTop = el.getBoundingClientRect().top,
		                elemBottom = el.getBoundingClientRect().bottom,
		                isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
		
		            if(isVisible) {
		                googletag.cmd.push(function() {
		                    googletag.defineSlot("/5766/oms.nwz-online.de/"+oms_zone, [970, 255], "performance").addService(googletag.pubads());
		                    googletag.enableServices();
		                    googletag.display("performance");
		                });
		                pubPerformVisible = true;
		            }
		        }
		    }
		    window.addEventListener('scroll', isScrolledIntoView);
		}
		*/
		
		if (typeof ept != 'undefined') {		
		ept.addAdvert({
			'id': 'performance',
			'dfp': '/5766/oms.nwz-online.de/'+oms_zone,
			'size':[970, 255],
			'lazy': true
		})
		}
		else {
			SDG.Publisher.registerSlot('pubperform', document.getElementById('performance'))
		}
		</script>
		
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
			<script>
			if (sessionTemplateVariant == 10006)
				googletag.cmd.push(function() { googletag.display('scoremedia')});
			</script>
		</div>
	<!-- DEBUGDW ivw -> 242politik_i -->
	
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("politik"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html");
		if (loidbreak > 1515421241)
		cre_client.set_cms_id("1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1");
		else
		cre_client.set_cms_id("50.0.2437823980");
		cre_client.set_channel("c2");
		cre_client.set_sub_channel("c2s1");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.1.11/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

   		if(typeof ept != 'undefined'){
   		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
   		
		ept.addAdvert({
			'id': 'billboard',
			'dfp': dfpValue,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200]]:[[970, 250], [970, 90], [728, 90]]),
			'lazy': true
		})
		
				}
		else {
			SDG.Publisher.registerSlot('billboard', document.getElementById('billboard'))
		}
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1",
		"ortsmarke": "Berlin",
		"kicker": "Regierungsbildung",
        "title": "Sondierer geben Klimaziel auf",
        "text": "Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele für 2020 offiziell aufgeben. Mit einem Maßnahmenpaket soll stattdessen erreicht werden, dass die Lücke zu diesem Ziel so weit wie möglich  	   	 ...",
        "url": "https://www.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980.html",
        "img": "",
        "category": "/politik",
        "published_at": "1515452400"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "1b5c40f4-f47f-11e7-af48-7c9a9c11c4b1",
		"ortsmarke": "Berlin",
		"kicker": "Regierungsbildung",
        "title": "Sondierer geben Klimaziel auf",
        "text": "Union und SPD wollen die ohnehin nicht mehr erreichbaren Klimaziele für 2020 offiziell aufgeben. Mit einem Maßnahmenpaket soll stattdessen erreicht werden, dass die Lücke zu diesem Ziel so weit wie möglich  	   	 ...",
        "url": "https://mobil.nwzonline.de/politik/berlin-regierungsbildung-sondierer-geben-klimaziel-auf_a_50,0,2437823980-newsapp.html",
        "img": "",
        "category": "/politik",
        "published_at": "1515452400"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

		if (typeof ept != 'undefined') {		
		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
		ept.addAdvert({
			'id': 'A',
			'dfp': dfpValue,
			'lazy': true,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200], [300,400]]: [300, 250]),
			'config': {
				'sectionId': '/',
				'channel': 'c9'
			}
		})
		}
		else {
			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			/*rmk = sdgkeys[sdgkeys.length-1];
			sdgkeys.pop();
			sdgkeys.push('c9');
			SDG.Publisher.removeKeyword(rmk);
			SDG.Publisher.addKeyword('c9');
			console.log(sdgkeys)*/
			SDG.Publisher.registerSlot('rectangle'+rectNumber, document.getElementById('A'))
		}
		
</script>
<script type="text/javascript">

			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_outofpage'] != 'undefined')  {
				googletag.cmd.push(function() { 
					googletag.display("oms_gpt_outofpage")
				})
			}
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"242politik_i", 
"sv":"in",
"oc":"242politik_i"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w='+oms_site;var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>

</body>
</html>