<!doctype html>
<!-- fs2.3I
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Opfer in Chats gek&ouml;dert</title>
<meta name="eomportal-instanceid" content="151"/>
<meta name="eomportal-id" content="69158"/>
<meta name="eomportal-loid" content="50.10.135771311"/>
<meta name="eomportal-uuid" content="50fef770-fd9a-11ea-bb9b-2414a6234c75"/>
<meta name="eomportal-lastUpdate" content="Thu Sep 24 07:38:30 CEST 2020"/>
<!-- Methode uuid: "50fef770-fd9a-11ea-bb9b-2414a6234c75" -->
<meta name="viewport" id="vp" content="width=device-width, initial-scale=1" />
			
	<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.15/css/nwz_common.min.css" />
			<style>
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 400;src: local(''),url('/fonts/work-sans-v8-latin-regular.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-regular.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 500;src: local(''),url('/fonts/work-sans-v8-latin-500.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-500.woff') format('woff');}
@font-face{font-family: 'Work Sans';font-style: normal;font-weight: 700;src: local(''),url('/fonts/work-sans-v8-latin-700.woff2') format('woff2'),url('/fonts/work-sans-v8-latin-700.woff') format('woff');}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-j&amp;auml;hrige M&amp;auml;dchen: Ein 42-J&amp;auml;hriger  	   	 ..."/>
<meta name="robots" content="max-snippet:145, max-image-preview:large,index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
document.getElementsByTagName('head')[0].setAttribute('data-opinary', '{ freeMember: true }')
</script>


<script>
var ssoid = ""
var sessionTemplateVariant = 10006;

var sessionUser_email = "";
</script>

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
	
	<script>window.gdprAppliesGlobally=true;window.cmp_id=11684;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script>
	<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" />
			<meta property="og:url" content="https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311-amp.html" />
				<meta property="article:author" content="dpa,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:image" content="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=": Opfer in Chats geködert" />
	<meta property="og:description" content="Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-j&auml;hrige M&auml;dchen: Ein 42-J&auml;hriger      ..." />
	<meta property="article:section" content="/Nachrichten/Politik"/>
	
			
	<meta name="taboola-section" content="Politik" /> 
		<meta name="taboola-date" content="2020-09-24 06:00:00" /> 
	<script class="cmplazyload" type="text/plain" data-cmp-vendor="42">	
	window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeergamma-nwzonline/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
    window._newsroom = window._newsroom || [];
    
    !function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'),document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeergamma-nwzonline/newsroom.js');
	</script>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<script class="cmplazyload" type="text/plain" data-cmp-vendor="s905">
	if(location.href.indexOf('@') == -1){
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
	}
	</script>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf nachrichten -->
	<!-- sectionPattern /Nachrichten/Politik -->
			




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<style>
.subscribeBanner{position:fixed;left:0;right:0;height:auto;background:white;box-shadow:0 0 5px #000;z-index:10000000;border-top-left-radius:5px;border-top-right-radius:5px;bottom:-100%;-webkit-transition:0.5s ease all;transition:0.5s ease all;font-size:18px}.subscribeBanner.loaded{bottom:0}.subscribeBanner .strikethrough{position:relative}.subscribeBanner .strikethrough:after{content:" ";border-bottom:1px solid white;position:absolute;left:0;top:50%;width:100%}.subscribeBanner .head{background:#006db0;text-align:center;color:white;padding:10px;border-top-left-radius:5px;border-top-right-radius:5px;position:relative}.subscribeBanner .head [data-sb="close"]{position:absolute;right:10px;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);height:20px;width:20px;color:white;cursor:pointer}.subscribeBanner .body{display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;padding:0px 10px;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}.subscribeBanner .body>*{margin:10px}.subscribeBanner .body svg{height:48px;width:48px}.subscribeBanner .body a{display:inline-block;padding:4px 8px;color:white;font-weight:normal}.subscribeBanner .hidden-desktop{display:none}[mobile] .subscribeBanner{font-size:16px}[mobile] .subscribeBanner .hidden-desktop{display:-webkit-box;display:flex}[mobile] .subscribeBanner .hidden-mobile{display:none}[mobile] .subscribeBanner .head{padding-bottom:15px}[mobile] .subscribeBanner .body{border-top-left-radius:5px;border-top-right-radius:5px;-webkit-transform:translateY(-5px);transform:translateY(-5px);background:white}[mobile] .subscribeBanner .body svg{height:72px;width:72px}[mobile] .subscribeBanner .footer{border-top:1px solid #ccc;display:-webkit-box;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;flex-direction:row;-webkit-box-align:center;align-items:center;-webkit-box-pack:center;justify-content:center}[mobile] .subscribeBanner .footer a{padding:10px;width:100%;text-align:center}[mobile] .subscribeBanner .footer a:hover{background:#f1f1f1;-webkit-transition:0.25s ease all;transition:0.25s ease all}[mobile] .subscribeBanner .footer a:nth-child(odd){border-right:1px solid #ccc;color:#ccc}[mobile] .subscribeBanner .footer a:nth-child(even){color:#006db0;font-weight:bold}
</style>


<script>
	var sdgslots = []</script>
	
<!--
SectionId: /Nachrichten/Politik
Titel: Opfer in Chats geködert
Desc: Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-j&auml;hrige M&auml;dchen: Ein 42-J&auml;hriger  	   	 ...
Modulpfad: nachrichten_politik_1.bundle.jpt
GAD: Politik
IVW: 242politik_i
OMS: politik
SDG-Zone: 
Template: <JSON>{"sectionId":"/Nachrichten/Politik","metaTitle":"Opfer in Chats geködert","metaDesc":"Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-j&auml;hrige M&auml;dchen: Ein 42-J&auml;hriger  	   	 ...","modulepath":"nachrichten_politik_1.bundle.jpt","gad":"Politik","ivw":"242politik_i","oms":"politik","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/common.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://meine-hochzeit.de/" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/plus">PLUS</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/plus" >&Uuml;bersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/kennt-ihr-schon" >Kennt Ihr schon?</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/tatort-nordwesten" >Tatort im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/landwirtschaft" >Stallgeschichten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/hafen-schiffe" >Ahoi im Nordwesten</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/wohnen" >Wohnen, w&uuml;nschen, werkeln</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/u96" >U96 - das Tagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kriminalfaelle" >Historische Kriminalf&auml;lle</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/plus/adipositas" >Adipositas</smart-link>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Plus -->

<a data-tb-region-item style="position:relative; " href="/plus-wesermarsch/lemwerder-pferdesport-mit-mehr-konzentration-und-grossem-kaempferherz_a_50,10,135914774.html"  class="teaser--card   {{isRead('50.10.135914774', '1600916800')}}" nwzClass="isRead(50.10.135914774, 1600916800)" sd="20200924091524" title="Mit mehr Konzentration und großem Kämpferherz" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Lemwerder</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Pferdesport</div>
		Mit mehr Konzentration und großem Kämpferherz</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/NORDENHAM/LOKALSPORT_1/Bilder/NORDENHAM_LOKALSPORT_1_d39e0262-ae1f-44f6-9686-f78d9efcf398-kXn--280x158@NWZ-Online.jpg?uuid=nx-HFvziEeq7myQUpiNMdQ" alt="Mit mehr Konzentration und großem Kämpferherz" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-sport/vechta-basketball-bundesliga-mit-diesem-kader-geht-rasta-vechta-in-die-saison_a_50,10,135749693.html"  class="teaser--card   {{isRead('50.10.135749693', '1600916606')}}" nwzClass="isRead(50.10.135749693, 1600916606)" sd="20200924091227" title="Mit diesem Kader geht Rasta Vechta in die Saison" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Vechta</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Basketball Bundesliga</div>
		Mit diesem Kader geht Rasta Vechta in die Saison</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/SPORT/1/Bilder/imago0035102169h-k0mF--280x158@NWZ-Online.jpg?uuid=URVJ5P3REeq7myQUpiNMdQ" alt="Mit diesem Kader geht Rasta Vechta in die Saison" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/nachrichten" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/politik" >Politik</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</a></li>
							<li><a href="https://www.nwzonline.de/interview" >Interviews</a></li>
							<li><a href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</a></li>
							<li><a href="https://www.nwzonline.de/meinung" >Unsere Meinung</a></li>
							<li><a href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</a></li>
							<li><a href="https://www.nwzonline.de/energie" >Energie</a></li>
							<li><a href="https://www.nwzonline.de/handwerker" >Handwerk</a></li>
							<li><a href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/maritim" >Maritim</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kultur" >Kultur</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</a></li>
							<li><a href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</a></li>
							<li><a href="https://www.nwzonline.de/musik" >Musik & Konzerte</a></li>
							<li><a href="https://www.nwzonline.de/theater" >Theater</a></li>
							<li><a href="https://www.nwzonline.de/literatur" >Literatur</a></li>
							<li><a href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</a></li>
							<li><a href="https://www.nwzonline.de/oldennerd" >Oldennerd</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/panorama" >Panorama</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</a></li>
							<li><a href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</a></li>
							<li><a href="https://www.nwzonline.de/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</a></li>
							<li><a href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</a></li>
							<li><a href="https://www.nwzonline.de/gericht" >Vor Gericht</a></li>
							<li><a href="https://www.nwzonline.de/haegar" >Hägar</a></li>
							<li><a href="https://www.nwzonline.de/sudoku" >Sudoku</a></li>
							<li><a href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a></li>
							<li><a href="https://www.nwzonline.de/tussiblog" >Bonny & Claudia</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/speziale" >Topthemen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</a></li>
							<li><a href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</a></li>
							<li><a href=" https://www.nwzonline.de/kramermarkt" >Kramermarkt Oldenburg</a></li>
							<li><a href=" https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</a></li>
							<li><a href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</a></li>
							<li><a href="https://www.nwzonline.de/gruenkohl" >Gr&uuml;nkohl</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/sudoku" >Sudoku</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a data-tb-region-item style="position:relative; " href="/wirtschaft/weser-ems/oldenburg-kapitalanlagen-unterm-strich-bleibt-ein-gesundes-plus_a_50,10,135755118.html"  class="teaser--card   {{isRead('50.10.135755118', '1600916611')}}" nwzClass="isRead(50.10.135755118, 1600916611)" sd="20200924091220" title="Unterm Strich bleibt ein gesundes Plus" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Kapitalanlagen</div>
		Unterm Strich bleibt ein gesundes Plus</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/REGION/2/Bilder/cropped/dpa_5FA2520012B04621--280x158.jpg?uuid=BuIseP2wEeq7myQUpiNMdQ" alt="Unterm Strich bleibt ein gesundes Plus" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/kultur/berlin-film-charakterkopf-mit-hang-zur-komoedie_a_50,10,136202308.html"  class="teaser--card   {{isRead('50.10.136202308', '1600917030')}}" nwzClass="isRead(50.10.136202308, 1600917030)" sd="20200924071747" title="Charakterkopf mit Hang zur Komödie" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Film</div>
		Charakterkopf mit Hang zur Komödie</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/KULTUR/1/Bilder/cropped/Oh_Boy--280x158.jpg?uuid=b2hjGP2uEeq7myQUpiNMdQ" alt="Charakterkopf mit Hang zur Komödie" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Nordwesten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		                <div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ostfriesland" >Ostfriesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ostfriesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/emden" >Emden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-aurich" >Landkreis Aurich</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-leer" >Landkreis Leer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landkreis-wittmund" >Landkreis Wittmund</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesische-inseln" >Ostfriesische Inseln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ostfriesland/sport" >Sport</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a data-tb-region-item style="position:relative; " href="/elsfleth/elsfleth-aktion-in-elsfleth-bunte-straeusse-machen-mut_a_50,10,136395193.html"  class="teaser--card   {{isRead('50.10.136395193', '1600917280')}}" nwzClass="isRead(50.10.136395193, 1600917280)" sd="20200924072210" title="Bunte Sträuße machen Mut" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Elsfleth</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Aktion In Elsfleth</div>
		Bunte Sträuße machen Mut</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/BRAKE/ELSFLETH_1/Bilder/BRAKE_ELSFLETH_1_8c3c57d3-f391-40cb-9771-0c08485075c3-kZ6--280x158@NWZ-Online.jpg?uuid=jrociP2qEeq7myQUpiNMdQ" alt="Bunte Sträuße machen Mut" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/wesermarsch/bildung/brake-handwerk-in-der-wesermarsch-ehrung-der-besten-anstelle-grosser-feier-mit-allen_a_50,10,136418052.html"  class="teaser--card   {{isRead('50.10.136418052', '1600917290')}}" nwzClass="isRead(50.10.136418052, 1600917290)" sd="20200924072017" title="Ehrung der Besten anstelle großer Feier mit allen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Brake</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Handwerk In Der Wesermarsch</div>
		Ehrung der Besten anstelle großer Feier mit allen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/BRAKE/1/Bilder/DSC_0783-kV4G--280x158@NWZ-Online.JPG?uuid=b5P5WP2sEeq7myQUpiNMdQ" alt="Ehrung der Besten anstelle großer Feier mit allen" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a data-tb-region-item style="position:relative; " href="/sport-meldungen/hbl-handballer-in-tanktops-hanning-begruesst-den-vorschlag_a_50,10,137680305.html"  class="teaser--card   {{isRead('50.10.137680305', '1600919469')}}" nwzClass="isRead(50.10.137680305, 1600919469)" sd="20200924055542" title="Handballer in Tanktops? - Hanning begrüßt den Vorschlag" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			HBL</div>
		Handballer in Tanktops? - Hanning begrüßt den Vorschlag</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/09/24/urn-newsml-dpa-com-20090101-200923-99-682606_large_4_3--280x158.jpg?uuid=11a1c20e-fe19-11ea-b0c6-b3b694738d11" alt="Handballer in Tanktops? - Hanning begrüßt den Vorschlag" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/sport/finale-in-budapest-fc-bayern-vs-fc-sevilla-supercup-im-corona-risikogebiet_a_50,10,136958966.html"  class="teaser--card   {{isRead('50.10.136958966', '1600925547')}}" nwzClass="isRead(50.10.136958966, 1600925547)" sd="20200924054225" title="FC Bayern vs. FC Sevilla - Supercup im Corona-Risikogebiet" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Finale in Budapest</div>
		FC Bayern vs. FC Sevilla - Supercup im Corona-Risikogebiet</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2020/09/24/urn-newsml-dpa-com-20090101-200923-99-683718_large_4_3--FJ-280x158.jpg?uuid=3bb6494e-fe27-11ea-b0c6-b3b694738d11" alt="FC Bayern vs. FC Sevilla - Supercup im Corona-Risikogebiet" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 
	          
	        
	        --><li><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/podcasts" >Podcasts</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/freitag-fuer-meinung" >Freitag für Meinung</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/mannkinners" >Mann Kinners</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gustol" >GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/tussiblog" >Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.youtube.com/playlist?list=PLIwx44HjeGkcmI6iB0XS2g0znPq_w7hOp" >K&auml;ffchen - Neues aus der Redaktion</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vinodoc" >Vinodoc - der Gesundheitscheck</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldennerd" >Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-europa" >Will macht Europa - Reisetagebuch</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/will-macht-ostdeutschland" >Will macht Ostdeutschland</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Blogs -->

<a data-tb-region-item style="position:relative; " href="/mannkinners/corona-pandemie-massnahmen-masken-abstand-kinder-schule-vater-blog-mann-kinners_a_50,9,3334610346.html"  class="teaser--card   {{isRead('50.9.3334610346', '1599241305')}}" nwzClass="isRead(50.9.3334610346, 1599241305)" sd="20200904101515" title="„Papa, Corona ist voll scheiße!“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ Und Ein Halbes Jahr Pandemie</div>
		„Papa, Corona ist voll scheiße!“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/09/03/Online_Bilder/cropped/cropped/Mann%20Kinners-kPJG--600x337@NWZ-Online--280x158.jpg?uuid=kR-I_O35EeqMRb8Ss6SIFQ" alt="„Papa, Corona ist voll scheiße!“" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/mannkinners/oldenburg-mann-kinners-ueber-das-erste-kind-schwanger-durch-die-corona-krise_a_50,9,2471067969.html"  class="teaser--card   {{isRead('50.9.2471067969', '1597789997')}}" nwzClass="isRead(50.9.2471067969, 1597789997)" sd="20200817122331" title="Schwanger durch die Corona-Krise" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„mann, Kinners“ über Das Erste Kind</div>
		Schwanger durch die Corona-Krise</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/08/14/Online_Bilder/cropped/119551976--280x158.jpg?uuid=2i0l9N4xEeqKOWEpf5kcDA" alt="Schwanger durch die Corona-Krise" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!-- 

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://leserreisen.nwzonline.de/" >NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/nordsee-urlaub" >Nordsee-Urlaub</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vinodoc" >Vinodoc - Der Gesundheitscheck</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fitness" >Fitness</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kleinanzeigen" >Kleinanzeigen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Mein Zuhause</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gustol" >GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a data-tb-region-item style="position:relative; " href="/rund-ums-kind/desserts-im-test-was-eltern-ueber-kindernahrungsmittel-wissen-sollten_a_50,10,87217913.html"  class="teaser--card   {{isRead('50.10.87217913', '1600872695')}}" nwzClass="isRead(50.10.87217913, 1600872695)" sd="20200923052037" title="Was Eltern über Kindernahrungsmittel wissen sollten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Desserts im Test</div>
		Was Eltern über Kindernahrungsmittel wissen sollten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2020/09/23/urn-newsml-dpa-com-20090101-200922-99-666945_large_4_3--CZ-280x158.jpg?uuid=21b8ec02-fdac-11ea-b0c6-b3b694738d11" alt="Was Eltern über Kindernahrungsmittel wissen sollten" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/gesundheit/oldenburg-haeusliche-gewalt-fuer-alle-eine-schwere-zeit_a_50,10,38194583.html"  class="teaser--card   {{isRead('50.10.38194583', '1600754542')}}" nwzClass="isRead(50.10.38194583, 1600754542)" sd="20200922051205" title="Für alle eine schwere Zeit" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Häusliche Gewalt</div>
		Für alle eine schwere Zeit</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/22/THEMEN/GESUNDHEIT_1/Bilder/cropped/THEMEN_GESUNDHEIT_1_f3532bb6-ac00-4292-b536-02bc5bc0a35a--280x158.jpg?uuid=jUloSPvqEeq7myQUpiNMdQ" alt="Für alle eine schwere Zeit" width="300" height="169">
            		</figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><!--  

	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li><a href="https://www.nwzonline.de/fotos-videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="row top">
		                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/galerie-oldenbg-3-laola-gallery_g_50,9,4260113687.html"  class="teaser--card   {{isRead('50.9.4260113687', '1600701235')}}" nwzClass="isRead(50.9.4260113687, 1600701235)" sd="20200920193450" title="Jahrmarkt-Erlebnis in  kleinerem Format" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Jahrmarkt-Erlebnis in  kleinerem Format</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/21/OLDENBURG/3/Bilder/OLDENBURG_24a50bd5-4fdf-4302-acdb-3c31eec6221e--600x258.jpg" alt="Jahrmarkt-Erlebnis in  kleinerem Format" width="300" height="169">
            		<span class="btn__correlations--inverse">9 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/galerie-oldenbg-6-fahrraddemo-gallery_g_50,9,4257723375.html"  class="teaser--card   {{isRead('50.9.4257723375', '1600701133')}}" nwzClass="isRead(50.9.4257723375, 1600701133)" sd="20200920142608" title="Klingelnd für eine kinderfreundliche Stadt" self-mobile="size-1of1"  self="size-1of3" data-tb-region-item>
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Klingelnd für eine kinderfreundliche Stadt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/21/OLDENBURG/6/Bilder/OLDENBURG_3f230a1a-c32b-4fb0-bed5-c585a58ffa48-0020--600x268.jpg" alt="Klingelnd für eine kinderfreundliche Stadt" width="300" height="169">
            		<span class="btn__correlations--inverse">15 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
			
			

	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
				<div class="navigation__sub">
		            <div layout="row">
		            	<div self="size-1of3" layout="column top">
					    	<div self="size-1of1">
			                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >M&auml;rkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
						</div>

						<a href="/termine/gentleman_27606181-3_60164971-3.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	02.10.2020
 | 20:00 Uhr | Bremen</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	Gentleman</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/gentleman.jpg" alt="" >
       		<span class="btn__correlations--inverse">Ticket</span>
       		</figure>
    </a><a href="/termine/in_extremo_live_2020_27541372-2_59898413-2.html" class="teaser--card" style="min-height:0" self-mobile="size-1of1" self="size-1of3">
   	<div class="teaser--card__place" style="display:block">
   		








	
	
	
	23.10.2020
 | 19:45 Uhr | Bremen</div>
   	<h3 class="teaser--card__headline">
   		<div class="teaser--card__catch">Konzerte</div>
       	In Extremo – Live 2020</h3>

	<figure class="">
		<img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/event169/inextremo.jpg" alt="" >
       		<span class="btn__correlations--inverse">Ticket</span>
       		</figure>
    </a></div>
	            </div>       
	        </li><!--  	  
	              
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://meine-hochzeit.de/" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nwzonline.de/termine/ticket" >Tickets</a></li>
			<li><a href="https://www.nwzonline.de/notdienste" target="_blank"> NWZ-Notdienste</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://www.nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://leserreisen.nwzonline.de/" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://www.ichliebeoldenburg.de/" target="_blank">Ich liebe Oldenburg</a></li>
			<li><a href="https://www.muddiskochen.de/" target="_blank">Muddis kochen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        
	        --><li><a href="https://www.nordwest-prospekte.de/" target="_blank"">Prospekte</a></li><!--
	        
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
	        
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
			
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
     	         <div class="navigation__sub">
		            <div layout="row">
						<div self="size-1of3" layout="column top">
					    	
					    	<div self="size-1of1">
								<ul style="width: 100%">
									<li><a href="https://abo.nwzonline.de/customer/account/login/">NWZ-Kundenkoto</a></li>
									<li><a href="https://www.nwzonline.de/vorteilswelt">NWZ-Vorteilswelt</a></li>
								</ul>
							
								<ul style="width: 100%">
									<li style="padding:5px 10px">Unsere Aboprodukte</li>
									<li>
										<a href="https://abo.nwzonline.de/nwzonline.html">NWZonline</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nordwest-zeitung.html">Nordwest-Zeitung</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper.html">NWZ-ePaper</a>
									</li>	
									<li>
										<a href="https://epaper.nwzonline.de/archiv/">NWZ-Archiv seit 1946</a>
									</li>	
									<li>
										<a href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html">Tablet-Pakete</a>
									</li>	
									<li>
										<a href="https://abocenter.nwzonline.de/newsletter-nwz/">Newsletter</a>
									</li>
									<li>
										<a href="https://abo.nwzonline.de/die-wirtschaft.html">Die Wirtschaft</a>
									</li>
									<li>
										<a href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine">NWZ-Magazine</a>
									</li>
								</ul>
							</div>               	
		            	</div>
			        	<!-- dbg Abo -->

<a data-tb-region-item style="position:relative; " href="
https://www.nwzonline.de/tippspiel
"  class="teaser--card   {{isRead('50.7.1911267875', '1600244065')}}" nwzClass="isRead(50.7.1911267875, 1600244065)" sd="20200228101131" title="Jetzt mittippen und tolle Preise gewinnen!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz Bundesliga-Tippspiel</div>
		Jetzt mittippen und tolle Preise gewinnen!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Bundesliga_Tippspiel_Teaser_280x158.jpg?uuid=nNmtHPf0EeqQaJ5kHWU6ug" alt="Jetzt mittippen und tolle Preise gewinnen!" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="
https://abo.nwzonline.de/nwz-5wochen?utm_source=nwzonline&utm_medium=slider&utm_campaign=2020_20_w5&camp=14124&ucamp=14130
"  class="teaser--card   {{isRead('50.8.3171087464', '1592810652')}}" nwzClass="isRead(50.8.3171087464, 1592810652)" sd="20200622092514" title="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Komplettpaket</div>
		Jetzt 5 Wochen die NWZ lesen für nur 7 €!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/Stehsatz/ONLINE/OLDENBURG/ONLINE/Bilder/Lokale_Nachrichten_NWZonline_300x169px.png?uuid=7o6xgKTOEeqQ1HJwmAh0Cg" alt="Jetzt 5 Wochen die NWZ lesen für nur 7 €!" width="300" height="169">
            		</figure>
	</a>
</div>	
	            </div>
	        </li><!--
	        
			-->	        
	    </ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li style="max-width: 60%;overflow: hidden;white-space: nowrap;"><span class="fademe">{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
	                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" target="_blank"><span class="icon__facebook--24"></span></a>
	                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html" target="_blank"><span class="icon__twitter--24"></span></a>
	                <a class="btn--iconlink--24" href="" sendArticleByMail><span class="icon__email--24"></span></a>
	                <span class="spacer"></span>
	                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
	                <a bookmark="50.10.135771311" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
	            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				if (document.documentElement.clientWidth > 1400)	
					sdgslots.push(['sky','oms_gpt_skyscraper'])
				else {
					document.getElementById('oms_gpt_skyscraper').remove()
				}
			</script>
		</div>
		
					</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<!-- render story pl 


-->






 


























	







	




	




<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}
.frage, .antwort, .hinweis {
margin-bottom:1em;
}

.fademe:after {
	content: " ";
    position: absolute;
    display: block;
    width: 40px;
    height: 35px;
    right: 0;
    z-index: 100;
    top: 0;
    background: linear-gradient(90deg, transparent, #006db0);
}
</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>









<!-- bread [Ljava.lang.String;@66bb6978 : Nachrichten -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/nachrichten">Nachrichten</a>
				
				
			

		
	


<!-- bread [Ljava.lang.String;@66bb6978 : Politik -->
	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/politik">Politik</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Nachrichten","item": "https://www.nwzonline.de/nachrichten"},{"@type": "ListItem","position": 3,"name": "Politik","item": "https://www.nwzonline.de/politik"}]}
</script>

<h1>Opfer in Chats geködert</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	24.09.2020
</div>
	</div>
<!--subnavigation /Nachrichten/Politik n-->
<!--subnavigation end -->

<article id="article-container" class="story" 
				 agency=""
				 loid="50.10.135771311" 
				 sharingtitle="Opfer in Chats geködert"
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" class="center" self-mobile="size-1of1"  test>
			
				<div class="story__meta">
				
				<b class="story__headline font--xx-large">
						<div class="story__catchword">
						<span style="display: none">: </span>
						</div>
						Opfer in Chats geködert</b>
			
					












	
	
			
	

























 


	



		
	
		
		
		
		
		
		
			
			
			
			
			
				
			
			
		
		
			
			
			
		
	





	







<p class="story__author font--small">
							<span id="dpa">dpa</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.10.135771311 -->











		
			 
		
	
	

<p class="story__teaser"></p>
					</div>
			</div>
			
			
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/hannover">Hannover</a>
														</strong>
											Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-jährige Mädchen: Ein 42-Jähriger hat im <a href="/news/landgericht-hannover">Landgericht Hannover</a> elf sexuelle Übergriffe in den Jahren 2010 bis 2013 gestanden. Die Bilder und Videos der Vergewaltigungen waren bei einer Wohnungsdurchsuchung  entdeckt worden. Die Taten fanden  in Hannover, Wolfenbüttel, Halle in Sachsen-Anhalt sowie Werder und Schwielowsee in Brandenburg statt. Ein Urteil vor dem Landgericht wird an diesem Donnerstag erwartet (Az.: 96 KLs 27/19).</p>
										
										
										<!-- posterad -->
										<div id="posterad" class="oms" style="padding:0"></div>
										<script>
											sdgslots.push(['posterad','posterad'])
										</script>
										







				


	
	
	
				<!-- DEBUGDW videometadata -->
<script type="text/plain" class="lazyload" cmp-data-src="https://widgets.opinary.com/a/nordwest_zeitung.js" async="async"></script>
<div id="opinary-automation-placeholder"></div>							
<!-- ptptptpt -->
							<div style="clear:both"></div>
				
			</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/politik" chars="593"></recommendations>
										</div>
						</div>
				
				
					<!-- auto dpa| -->
<!-- looking for DPA -->
		<div class="contentport" layout="column">
								<div class="_contentport__container" layout="row top-left" style="margin: 10px 0;padding: 10px;">
									<div>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
									</div>
									<div layout="column" style="margin-left:10px;">
										<h5 class="widget--alertservices__header__heading" style="padding-left:0">
										<span>Meine Themen:</span> Verpassen Sie keine für Sie wichtige Meldung mehr!</h5>
										<div>
											<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
		<ol style="margin-top:0;padding-left:20px">
			<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
			<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
			<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder per Klick deaktivieren.</li>
			<li>Nun finden Sie auf <a href="/meine-themen">Ihrer persönlichen Übersichtsseite</a> alle passenden Artikel zu Ihrer Auswahl.</li>													
		</ol>
		
	</div>
									</div>
								</div>
								
								<div  class="_contentport__container" style="margin-top:-10px;padding: 10px;">
									<a href="/news/landgericht-hannover" class="btn--cta topic" data-id="LANDGERICHT HANNOVER" data-title="Landgericht Hannover">Landgericht Hannover</a>
										<a href="/news/werder-bremen" class="btn--cta topic" data-id="WERDER BREMEN" data-title="Werder Bremen">Werder Bremen</a>
										<a href="https://www.nwzonline.de/ort/hannover" class="btn--cta topic" data-id="HANNOVER" data-title="HANNOVER">HANNOVER</a>
										<a href="https://www.nwzonline.de/ort/wolfenbüttel" class="btn--cta topic" data-id="WOLFENBÜTTEL" data-title="WOLFENBÜTTEL">WOLFENBÜTTEL</a>
										<a href="https://www.nwzonline.de/ort/schwielowsee" class="btn--cta topic" data-id="SCHWIELOWSEE" data-title="SCHWIELOWSEE">SCHWIELOWSEE</a>
										<a href="https://www.nwzonline.de/ort/brandenburg" class="btn--cta topic" data-id="BRANDENBURG" data-title="BRANDENBURG">BRANDENBURG</a>
										<a href="https://www.nwzonline.de/ort/sachsen-anhalt" class="btn--cta topic" data-id="SACHSEN-ANHALT" data-title="SACHSEN-ANHALT">SACHSEN-ANHALT</a>
										</div>
																
							</div>
						
						</article>
	<!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading" 	>
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/plain" class="cmplazyload" data-cmp-vendor="s1100">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '50fef770-fd9a-11ea-bb9b-2414a6234c75';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
	<div class="contentport__container" layout="rows top">
		<p style="padding: 10px"><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms politik -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<div id="taboola-below-article-thumbnails"></div>


	<div id="c1recomm" style="position:relative;min-height:340px">
			<div loader working="tabIsLoading" template="3"></div>		
		</div>
	
			<script>
			var MyRecommendations=function(){function t(t,e){this.recommendations=[],this.targetContainer="",this.targetContainer=e;try{for(var n=t.data.content_recommendations.recommended_items,o=0;o<n.length;o++)this.recommendations.push(n[o].cms_id);this.loadTeasers()}catch(s){document.getElementById(this.targetContainer).innerHTML=""}}return t.prototype.loadTeasers=function(){var t=this;this.send({method:"POST",url:"/my-recommendations",headers:{"Content-Type":"application/x-www-form-urlencoded"},params:{data:this.recommendations.join("|")||"false"}}).then(function(e){""==e.trim()?document.getElementById(t.targetContainer).innerHTML="":document.getElementById(t.targetContainer).innerHTML=e})["catch"](function(e){document.getElementById(t.targetContainer).innerHTML="",console.log(e)})},t.prototype.send=function(t){return new Promise(function(e,n){var o=new XMLHttpRequest;o.open(t.method,t.url,t.async||!0),o.onload=function(){this.status>=200&&this.status<300?e(o.response):n({status:this.status,statusText:o.statusText})},o.onerror=function(){n({status:this.status,statusText:o.statusText})},t.headers&&Object.keys(t.headers).forEach(function(e){o.setRequestHeader(e,t.headers[e])});var s=t.params;s&&"object"==typeof s&&(s=Object.keys(s).map(function(t){return encodeURIComponent(t)+"="+encodeURIComponent(s[t])}).join("&")),o.send(s)})},t}();
			
			try {
	            cre_client.addListener(function(r) {
	                var doIt = new MyRecommendations(r, 'c1recomm')
	            })
	        }
	        catch(e) {}
			
			</script>
			
		
<!-- port-include -->
		<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<!-- /NWZ_CMS/Webseiten/NWZ//home.dwp -->
 		<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/oldenburg-corona-zur-weihnachtszeit-hoffnungen-der-schausteller-ruhen-auf-oldenburger-lambertimarkt_a_50,10,112668164.html"  class="teaser--large   {{isRead('50.10.112668164', '1600925749')}}" nwzClass="isRead(50.10.112668164, 1600925749)" sd="20200923215526" title="Hoffnungen der Schausteller ruhen auf Oldenburger Lambertimarkt" self-mobile="size-1of1"  self="size-2of3">
    
    <div style="position:absolute;top:42px;right:30px;width:64px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--large__place">
	        Oldenburg</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			<span class="plus-mark"></span>
			Corona Zur Weihnachtszeit</div>
		Hoffnungen der Schausteller ruhen auf Oldenburger Lambertimarkt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w600/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/24/OLDENBURG/1/Bilder/cropped/OLDENBURG_b980f2de-50fd-4bd7-aec3-fb288a3a58de--600x337.jpg?uuid=zzItBP2wEeq7myQUpiNMdQ" alt="Hoffnungen der Schausteller ruhen auf Oldenburger Lambertimarkt" width="620" height="348">
            		</figure>
	<p class="teaser--large__text clr">Die Einigung im Niedersächsischen Landtag macht Mut. Weihnachtsmärkte können unter bestimmten Voraussetzungen stattfinden. Jetzt geht es für alle Beteiligten an die Planung des Lambertimarkts Oldenburg.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/ob-wahl-muenster-peter-todeskino-gegen-markus-lewe_a_50,10,111049724.html"  class="teaser--card-ticker   {{isRead('50.10.111049724', '1600923711')}}" nwzClass="isRead(50.10.111049724, 1600923711)" sd="20200923170202" title="Oldenburger will Rathauschef in Münster aus dem Sattel heben" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Spannende Stichwahl Am Sonntag</div>
		Oldenburger will Rathauschef in Münster aus dem Sattel heben</h3></a>
<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-stadt/bbs-olddenburg-schulen-werden-zum-corona-knotenpunkt_a_50,10,113388242.html"  class="teaser--card-ticker   {{isRead('50.10.113388242', '1600925743')}}" nwzClass="isRead(50.10.113388242, 1600925743)" sd="20200923160539" title="Berufsbildende Schulen werden zum Corona-Knotenpunkt" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Mehrere Covid-19-Fälle In Oldenburg</div>
		Berufsbildende Schulen werden zum Corona-Knotenpunkt</h3></a>
<a data-tb-region-item style="position:relative; " href="/plus-oldenburg-kreis/fasching-ganderkesee-prinzenpaar-corona_a_50,10,120070175.html"  class="teaser--card-ticker   {{isRead('50.10.120070175', '1600925742')}}" nwzClass="isRead(50.10.120070175, 1600925742)" sd="20200924010816" title="Ganderkeseer Fasching startet ohne Majestäten in die  70. Session" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Was Den Narren In Der Corona-Krise Noch Bleibt</div>
		Ganderkeseer Fasching startet ohne Majestäten in die  70. Session</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a data-tb-region-item style="position:relative; " href="/wirtschaft/weser-ems/verden-verdi-fordert-mehr-lohn-erste-warnstreiks-im-oeffentlichen-dienst-in-niedersachsen_a_50,10,138329362.html"  class="teaser--card   {{isRead('50.10.138329362', '1600925750')}}" nwzClass="isRead(50.10.138329362, 1600925750)" sd="20200924063004" title="Erste Warnstreiks im öffentlichen Dienst in Niedersachsen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Verden</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Verdi Fordert Mehr Lohn</div>
		Erste Warnstreiks im öffentlichen Dienst in Niedersachsen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/09/24/Online_Bilder/cropped/135786562-kpkF--280x158@NWZ-Online.jpg?uuid=tmkfwv4dEeq7myQUpiNMdQ" alt="Erste Warnstreiks im öffentlichen Dienst in Niedersachsen" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/oldenburg/im-nordwesten-blaulicht-ticker-fuer-den-nordwesten-defektes-fahrzeug-auf-a1-bei-vechta-drei-kilometer-stau_a_50,8,956982617.html"  class="teaser--card   {{isRead('50.8.956982617', '1600925691')}}" nwzClass="isRead(50.8.956982617, 1600925691)" sd="20200513143752" title="Defektes Fahrzeug auf A1 bei Vechta – drei Kilometer Stau" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Im Nordwesten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Blaulicht-Ticker Für Den Nordwesten</div>
		Defektes Fahrzeug auf A1 bei Vechta – drei Kilometer Stau</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2020/09/23/Online_Bilder/cropped/040MUROO-U10161493620raF--280x158@NWZ-Online.jpg?uuid=ee8QPP1lEeq7myQUpiNMdQ" alt="Defektes Fahrzeug auf A1 bei Vechta – drei Kilometer Stau" width="300" height="169">
            		</figure>
	</a>
<a data-tb-region-item style="position:relative; " href="/plus-ammerland/rastede-kriminalgeschichte-im-ammerland-toedliches-ehedrama-erschuetterte-rastede_a_50,10,103943626.html"  class="teaser--card   {{isRead('50.10.103943626', '1600925741')}}" nwzClass="isRead(50.10.103943626, 1600925741)" sd="20200923174904" title="Tödliches Ehedrama erschütterte Rastede" self-mobile="size-1of1"  self="size-1of3">
    
    <div style="position:absolute;top:42px;right:30px;width:32px;z-index:1;">
	<svg fill="#fff" viewbox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
		<polygon points="0,0 1000,0 1000,970 500,870 0,970" />
		<polygon points="50,10 500,110 950,10 950,910 500,810 50,910" fill="#006daf" />
		<rect x="300" y="375" width="400" height="150" />
		<rect x="425" y="250" width="150" height="400" />
		<circle cx="500" cy="250" r="75" />
		<circle cx="500" cy="650" r="75" />
		<circle cx="300" cy="450" r="75" />
		<circle cx="700" cy="450" r="75" />
	</svg>
		</div>
		
    <div class="teaser--card__place">
	        Rastede</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			<span class="plus-mark"></span>
			Kriminalgeschichte Im Ammerland</div>
		Tödliches Ehedrama erschütterte Rastede</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/w300/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2020/09/19/PINWAND/AMMERLAND/Grafiken/mord2-U10161502949A3B--280x158@NWZ-Online.jpg?uuid=A3vFdP2eEeq7myQUpiNMdQ" alt="Tödliches Ehedrama erschütterte Rastede" width="300" height="169">
            		</figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- source dwp -->
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.10.135771311 -->











		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/politik"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html",
	"headline": ": Opfer in Chats geködert",
	"description": "Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-j&auml;hrige M&auml;dchen: Ein 42-J&auml;hriger      ...",
	"articleBody": "Hannover Erst forderte er mit einem Fake-Profil Nacktbilder und Videos, dann vergewaltigte er mehrere zehn- bis 13-jährige Mädchen: Ein 42-Jähriger hat im Landgericht Hannover elf sexuelle Übergriffe in den Jahren 2010 bis 2013 gestanden. Die Bilder und Videos der Vergewaltigungen waren bei einer Wohnungsdurchsuchung  entdeckt worden. Die Taten fanden  in Hannover, Wolfenbüttel, Halle in Sachsen-Anhalt sowie Werder und Schwielowsee in Brandenburg statt. Ein Urteil vor dem Landgericht wird an diesem Donnerstag erwartet (Az.: 96 KLs 27/19).",
	
	"datePublished": "2020-09-24T06:00:00Z",
	"dateModified": "2020-09-24T05:04:24Z",
	"wordCount": "84",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png",
		"width": "800",
		"height": "449"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.10.135771311",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Opfer in Chats geködert",
			pubdate: "2020-09-24",
			authors: "dpa,",
			sections: "Nachrichten>Politik",
			tags: "Landgericht Hannover,Werder Bremen",
			article_type: "article"
		};
	</script>
	
		
	<script class="cmplazyload" type="text/plain">
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
				
			_ain.access_level = "free";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
<script>window._taboola = window._taboola || [];</script>
		</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	</div>
				
					
					



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script type="text/javascript" src="https://script.ioam.de/iam.js" data-cmp-ab="1"></script>
	<script>
	var iam_data = {
	"st":"nwz",
	"cp":"242politik_i", 
	"sv":"in",
	"sc":"yes",
	"oc":"242politik_i"
	}
	function startIOM(e,o) {
		var x = __cmp('getCMPData')
		if('vendorConsents' in x && 's37' in x.vendorConsents && x.vendorConsents.s37) {
			iom.c(iam_data,1)
		}
	}
	__cmp("addEventListener", ["consent", startIOM, false],null)
	</script>
<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/politik/hannover-opfer-in-chats-gekoedert_a_50,10,135771311.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.nwzonline.de/assets/js/nwzonline.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.15/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">

				if (document.documentElement.clientWidth <= 1400)	
					document.getElementById('oms_gpt_skyscraper').remove()
			
</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

		   
		   _taboola.push({
		     mode: 'alternating-thumbnails-a',
		     container: 'taboola-below-article-thumbnails',
		     placement: 'Below Article Thumbnails',
		     target_type: 'mix'
		   });

			(function() {
				cre_client.addListener(function(r) {
					if(r.data.user_status == 'registered') {
						if(stvOriginal != 10006) {
					    	ut = "subscriber";
						} else {
						    ut = "registered";
						}
					}
					else {
						ut = "guest";
					}
					pw = false
					
					// taboola-debug
					let toPush = {
						unified_id: 1250657,
					    user_type: ut, 
					    paywall: pw,
					    premium: false
					}
					console.log('taboola-debug', toPush)
				 							   
					_taboola.push(toPush)
			})
			})()	
		 
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
        
       	<script>
       	/* privacy detection */
       	document.addEventListener("DOMContentLoaded", function (event) {
       	function detectionRetry(e,t){var n=0,i=50,o=!1,r=window.setInterval(function(){e()&&(window.clearInterval(r),t(o)),n++>i&&(window.clearInterval(r),o=!0,t(o))},10)}function isIE10OrLater(e){var t=e.toLowerCase();if(0===t.indexOf("msie")&&0===t.indexOf("trident"))return!1;var n=/(?:msie|rv:)\s?([\d\.]+)/.exec(t);return!!(n&&parseInt(n[1],10)>=10)}function detectPrivateMode(e){var t;if(window.webkitRequestFileSystem)window.webkitRequestFileSystem(window.TEMPORARY,1,function(){t=!1},function(e){console.log(e),t=!0});else if(window.indexedDB&&/Firefox/.test(window.navigator.userAgent)){var n;try{n=window.indexedDB.open("test")}catch(i){t=!0}"undefined"==typeof t&&detectionRetry(function(){return"done"===n.readyState},function(e){e||(t=!n.result)})}else if(isIE10OrLater(window.navigator.userAgent)){t=!1;try{window.indexedDB||(t=!0)}catch(i){t=!0}}else if(window.localStorage&&/Safari/.test(window.navigator.userAgent)){try{window.localStorage.setItem("test",1)}catch(i){t=!0}"undefined"==typeof t&&(t=!1,window.localStorage.removeItem("test"))}detectionRetry(function(){return"undefined"!=typeof t},function(n){e(t)})}detectPrivateMode(function(e){var t=e,n=document.getElementById("FLbHATpfqDIc");if(n)n.style.display="none",i=!1;else var i=!0;if(console.log("Detection-Debug:","Blocker: "+i,"Private:"+t),i===!0){var o={event:"privacy_detection",gtmCategory:"ab",gtmLabel:"Visitor probably uses Ad-Blocker"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}if(t){var o={event:"privacy_detection",gtmCategory:"pr",gtmLabel:"Visitor probably uses PrivacyMode"};window.dataLayer=window.dataLayer||[],window.dataLayer.push(o)}});
       	})
        </script>
       	<style>
		.topic-on:hover,
		.topic-on {
			background: #fff !important;
			color: #006db0 !important;
		}</style><script type="text/plain" class="cmplazyload" >(function(){if (typeof oms_zone == 'undefined') return false;let s   = document.createElement('script');s.type  = 'text/javascript';s.async = true;s.src= '//d.nativendo.de/cds/delivery/init?channel=c2s1';let sc  = document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s, sc);})();</script>



<script class="cmplazyload" data-cmp-src="https://static.cleverpush.com/channel/loader/gMBLeSPBWaoMsRRsq.js" async type="text/plain"></script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script> 
<script>window.section = '/Nachrichten/Politik'
window.sales = {
	section: '/Nachrichten/Politik',
	channel: 'c2s1',
    eomType: 'EOM::CompoundStory'
	
	,main: '/politik'
	,subs:[
	
	]
	    
}
</script>
</body>
</html>