<!doctype html>
<!-- fs 
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Israel erinnert an sechs Millionen ermordete Juden</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="1671510"/>
<meta name="eomportal-loid" content="50.4.2684735912"/>
<meta name="eomportal-uuid" content="7643a1ce-6cb5-11e9-9bd4-9080d965a59e"/>
<meta name="eomportal-lastUpdate" content="Fri May 03 06:03:49 CEST 2019"/>
<!-- Methode uuid: "7643a1ce-6cb5-11e9-9bd4-9080d965a59e" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />

<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.9/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.3.9/css/nwz_common.min.css" />
			<style>
	.topic, .topic-on {
		transition: .3s ease all;
	}
	.topic {
		background: #fff;
		color: #006db0;
		border-color: #006db0;
	}
	.topic:hover {
		color: #333 !important;
	}
	.topic-on {
		background: #006db0;
		color: #fff;
		border-color: #006db0;
	}
	.topic-on:hover {
		color: #fff !important;
		opcity:.8;
	}
</style><meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=570922512" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="B&amp;uuml;rger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>		
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
		<script>var omsv_centered = true; var oms_sbwp_top = 199;</script>
		<link rel="canonical" href="https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912-amp.html" />
				<meta property="lp:paywall" content="metered" />
	<meta property="article:tag" content="Zweiter Weltkrieg" />
		<meta property="article:tag" content="Benjamin Netanjahu" />
		<meta property="article:tag" content="Reuven Rivlin" />
		<meta property="article:tag" content="ISRAEL" />
		<meta property="article:tag" content="YAD VASHEM" />
		<meta property="article:published_time" content="2019-05-03T06:00:00Z" />
	<meta property="article:modified_time" content="2019-05-03T05:05:19Z" />
											
<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="449" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=": Israel erinnert an sechs Millionen ermordete Juden" />
	<meta property="og:description" content="B&uuml;rger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und      ..." />
	<meta property="article:section" content="/Nachrichten/Politik"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!-- mf nachrichten -->
	




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Nachrichten/Politik
Titel: Israel erinnert an sechs Millionen ermordete Juden
Desc: B&uuml;rger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und  	   	 ...
Modulpfad: nachrichten_politik_1.bundle.jpt
GAD: Politik
IVW: 242politik_i
OMS: politik
SDG-Zone: 
Template: <JSON>{"sectionId":"/Nachrichten/Politik","metaTitle":"Israel erinnert an sechs Millionen ermordete Juden","metaDesc":"B&uuml;rger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und  	   	 ...","modulepath":"nachrichten_politik_1.bundle.jpt","gad":"Politik","ivw":"242politik_i","oms":"politik","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header" style="padding-bottom:0;">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:30px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="https://kleinanzeigen.nwzonline.de/" target="_blank">Kleinanzeigen</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Fußball</smart-link></li> 
       		<li class="static"><a href="https://www.nwzonline.de/werben">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt">Kontakt</a></li>
            	<li></li>

        </ul>
    </div>

	    <div layout="rows" class="useroptions">
			 				    
			
				    <div self="size-1of2" >
        <div layout="row center-left">
            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()" layouts="row center-left"
            style="position:relative">
                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="NWZonline durchsuchen" name="q" style="
                	width:230px;
                	margin:0;
                	border-radius:15px">
                <button type="submit" style="margin-bottom:0px;border:none;background:none;padding-top:0;padding-bottom:0;height:30px;
                position:absolute;
                right:5px;
                top:0;
                padding:0">
					<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="30px" height="30px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><g id="original-icon" fill="#006db0"><g id="surface1"><path d="M94.08,13.44c-42.105,0 -76.16,34.055 -76.16,76.16c0,42.105 34.055,76.16 76.16,76.16c15.0325,0 28.945,-4.41 40.74,-11.9l55.02,55.02l19.04,-19.04l-54.32,-54.18c9.765,-12.81 15.68,-28.6825 15.68,-46.06c0,-42.105 -34.055,-76.16 -76.16,-76.16zM94.08,31.36c32.2525,0 58.24,25.9875 58.24,58.24c0,32.2525 -25.9875,58.24 -58.24,58.24c-32.2525,0 -58.24,-25.9875 -58.24,-58.24c0,-32.2525 25.9875,-58.24 58.24,-58.24z"/></g></g></g></svg>
                </button>
            </form>
            
         	<div layout="row center-left" class="font--default quicklink" self="">
         		<span style="height:30px;margin-right:10px">
         			



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlcl9uZXUud2lkZ2V0LmpwdCJ9" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></span>
				
				<a href="/wetter">Wetter in<br>Oldenburg</a>         	
         	</div>
        </div>
    </div>




<div self="size-1of2" class="align-right font--x-small" >
	        <div ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	<style>
.login__btn--info__account {
line-height:18px;
}
.login__btn--info__account:after {
bottom:50%;
}
.menu--account {
right:0;
}
.useroptions {
color: #006db0 !important;
margin-bottom: 4px;

padding-top:32px;

}
.portal-navigation li:last-child{margin-right:0;}

.quicklink {
	margin-left: 20px;
	line-height: 16px;
}
</style>

</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/nachrichten" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/politik" >Politik</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</a></li>
							<li><a href="https://www.nwzonline.de/interview" >Interviews</a></li>
							<li><a href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</a></li>
							<li><a href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</a></li>
							<li><a href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</a></li>
							<li><a href="https://www.nwzonline.de/energie" >Energie</a></li>
							<li><a href="https://www.nwzonline.de/handwerker" >Handwerk</a></li>
							<li><a href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/maritim" >Maritim</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kultur" >Kultur</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</a></li>
							<li><a href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</a></li>
							<li><a href="https://www.nwzonline.de/musik" >Musik & Konzerte</a></li>
							<li><a href="https://www.nwzonline.de/theater" >Theater</a></li>
							<li><a href="https://www.nwzonline.de/literatur" >Literatur</a></li>
							<li><a href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/panorama" >Panorama</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</a></li>
							<li><a href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</a></li>
							<li><a href="https://www.nwzonline.de/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</a></li>
							<li><a href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</a></li>
							<li><a href="https://www.nwzonline.de/gericht" >Vor Gericht</a></li>
							<li><a href="https://www.nwzonline.de/haegar" >Hägar</a></li>
							<li><a href="https://www.nwzonline.de/sudoku" >Sudoku</a></li>
							<li><a href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a></li>
							<li><a href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/speziale" >Topthemen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/krankenpfleger-prozess" >Prozess gegen Niels H&ouml;gel</a></li>
							<li><a href="https://www.nwzonline.de/tuberkulose" >Tuberkulose an Schlachth&ouml;fen</a></li>
							<li><a href=" https://www.nwzonline.de/gorchfock" >Gorch Fock</a></li>
							<li><a href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</a></li>
							<li><a href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</a></li>
							<li><a href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</a></li>
							<li><a href="https://www.nwzonline.de/spargel" >Spargel</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/sudoku" >Sudoku</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a>
					
					</li>	
			<li>
					<a  href="https://tippspiel.nwzonline.de/nwzonline" >Bundesliga-Tippspiel</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/kultur/weser-ems/bad-zwischenahn-nwz-insektenjahr-ein-gartenparadies-fuer-bienen-und-co_a_50,4,1605274218.html"  class="teaser--card   {{isRead('50.4.1605274218', '1554399081')}}" nwzClass="isRead(50.4.1605274218, 1554399081)" sd="20190409142000" title="Ein  Gartenparadies für Bienen und Co." self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bad Zwischenahn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nwz-Insektenjahr</div>
		Ein  Gartenparadies für Bienen und Co.</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/04/04/REGION/3/Bilder/cropped/REGION_133cad30-1910-4697-b995-9e0d66252a9b--280x158.jpg?uuid=Q8EeVlX_Eemw6l9AtzqvBw" alt="Ein  Gartenparadies für Bienen und Co." width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/panorama/letzte-shows-2020-ende-fuer-willkommen-bei-carmen-nebel_a_50,4,1771923043.html"  class="teaser--card   {{isRead('50.4.1771923043', '1554721942')}}" nwzClass="isRead(50.4.1771923043, 1554721942)" sd="20190408111754" title="Ende für &quot;Willkommen bei Carmen Nebel&quot;" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Letzte Shows 2020</div>
		Ende für "Willkommen bei Carmen Nebel"</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline/2019/04/08/urn-newsml-dpa-com-20090101-190408-99-730253_large_4_3--280x158.jpg?uuid=08febfa0-59ef-11e9-b08b-d00b34784afe" alt="Ende für &quot;Willkommen bei Carmen Nebel&quot;" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/politik/jever-hannover-frieslands-landrat-wechselt-er-nach-hannover-das-sagt-sven-ambrosy_a_50,4,2671580778.html"  class="teaser--card   {{isRead('50.4.2671580778', '1556853020')}}" nwzClass="isRead(50.4.2671580778, 1556853020)" sd="20190502181615" title="Wechselt er nach Hannover? Das sagt Sven Ambrosy" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Jever/Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Frieslands Landrat</div>
		Wechselt er nach Hannover? Das sagt Sven Ambrosy</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/1/Bilder/44218755-kTC--280x158@NWZ-Online.jpg?uuid=-TmJmm0FEemb1JCA2WWlng" alt="Wechselt er nach Hannover? Das sagt Sven Ambrosy" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/wirtschaft/oldenburg-alexanderstrasse-und-buergerbuschweg-sperrungen-in-oldenburg-drohen-erneut-staus_a_50,4,2645939185.html"  class="teaser--card   {{isRead('50.4.2645939185', '1556852725')}}" nwzClass="isRead(50.4.2645939185, 1556852725)" sd="20190502050757" title="Sperrungen: In Oldenburg drohen erneut Staus" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Alexanderstraße Und Bürgerbuschweg</div>
		Sperrungen: In Oldenburg drohen erneut Staus</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/02/POLITIK/1/Bilder/alex-k4GH--280x158@NWZ-Online.jpg?uuid=rOfZHGylEemb1JCA2WWlng" alt="Sperrungen: In Oldenburg drohen erneut Staus" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="https://tippspiel.nwzonline.de/nwzonline" >Tippspiel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga West</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/sport/knallhart-zu-uns-selbst-sein-bvb-kapitaen-reus-regt-eine-mentalitaetsdebatte-an_a_50,4,1772818163.html"  class="teaser--card   {{isRead('50.4.1772818163', '1554723700')}}" nwzClass="isRead(50.4.1772818163, 1554723700)" sd="20190408114936" title="BVB-Kapitän Reus regt eine Mentalitätsdebatte an" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			"Knallhart zu uns selbst sein"</div>
		BVB-Kapitän Reus regt eine Mentalitätsdebatte an</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2019/04/08/urn-newsml-dpa-com-20090101-190408-99-731029_large_4_3--DV-280x158.jpg?uuid=2ddb42b8-59f3-11e9-b08b-d00b34784afe" alt="BVB-Kapitän Reus regt eine Mentalitätsdebatte an" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/sport/caravan-of-love-fans-von-tennis-borussia-gehen-dauerhaft-fremd_a_50,4,1771875949.html"  class="teaser--card   {{isRead('50.4.1771875949', '1554722785')}}" nwzClass="isRead(50.4.1771875949, 1554722785)" sd="20190408114040" title="Fans von Tennis Borussia gehen dauerhaft fremd" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			"Caravan of Love"</div>
		Fans von Tennis Borussia gehen dauerhaft fremd</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2019/04/08/urn-newsml-dpa-com-20090101-190408-99-729776_large_4_3--280x158.jpg?uuid=01306178-59f1-11e9-b08b-d00b34784afe" alt="Fans von Tennis Borussia gehen dauerhaft fremd" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Baustellen & Verkehrstipps</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bikernews" >Bikernews</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldtimer" >Oldtimer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Verkehrsrecht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahrradfahren</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/insektenjahr" >Insektenjahr</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargel</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/gruenkohl" >Grünkohl</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/erdbeeren" >Erdbeeren</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/bildung-beruf/trotz-unbesetzter-stellen-deutlich-mehr-neue-azubis-in-metall-und-elektroberufen_a_50,4,1771665046.html"  class="teaser--card   {{isRead('50.4.1771665046', '1554721279')}}" nwzClass="isRead(50.4.1771665046, 1554721279)" sd="20190408110602" title="Deutlich mehr neue Azubis in Metall- und Elektroberufen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Trotz unbesetzter Stellen</div>
		Deutlich mehr neue Azubis in Metall- und Elektroberufen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2019/04/08/urn-newsml-dpa-com-20090101-190408-99-730026_large_4_3--280x158.jpg?uuid=90f2b120-59ed-11e9-b08b-d00b34784afe" alt="Deutlich mehr neue Azubis in Metall- und Elektroberufen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/digitale-welt/bleep-beep-beep-noa-noa-das-tamagotchi-ist-wieder-da_a_50,4,1770882410.html"  class="teaser--card   {{isRead('50.4.1770882410', '1554719771')}}" nwzClass="isRead(50.4.1770882410, 1554719771)" sd="20190408104707" title="&quot;Noa Noa!&quot;: Das Tamagotchi ist wieder da" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Bleep, beep beep</div>
		"Noa Noa!": Das Tamagotchi ist wieder da</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2019/04/08/urn-newsml-dpa-com-20090101-190320-99-468172_large_4_3--280x158.jpg?uuid=0e0ea5d2-59ea-11e9-b08b-d00b34784afe" alt="&quot;Noa Noa!&quot;: Das Tamagotchi ist wieder da" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg-kreis/kultur/fruehjahrsmarkt-in-grossenkneten_g_50,4,1743961253.html"  class="teaser--card   {{isRead('50.4.1743961253', '1554662054')}}" nwzClass="isRead(50.4.1743961253, 1554662054)" sd="20190407204425" title="Frühjahrsmarkt in Großenkneten" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Frühjahrsmarkt in Großenkneten</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/04/08/OLDENBURG/ONLINE/Bilder/LANDKREIS_GROSSENKNETEN_1_8d054a4c-45be-4494-80b3-0dc9445730c9.jpg" alt="Frühjahrsmarkt in Großenkneten" width="300" height="169">
            <span class="btn__correlations--inverse">49 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/cloppenburg/blaulicht/zehn-verletzte-bei-unfall-in-petersfeld_g_50,4,1739288072.html"  class="teaser--card   {{isRead('50.4.1739288072', '1554652752')}}" nwzClass="isRead(50.4.1739288072, 1554652752)" sd="20190407180203" title="Zehn Verletzte bei Unfall in Petersfeld" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Zehn Verletzte bei Unfall in Petersfeld</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/04/08/CLOPPENBURG/ONLINE/Bilder/CLOPPENBURG_GARREL_1_bf60445e-5c63-42f4-ac84-efc7c90bf129.jpg" alt="Zehn Verletzte bei Unfall in Petersfeld" width="300" height="169">
            <span class="btn__correlations--inverse">12 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/termine">Termine</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/tipps" >Termintipps</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/maerkte" >Märkte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/konzerte" >Konzerte</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/ausgehen" >Ausgehen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/familie-und-kind" >Familie & Kind</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/comedy" >Comedy</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/termine/theater" >Theater</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/notdienste" >Notdienste</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>       
	        </li><!--  	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen/Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://kleinanzeigen.nwzonline.de/" target="_blank">NWZ-Kleinanzeigen</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://www.nwzonline.de/termine" >NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/urlaubsservice" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/vorteilswelt" >NWZ-Vorteilswelt</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper.html" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/reklamation" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://shop.nwzonline.de/bucher-cd-dvd/nwz-magazine" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline.html" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/kundendaten" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/fragen" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.4.2684735912" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>

	<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
					
					<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
					sdgslots.push(['banner','oms_gpt_billboard'])			
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
	       				<div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div>	
	</div>
	
	       
	       			<div bulletin>    			
							</div>
						
						<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
						<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>










	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/nachrichten">Nachrichten</a>
				
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/politik">Politik</a>
				
				
			

		
	







	



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
	"@type": "ListItem",
	"position": 1,
    "name": "NWZonline.de",
    "item": "https://www.nwzonline.de"
  },{"@type": "ListItem","position": 2,"name": "Nachrichten","item": "https://www.nwzonline.de/nachrichten"},{"@type": "ListItem","position": 3,"name": "Politik","item": "https://www.nwzonline.de/politik"}]}
</script>

<h1>Israel erinnert an sechs Millionen ermordete Juden</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	03.05.2019
</div>
	</div>
<article id="article-container" class="story" 
				 agency=""
				 loid="50.4.2684735912" 
				 sharingtitle="Israel erinnert an sechs Millionen ermordete Juden" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						<span style="display: none">: </span>
						</div>
						Israel erinnert an sechs Millionen ermordete Juden</h2>
			
					












	
	
			
	

























 


	



		
	
		
		
		
		
		
		
			
			
			
			
			
			
				
			
		
		
	


















































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var g7643a1ce6cb511e99bd49080d965a59e = {"items":[{"debug":"PortalContext[localhost]","caption":"","credit":"Bild: ","width":600,"height":256,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg","width":600,"height":256,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="g7643a1ce6cb511e99bd49080d965a59e" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											Bürger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und Autos stoppten, die Insassen stiegen aus und gedachten mit gesenktem Kopf der rund sechs Millionen Juden, die im Zweiten Weltkrieg von Deutschen und ihren Helfern systematisch ermordet wurden. Israels Präsident <a href="/person/rivlin,reuven">Reuven Rivlin</a> (Bildmitte, links) und Ministerpräsident <a href="/person/netanjahu,benjamin">Benjamin Netanjahu</a>  (Bildmitte, rechts) warnten in der Gedenkstätte Yad Vashem vor wachsendem Antisemitismus.  Am  Holocaust-Gedenktag sind in Israel Cafés und Restaurants geschlossen, Radio und Fernsehen bringen gedämpfte Musik. In Schulen gibt es Gedenkveranstaltungen. ap-BILD:</p>
									<!-- posterad -->
										<div id="posterad" class="oms" style="padding:0"></div>
										<script>
											sdgslots.push(['posterad','posterad'])
										</script>
										







				


	
	
	
				<!-- DEBUGDW videometadata -->
<script type="text/javascript" src="https://widgets.opinary.com/a/nordwest_zeitung.js" async="async"></script>
<div id="opinary-automation-placeholder"></div>							
<!-- ptptptpt -->
							<div style="clear:both"></div>
				
			</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/politik" chars="892"></recommendations>
										</div>
						</div>
				
				
					<!-- auto | -->
<div class="contentport" layout="column">
								<div class="_contentport__container" layout="row top-left" style="margin: 10px 0;padding: 10px;">
									<div>
										<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 224 224" width="50px" height="50px"><g fill="none" fill-rule="nonzero" stroke="none" stroke-width="1" stroke-linecap="butt" stroke-linejoin="miter" stroke-miterlimit="10" stroke-dasharray="" stroke-dashoffset="0" font-family="none" font-weight="none" font-size="none" text-anchor="none" style="mix-blend-mode: normal"><path d="M0,224v-224h224v224z" fill="none"/><path d="M112,224c-61.85589,0 -112,-50.14411 -112,-112v0c0,-61.85589 50.14411,-112 112,-112v0c61.85589,0 112,50.14411 112,112v0c0,61.85589 -50.14411,112 -112,112z" fill="#006db0"/><g id="original-icon" fill="#ffffff" opacity="0" visibility="hidden"><g id="surface1"><path d="M40.32,36.736c-1.974,0 -3.584,1.61 -3.584,3.584v143.36c0,1.974 1.61,3.584 3.584,3.584h143.36c1.974,0 3.584,-1.61 3.584,-3.584v-143.36c0,-1.974 -1.61,-3.584 -3.584,-3.584zM43.904,43.904h136.192v136.192h-136.192zM72.576,61.824c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,68.992c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,68.992c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,101.248c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,108.416c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,108.416c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778zM72.576,140.672c-5.894,0 -10.752,4.858 -10.752,10.752c0,5.894 4.858,10.752 10.752,10.752c5.894,0 10.752,-4.858 10.752,-10.752c0,-5.894 -4.858,-10.752 -10.752,-10.752zM72.576,147.84c2.016,0 3.584,1.568 3.584,3.584c0,2.016 -1.568,3.584 -3.584,3.584c-2.016,0 -3.584,-1.568 -3.584,-3.584c0,-2.016 1.568,-3.584 3.584,-3.584zM97.664,147.84c-1.288,-0.014 -2.492,0.658 -3.15,1.778c-0.644,1.12 -0.644,2.492 0,3.612c0.658,1.12 1.862,1.792 3.15,1.778h60.928c1.288,0.014 2.492,-0.658 3.15,-1.778c0.644,-1.12 0.644,-2.492 0,-3.612c-0.658,-1.12 -1.862,-1.792 -3.15,-1.778z"/></g></g><g id="subtracted-icon" fill="#ffffff"><g id="surface1 1"><path d="M183.68,36.736c1.974,0 3.584,1.61 3.584,3.584l0,77.30316c-2.09929,-2.58065 -4.50463,-4.90167 -7.168,-6.89102v-66.82815h-136.192v136.192h63.06043c-0.58472,2.3249 -0.54106,4.80693 0.24223,7.168h-66.88666c-1.974,0 -3.584,-1.61 -3.584,-3.584v-143.36c0,-1.974 1.61,-3.584 3.584,-3.584zM83.328,72.576c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,72.576c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM158.592,68.992c1.288,-0.014 2.492,0.658 3.15,1.778c0.644,1.12 0.644,2.492 0,3.612c-0.658,1.12 -1.862,1.792 -3.15,1.778h-60.928c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778zM83.328,112c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,112c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,115.584c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778l37.43472,0c-3.29223,1.94949 -6.26867,4.37507 -8.84958,7.168zM83.328,151.424c0,5.894 -4.858,10.752 -10.752,10.752c-5.894,0 -10.752,-4.858 -10.752,-10.752c0,-5.894 4.858,-10.752 10.752,-10.752c5.894,0 10.752,4.858 10.752,10.752zM68.992,151.424c0,2.016 1.568,3.584 3.584,3.584c2.016,0 3.584,-1.568 3.584,-3.584c0,-2.016 -1.568,-3.584 -3.584,-3.584c-2.016,0 -3.584,1.568 -3.584,3.584zM97.664,155.008c-1.288,0.014 -2.492,-0.658 -3.15,-1.778c-0.644,-1.12 -0.644,-2.492 0,-3.612c0.658,-1.12 1.862,-1.792 3.15,-1.778h17.87686v7.168z"/></g></g><g><g fill="#ffffff"><g id="&#x421;&#x43B;&#x43E;&#x439;_2" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_4" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Android_x5F_5" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_8" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Windows_x5F_10" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="Color" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M195.0636,180.392l-4.48,-6.72c-2.688,-4.48 -4.032,-8.512 -4.032,-12.544v-18.368c0,-14.336 -9.408,-25.984 -22.4,-30.016v-1.344c0,-4.928 -4.032,-8.96 -8.96,-8.96c-4.928,0 -8.512,4.032 -8.512,8.96v1.344c-12.992,4.032 -22.4,15.68 -22.4,30.016v18.816c0,4.032 -1.344,8.064 -3.584,12.096l-4.48,6.72c-0.896,1.344 -0.896,3.136 0,4.48c0.896,1.344 1.792,2.688 3.584,2.688h22.4c0,7.616 5.824,13.44 13.44,13.44c7.616,0 13.44,-5.824 13.44,-13.44h22.4c1.792,0 3.136,-0.896 4.032,-2.24c0.896,-1.344 0.448,-3.136 -0.448,-4.928zM155.6396,192.04c-2.688,0 -4.48,-1.792 -4.48,-4.48h8.96c0,2.688 -1.792,4.48 -4.48,4.48zM128.3116,178.6c3.136,-5.824 4.928,-11.2 4.928,-17.024v-18.816c0,-12.544 9.856,-22.4 22.4,-22.4c12.544,0 22.4,9.856 22.4,22.4v18.816c0,5.376 1.792,11.2 4.928,17.024z"/></g></g><g fill="#000000" opacity="0"><g id="IOS" font-family="-apple-system, BlinkMacSystemFont, &quot;San Francisco&quot;, HelveticaNeue-Light, &quot;Helvetica Neue Light&quot;, &quot;Helvetica Neue&quot;, &quot;Segoe UI&quot;, &quot;Fira Sans&quot;, Roboto, Oxygen, Ubuntu, &quot;Droid Sans&quot;, Arial, sans-serif" font-weight="400" font-size="16" text-anchor="start" visibility="hidden"/><g id="IOS_copy"><path d="M172.88486,106.472c-2.24,-7.616 -8.96,-12.992 -17.024,-12.992c-8.064,0 -14.784,5.376 -17.024,12.992c-13.888,6.272 -23.296,20.608 -23.296,36.288v18.816c0,2.24 -0.896,4.928 -2.24,7.616l-4.48,6.72c-2.688,4.032 -3.136,9.408 -0.448,13.888c2.24,4.032 6.72,6.72 11.648,6.72h15.232c3.584,8.064 11.2,13.44 20.608,13.44c9.408,0 17.024,-5.376 20.608,-13.44h15.232c4.928,0 9.408,-2.688 11.648,-7.168c2.24,-4.48 2.24,-9.856 -0.448,-13.888l-4.032,-6.272c-1.792,-2.688 -2.24,-5.376 -2.24,-7.616v-18.816c-0.448,-15.68 -9.856,-30.016 -23.744,-36.288z"/></g></g></g></g></svg>
									</div>
									<div layout="column" style="margin-left:10px;">
										<h5 class="widget--alertservices__header__heading" style="padding-left:0">
										<span>Meine Themen:</span> Verpassen Sie keine für Sie wichtige Meldung mehr!</h5>
										<div>
											<p><b>So erstellen Sie sich Ihre persönliche Nachrichtenseite:</b></p>
		<ol style="margin-top:0;padding-left:20px">
			<li><a href="https://abo.nwzonline.de/registrierung">Registrieren</a> Sie sich auf NWZonline bzw. melden Sie sich an, wenn Sie schon einen Zugang haben.</li>
			<li>Unter jedem Artikel finden Sie ausgewählte Themen, denen Sie folgen können.</li>
			<li>Per Klick aktivieren Sie ein Thema, die Auswahl färbt sich blau. Sie können es jederzeit auch wieder per Klick deaktivieren.</li>
			<li>Nun finden Sie auf <a href="/meine-themen">Ihrer persönlichen Übersichtsseite</a> alle passenden Artikel zu Ihrer Auswahl.</li>													
		</ol>
		
	</div>
									</div>
								</div>
								
								<div  class="_contentport__container" style="margin-top:-10px;padding: 10px;">
									<a href="/news/zweiter-weltkrieg" class="btn--cta topic" data-id="ZWEITER WELTKRIEG" data-title="Zweiter Weltkrieg">Zweiter Weltkrieg</a>
										<a href="/person/netanjahu,benjamin" class="btn--cta topic" data-id="BENJAMIN NETANJAHU" data-title="Benjamin Netanjahu">Benjamin Netanjahu</a>
										<a href="/person/rivlin,reuven" class="btn--cta topic" data-id="REUVEN RIVLIN" data-title="Reuven Rivlin">Reuven Rivlin</a>
										<a href="https://www.nwzonline.de/ort/israel" class="btn--cta topic" data-id="ISRAEL" data-title="ISRAEL">ISRAEL</a>
										<a href="https://www.nwzonline.de/ort/yad vashem" class="btn--cta topic" data-id="YAD VASHEM" data-title="YAD VASHEM">YAD VASHEM</a>
										</div>
																
							</div>
						
						</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZ-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading" 	>
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = '7643a1ce-6cb5-11e9-9bd4-9080d965a59e';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
	<div class="contentport__container" layout="rows top">
		<p style="padding: 10px"><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms politik -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div id="c1recomm" style="position:relative;min-height:340px">
			<div loader working="tabIsLoading" template="3"></div>		
		</div>
	
			<script>
			var MyRecommendations=function(){function t(t,e){this.recommendations=[],this.targetContainer="",this.targetContainer=e;try{for(var n=t.data.content_recommendations.recommended_items,o=0;o<n.length;o++)this.recommendations.push(n[o].cms_id);this.loadTeasers()}catch(s){document.getElementById(this.targetContainer).innerHTML=""}}return t.prototype.loadTeasers=function(){var t=this;this.send({method:"POST",url:"/my-recommendations",headers:{"Content-Type":"application/x-www-form-urlencoded"},params:{data:this.recommendations.join("|")||"false"}}).then(function(e){""==e.trim()?document.getElementById(t.targetContainer).innerHTML="":document.getElementById(t.targetContainer).innerHTML=e})["catch"](function(e){document.getElementById(t.targetContainer).innerHTML="",console.log(e)})},t.prototype.send=function(t){return new Promise(function(e,n){var o=new XMLHttpRequest;o.open(t.method,t.url,t.async||!0),o.onload=function(){this.status>=200&&this.status<300?e(o.response):n({status:this.status,statusText:o.statusText})},o.onerror=function(){n({status:this.status,statusText:o.statusText})},t.headers&&Object.keys(t.headers).forEach(function(e){o.setRequestHeader(e,t.headers[e])});var s=t.params;s&&"object"==typeof s&&(s=Object.keys(s).map(function(t){return encodeURIComponent(t)+"="+encodeURIComponent(s[t])}).join("&")),o.send(s)})},t}();
			
			try {
	            cre_client.addListener(function(r) {
	                var doIt = new MyRecommendations(r, 'c1recomm')
	            })
	        }
	        catch(e) {}
			
			</script>
			
		
<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="/kultur/oldenburg-wien-doku-uebers-couchsurfing-er-hat-fuer-den-traum-vom-eigenen-kinofilm-den-job-aufgegeben_a_50,4,2662479370.html"  class="teaser--large   {{isRead('50.4.2662479370', '1556853025')}}" nwzClass="isRead(50.4.2662479370, 1556853025)" sd="20190502150537" title="Er hat für den Traum vom eigenen Kinofilm den Job aufgegeben" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Oldenburg/Wien</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			Doku übers Couchsurfing</div>
		Er hat für den Traum vom eigenen Kinofilm den Job aufgegeben</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/KULTUR/ONLINE/Bilder/cropped/Hitchhiking-kFyG--600x337@NWZ-Online.jpg?uuid=HISWbGzXEemb1JCA2WWlng" alt="Er hat für den Traum vom eigenen Kinofilm den Job aufgegeben" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Wird es DER  Film über Couchsurfing werden? Für seine Doku „Couch Connections“ hat der 26-jährige Christoph Pehofer auf einiges verzichtet – dafür aber um so mehr gewonnen. Trotzdem: Die größte Herausforderung wartet noch auf ihn.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a style="position:relative" href="/panorama/essen-us-star-david-hasselhoff-er-ist-stolz-auf-seine-norddeutschen-wurzeln_a_50,4,2673202523.html"  class="teaser--card-ticker   {{isRead('50.4.2673202523', '1556853033')}}" nwzClass="isRead(50.4.2673202523, 1556853033)" sd="20190502233839" title="Er  ist stolz auf seine norddeutschen Wurzeln" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Us-Star David Hasselhoff</div>
		Er  ist stolz auf seine norddeutschen Wurzeln</h3></a>
<a style="position:relative" href="/cloppenburg/blaulicht/thuele-boesel-muell-nach-maifeier-in-thuele-eine-bilanz-zwischen-gut-und-boese_a_50,4,2661723207.html"  class="teaser--card-ticker   {{isRead('50.4.2661723207', '1556853205')}}" nwzClass="isRead(50.4.2661723207, 1556853205)" sd="20190502183649" title="Eine Bilanz zwischen Gut und Böse" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Müll Nach Maifeier In Thüle</div>
		Eine Bilanz zwischen Gut und Böse</h3></a>
<a style="position:relative" href="/oldenburg/blaulicht/oldenburg-einsatz-in-oldenburg-polizei-suchte-mit-helikopter-nach-unfallfahrer_a_50,4,2668372439.html"  class="teaser--card-ticker   {{isRead('50.4.2668372439', '1556853028')}}" nwzClass="isRead(50.4.2668372439, 1556853028)" sd="20190502203025" title="Polizei suchte mit Helikopter nach Unfallfahrer" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Einsatz In Oldenburg</div>
		Polizei suchte mit Helikopter nach Unfallfahrer</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a style="position:relative" href="/bremen/bremen-sicherheit-am-bahnhof-bremen-mit-kameras-gegen-kriminalitaet_a_50,4,2685056540.html"  class="teaser--card   {{isRead('50.4.2685056540', '1556853032')}}" nwzClass="isRead(50.4.2685056540, 1556853032)" sd="20190503091628" title="Mit Kameras gegen Kriminalität" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremen</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Sicherheit Am Bahnhof Bremen</div>
		Mit Kameras gegen Kriminalität</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/LANDKREIS/BREMEN_1/Bilder/cropped/Kameras--280x158.jpg?uuid=7pv5nmz4Eemb1JCA2WWlng" alt="Mit Kameras gegen Kriminalität" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/wirtschaft/oldenburg-brueckenarbeiten-in-oldenburg-abfahrt-buergerfelde-bald_a_50,4,2684765957.html"  class="teaser--card   {{isRead('50.4.2684765957', '1556853026')}}" nwzClass="isRead(50.4.2684765957, 1556853026)" sd="20190503030629" title="Abfahrt Bürgerfelde  bald   wieder frei, aber..." self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Brückenarbeiten In Oldenburg</div>
		Abfahrt Bürgerfelde  bald   wieder frei, aber...</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/1/Bilder/POLITIK_7c3aadde-5d15-42d2-b799-6796163c6fab-0014-kdG--280x158@NWZ-Online.jpg?uuid=XThlKG0HEemb1JCA2WWlng" alt="Abfahrt Bürgerfelde  bald   wieder frei, aber..." width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/politik/jever-hannover-frieslands-landrat-wechselt-er-nach-hannover-das-sagt-sven-ambrosy_a_50,4,2671580778.html"  class="teaser--card   {{isRead('50.4.2671580778', '1556853020')}}" nwzClass="isRead(50.4.2671580778, 1556853020)" sd="20190502181615" title="Wechselt er nach Hannover? Das sagt Sven Ambrosy" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Jever/Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Frieslands Landrat</div>
		Wechselt er nach Hannover? Das sagt Sven Ambrosy</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/1/Bilder/44218755-kTC--280x158@NWZ-Online.jpg?uuid=-TmJmm0FEemb1JCA2WWlng" alt="Wechselt er nach Hannover? Das sagt Sven Ambrosy" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- render contentport -->

<!-- source dwp -->
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/politik"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html",
	"headline": ": Israel erinnert an sechs Millionen ermordete Juden",
	"description": "B&uuml;rger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und      ...",
	"articleBody": "Bürger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und Autos stoppten, die Insassen stiegen aus und gedachten mit gesenktem Kopf der rund sechs Millionen Juden, die im Zweiten Weltkrieg von Deutschen und ihren Helfern systematisch ermordet wurden. Israels Präsident Reuven Rivlin (Bildmitte, links) und Ministerpräsident Benjamin Netanjahu  (Bildmitte, rechts) warnten in der Gedenkstätte Yad Vashem vor wachsendem Antisemitismus.  Am  Holocaust-Gedenktag sind in Israel Cafés und Restaurants geschlossen, Radio und Fernsehen bringen gedämpfte Musik. In Schulen gibt es Gedenkveranstaltungen. ap-BILD:",
	
	"datePublished": "2019-05-03T06:00:00Z",
	"dateModified": "2019-05-03T05:05:19Z",
	"wordCount": "119",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg",
		"width": "800",
		"height": "341"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
		var _ain = {    
			id: "2245",
			postid: "50.4.2684735912",
			maincontent: ".story__headline, .story__teaser, .story__container-inner, .story--premium__container-inner",
			title: "Israel erinnert an sechs Millionen ermordete Juden",
			pubdate: "2019-05-03",
			authors: ",",
			sections: "Nachrichten>Politik",
			tags: "Zweiter Weltkrieg",
			article_type: "article"
		};
	</script>
	
		
	<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg";</script>
	<script>
	(function() {
		cre_client.addListener(function(r) {
			if(r.data.user_status == 'registered') {
				if(stvOriginal != 10006) {
			    	_ain.reader_type = "subscribed";
				} else {
				    _ain.reader_type = "registered";
				}
			}
			else {
				_ain.reader_type = "anonymous";
			}			    
				
			_ain.access_level = "free";
			
			(function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');			
		})
	})();

	</script>
</div>
							
					<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class="lp_track">
		</div>


	<div id="scoremedia">
			    <script>
			    if (sessionTemplateVariant == 10006) {
					googletag.cmd.push(function() {
						var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
					    .addService(googletag.pubads())
					    .setCollapseEmptyDiv(true)
						googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
					})
			    }
				</script>
			</div>
		<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("politik"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html");
		if (loidbreak > 1556786224)
		cre_client.set_cms_id("7643a1ce-6cb5-11e9-9bd4-9080d965a59e");
		else
		cre_client.set_cms_id("50.4.2684735912");
		cre_client.set_channel("c8");
		
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.3.9/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "7643a1ce-6cb5-11e9-9bd4-9080d965a59e",
		"ortsmarke": "IsraelYad Vashem",
		"kicker": "",
        "title": "Israel erinnert an sechs Millionen ermordete Juden",
        "text": "Bürger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und Autos stoppten, die Insassen stiegen aus und gedachten mit gesenktem  	   	 ...",
        "url": "https://www.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg",
        "category": "/politik",
        "published_at": "1556834400"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "7643a1ce-6cb5-11e9-9bd4-9080d965a59e",
		"ortsmarke": "IsraelYad Vashem",
		"kicker": "",
        "title": "Israel erinnert an sechs Millionen ermordete Juden",
        "text": "Bürger Israels haben am Donnerstag an die Opfer des Holocaust erinnert. Im ganzen Land heulten zwei Minuten lang die Sirenen. Busse und Autos stoppten, die Insassen stiegen aus und gedachten mit gesenktem  	   	 ...",
        "url": "https://mobil.nwzonline.de/politik/israel-erinnert-an-sechs-millionen-ermordete-juden_a_50,4,2684735912-newsappv2.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2019/05/03/POLITIK/2/Bilder/329D44002D79877E--600x255.jpg",
        "category": "/politik",
        "published_at": "1556834400"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			
			if (rectNumber < 10)
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"242politik_i", 
"sv":"in",
"sc":"yes",
"oc":"242politik_i"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>



<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>