<!doctype html>
<!--
     _        _  _   _               _     _    _          _  _
    / \      | || \ | |             | |   | \  / |        | ||_|
   / _ \   __| ||  \| | ___  _ _  __| |   |  \/  | ___  __| | _  __ _
  / /_\ \ / _  ||     |/ _ \| ´_|/ _  |   |      |/ _ \/ _  || |/ _` |
 / _____ \|(_| || |\  ||(_)|| |  |(_| |   | |\/| |  __/|(_| || ||( | |
/_/     \_\__,_||_| \_|\___/|_|  \__,_|   |_|  |_|\___|\__,_||_|\__,_|

D i g i t a l a g e n t u r
https://adnord.de

Du bist Softwareentwickler?
Wir suchen Verstärkung!

-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Getr&auml;nke: 
Leere Bierflaschen dringend gesucht</title>
<meta name="eomportal-instanceid" content="153"/>
<meta name="eomportal-id" content="10089"/>
<meta name="eomportal-loid" content="50.2.264055718"/>
<meta name="eomportal-uuid" content="f48e7996-8da4-11e8-8603-65f8ee115731"/>
<meta name="eomportal-lastUpdate" content="Tue Jul 24 00:14:26 CEST 2018"/>
<!-- Methode uuid: "f48e7996-8da4-11e8-8603-65f8ee115731" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.7/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.7/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=739019759" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Bestimmte Sorten k&ouml;nnen bereits nicht mehr abgef&uuml;llt werden. Die anhaltende Hitze hat den Absatz angekurbelt."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
var sessionUser_anrede = "";
var sessionUser_vorname = "";
var sessionUser_name = "";
var sessionUser_strasse = "";
var sessionUser_hausnummer = "";
var sessionUser_plz = "";
var sessionUser_ort = "";
var sessionUser_email = "";
var sessionUser_telefon = "";

</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
	<link rel="canonical" href="https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718-amp.html" />
				<meta property="article:author" content="Uta Knapp,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg" />
	<meta property="og:image" content="https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Getränke: Leere Bierflaschen dringend gesucht" />
	<meta property="og:description" content="Bestimmte Sorten können bereits nicht mehr abgefüllt werden. Die anhaltende Hitze hat den Absatz angekurbelt." />
	<meta property="article:section" content="/Nachrichten/Wirtschaft"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/feature.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 














<!--  sectionpattern /Nachrichten/Wirtschaft -->
			




























	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
						
					
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Nachrichten/Wirtschaft
Titel: Getränke: 
Leere Bierflaschen dringend gesucht
Desc: Bestimmte Sorten können bereits nicht mehr abgefüllt werden. Die anhaltende Hitze hat den Absatz angekurbelt.
Modulpfad: nachrichten_wirtschaft_1.bundle.jpt
GAD: Wirtschaft
IVW: 216wirtschaft
OMS: business
SDG-Zone: 
Template: <JSON>{"sectionId":"/Nachrichten/Wirtschaft","metaTitle":"Getränke: 
Leere Bierflaschen dringend gesucht","metaDesc":"Bestimmte Sorten können bereits nicht mehr abgefüllt werden. Die anhaltende Hitze hat den Absatz angekurbelt.","modulepath":"nachrichten_wirtschaft_1.bundle.jpt","gad":"Wirtschaft","ivw":"216wirtschaft","oms":"business","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="https://jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="https://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="https://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="https://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="https://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="https://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="https://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/nachrichten" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/politik" >Politik</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</a></li>
							<li><a href="https://www.nwzonline.de/interview" >Interviews</a></li>
							<li><a href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</a></li>
							<li><a href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</a></li>
							<li><a href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</a></li>
							<li><a href="https://www.nwzonline.de/energie" >Energie</a></li>
							<li><a href="https://www.nwzonline.de/handwerker" >Handwerk</a></li>
							<li><a href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/maritim" >Maritim</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kultur" >Kultur</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</a></li>
							<li><a href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</a></li>
							<li><a href="https://www.nwzonline.de/musik" >Musik & Konzerte</a></li>
							<li><a href="https://www.nwzonline.de/theater" >Theater</a></li>
							<li><a href="https://www.nwzonline.de/literatur" >Literatur</a></li>
							<li><a href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/panorama" >Panorama</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</a></li>
							<li><a href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</a></li>
							<li><a href="https://www.nwzonline.de/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</a></li>
							<li><a href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</a></li>
							<li><a href="https://www.nwzonline.de/gericht" >Vor Gericht</a></li>
							<li><a href="https://www.nwzonline.de/haegar" >Hägar</a></li>
							<li><a href="https://www.nwzonline.de/sudoku" >Sudoku</a></li>
							<li><a href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a></li>
							<li><a href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/speziale" >Topthemen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/verschwoerungstheorien" >Verschwörungs&shy;theorien</a></li>
							<li><a href="https://www.nwzonline.de/news/deichbrand" >Deichbrand Festival</a></li>
							<li><a href=" https://www.nwzonline.de/news/meyer-werft" >Meyer Werft</a></li>
							<li><a href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</a></li>
							<li><a href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/sudoku" >Sudoku</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/tagesthemen/ueble-attacke-brandanschlag-auf-obdachlose-in-berlin_a_50,2,286411827.html"  class="teaser--card   {{isRead('50.2.286411827', '1532375185')}}" nwzClass="isRead(50.2.286411827, 1532375185)" sd="20180723215835" title="Brandanschlag auf Obdachlose in Berlin" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Üble Attacke</div>
		Brandanschlag auf Obdachlose in Berlin</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline/2018/07/23/urn-newsml-dpa-com-20090101-180723-99-267816_large_4_3--280x158.jpg?uuid=f39dc1c4-8eb0-11e8-a732-d3e9f227be5d" alt="Brandanschlag auf Obdachlose in Berlin" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/politik/entzug-von-security-clearance-trump-will-sicherheitsstatus-fuer-ex-geheimdienstler-pruefen_a_50,2,287660555.html"  class="teaser--card   {{isRead('50.2.287660555', '1532378795')}}" nwzClass="isRead(50.2.287660555, 1532378795)" sd="20180723205214" title="Trump will Sicherheitsstatus für Ex-Geheimdienstler prüfen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Entzug von Security Clearance</div>
		Trump will Sicherheitsstatus für Ex-Geheimdienstler prüfen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-infoline/2018/07/23/urn-newsml-dpa-com-20090101-180723-99-268116_large_4_3--280x158.jpg?uuid=6648a3bc-8eb9-11e8-a732-d3e9f227be5d" alt="Trump will Sicherheitsstatus für Ex-Geheimdienstler prüfen" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/blaulicht/hannover-hoch-helmut-bringt-heisse-luft-hitzewarnung-vom-deutschen-wetterdienst_a_50,2,277432943.html"  class="teaser--card   {{isRead('50.2.277432943', '1532376516')}}" nwzClass="isRead(50.2.277432943, 1532376516)" sd="20180723150625" title="Hitzewarnung vom Deutschen Wetterdienst" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Hannover</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Hoch Helmut Bringt Heiße Luft</div>
		Hitzewarnung vom Deutschen Wetterdienst</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/07/23/Online_Bilder/cropped/cropped/hot-kfPF--600x337@NWZ-Online--280x158.jpg?uuid=fy_6mI53EeiGA2X47hFXMQ" alt="Hitzewarnung vom Deutschen Wetterdienst" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/oldenburg/blaulicht/edewecht-fahndungsaufruf-aus-edewecht-kinder-sexuell-belaestigt-wer-kennt-diesen-mann_a_50,2,274781912.html"  class="teaser--card   {{isRead('50.2.274781912', '1532376518')}}" nwzClass="isRead(50.2.274781912, 1532376518)" sd="20180723170547" title="Kinder sexuell belästigt – Wer kennt diesen Mann?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Edewecht</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fahndungsaufruf Aus Edewecht</div>
		Kinder sexuell belästigt – Wer kennt diesen Mann?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/24/OLDENBURG/ONLINE/Bilder/cropped/cropped/pol-ol-sexuelle-belaestigung-zweier-kinder-in-edewecht-oeffentlichkeitsfahndung-knNH--600x337@NWZ-Online--280x158.jpg?uuid=hF6Hyo5mEeiGA2X47hFXMQ" alt="Kinder sexuell belästigt – Wer kennt diesen Mann?" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/sport" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest-regionalliga" >Regionalliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-nordwest" >Region Nordwest</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-jade-weser-hunte" >Jade-Weser-Hunte</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-oldenburg-land-delmenhorst" >Landkreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-cloppenburg" >Landkreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball-ostfriesland" >Ostfriesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="https://tippspiel.nwzonline.de/nwzonline" >Tippspiel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/sport/bundestrainer-bild-auch-loew-wusste-nichts-von-oezils-ruecktritt_a_50,2,288762529.html"  class="teaser--card   {{isRead('50.2.288762529', '1532379131')}}" nwzClass="isRead(50.2.288762529, 1532379131)" sd="20180723225403" title="&quot;Bild&quot;: Auch Löw wusste nichts von Özils Rücktritt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Bundestrainer</div>
		"Bild": Auch Löw wusste nichts von Özils Rücktritt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2018/07/23/urn-newsml-dpa-com-20090101-180723-99-268155_large_4_3--SB-280x158.jpg?uuid=1cc1c8b2-8eba-11e8-a732-d3e9f227be5d" alt="&quot;Bild&quot;: Auch Löw wusste nichts von Özils Rücktritt" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/tennis/vorbereitung-auf-us-open-federer-sagt-teilnahme-an-atp-turnier-in-toronto-ab_a_50,2,287596028.html"  class="teaser--card   {{isRead('50.2.287596028', '1532379372')}}" nwzClass="isRead(50.2.287596028, 1532379372)" sd="20180723205921" title="Federer sagt Teilnahme an ATP-Turnier in Toronto ab" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Vorbereitung auf US Open</div>
		Federer sagt Teilnahme an ATP-Turnier in Toronto ab</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-sportsline/2018/07/23/urn-newsml-dpa-com-20090101-180723-99-268180_large_4_3--280x158.jpg?uuid=bdb9c8aa-8eba-11e8-a732-d3e9f227be5d" alt="Federer sagt Teilnahme an ATP-Turnier in Toronto ab" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/recht-im-verkehr" >Recht im Verkehr</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fahrrad-oldenburg" >Fahhrad</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="https://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/digitale-welt/oldenburg-navigationsapp-what3words-oldenburgs-lappan-wird-zu-flexibler-erdkunde-hase_a_50,2,281693465.html"  class="teaser--card   {{isRead('50.2.281693465', '1532366893')}}" nwzClass="isRead(50.2.281693465, 1532366893)" sd="20180723193727" title="Oldenburgs Lappan wird zu „flexibler.erdkunde.hase“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Navigationsapp „what3words“</div>
		Oldenburgs Lappan wird zu „flexibler.erdkunde.hase“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/21/THEMEN/ONLINE/Bilder/cropped/cropped/OLDENBURG_ef6ebc9e-f5ec-4ba9-8098-38011838c011-0007-klDB--600x337@NWZ-Online--280x158.jpg?uuid=SBujgI5kEeiGA2X47hFXMQ" alt="Oldenburgs Lappan wird zu „flexibler.erdkunde.hase“" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/digitale-welt/48-megapixel-sony-kuendigt-neuen-sensor-fuer-schaerfere-smartphone-photos-an_a_50,2,280015821.html"  class="teaser--card   {{isRead('50.2.280015821', '1532357182')}}" nwzClass="isRead(50.2.280015821, 1532357182)" sd="20180723145125" title="Sony kündigt neuen Sensor für schärfere Smartphone-Photos an" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			48 Megapixel</div>
		Sony kündigt neuen Sensor für schärfere Smartphone-Photos an</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2018/07/23/urn-newsml-dpa-com-20090101-180723-99-264913_large_4_3--280x158.jpg?uuid=09bf31d8-8e87-11e8-a732-d3e9f227be5d" alt="Sony kündigt neuen Sensor für schärfere Smartphone-Photos an" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/lokalsport/galerie-oldenbg-3-kanupolo-gallery_g_50,2,281394342.html"  class="teaser--card   {{isRead('50.2.281394342', '1532363309')}}" nwzClass="isRead(50.2.281394342, 1532363309)" sd="20180723174735" title="<p>Selbstversuch beim Kanupolo in Oldenburg</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Selbstversuch beim Kanupolo in Oldenburg</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/24/OLDENBURG/3/Bilder/OLDENBURG_b3533375-5ca7-4fa8-bb1f-581935a9d798--600x333.jpg" alt="<p>Selbstversuch beim Kanupolo in Oldenburg</p>" width="300" height="169">
            <span class="btn__correlations--inverse">21 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/friesland/wirtschaft/alte-gleise-in-varel-machen-platz-fuer-neues-stromkabel_g_50,2,277738385.html"  class="teaser--card   {{isRead('50.2.277738385', '1532351356')}}" nwzClass="isRead(50.2.277738385, 1532351356)" sd="20180723152103" title="Alte Gleise in Varel machen Platz für neues Stromkabel" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Alte Gleise in Varel machen Platz für neues Stromkabel</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/24/FRIESLAND/ONLINE/Bilder/IMG_5390-0003.JPG" alt="Alte Gleise in Varel machen Platz für neues Stromkabel" width="300" height="169">
            <span class="btn__correlations--inverse">14 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="https://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="https://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="https://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="https://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="https://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="https://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="https://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="https://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="https://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/urlaubsservice" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper.html" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/reklamation" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline.html" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/kundenkonto/index/kundendaten" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="https://abo.nwzonline.de/fragen" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.2.264055718" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>


<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
				
				<!-- bb 764 -->
				<!-- oms bb business -->
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {	
					sdgslots.push(['banner','oms_gpt_billboard'])			
					//SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
       <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

</div>

       
       	<div bulletin>    			
				</div>
			
			<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/nachrichten" itemprop="articleSection">Nachrichten</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				
				<a href="/wirtschaft" itemprop="articleSection">Wirtschaft</a>
				
			

		
	

<h1>Leere Bierflaschen dringend gesucht</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	23.07.2018
</div>
	</div>
<article class="story" 
				 loid="50.2.264055718" 
				 sharingtitle="Leere Bierflaschen dringend gesucht" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						Getränke<span style="display: none">: </span>
						</div>
						Leere Bierflaschen dringend gesucht</h2>
			
					












	
	
			
	
























 


	



	
		
			
		
		
			
			
		
		
		
	





	







<p class="story__author font--small">
							<span id="uta-knapp">Uta Knapp</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script>
								var gf48e79968da411e8860365f8ee115731 = {"items":[{"debug":"PortalContext[localhost]","caption":"Bierernstes Problem: Bei vielen Brauereien (hier Veltins) wird das Leergut knapp.","credit":"Bild: ","width":505,"height":337,"size":{"image_online":{"src":"https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg","width":505,"height":337,"srcset":true},"image_online_teaser_gross":{"src":"https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg","width":280,"height":158,"srcset":true}}}]}</script>
								<json-gallery data="gf48e79968da411e8860365f8ee115731" size="image_online">
				           			<figure class="story__image" layout="column top-stretch"  style="min-height:420px">
				                        <div self layout="row center-justify" style="min-height:360px" >
				                            <a class="prev" self></a>
				                            <img self src="https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg">
	
				                            <a class="next" self></a>
				                        </div>
				                        <div  self="size-1of1" layout="rows center-center" _style="max-width: 600px">
				                            <figcaption self="size-1of1" astyle="min-height:40px"></figcaption>
				                            <div self>
				                                <credit></credit>
				                                <counter></counter>
				                            </div>
				                        </div>
									</figure>
						        </json-gallery>
							<p class="story__teaser">Bestimmte Sorten können bereits nicht mehr abgefüllt werden. Die anhaltende Hitze hat den Absatz angekurbelt.</p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/bochum">Bochum</a>
														</strong>
											Leere Bierkästen werden im heißen Sommer zur Mangelware: Wegen der anhaltenden Hitze läuft die Produktion in den Brauereien derzeit auf Hochtouren. Doch mittlerweile sind auf den Höfen vieler Brauereien die Leergut-Vorräte bedenklich geschrumpft. Die ungewöhnlich lange Hitzeperiode hätte die Berechnungen der Brauereien über den Haufen geworfen, berichtete etwa Niklas Other, Herausgeber des Branchenmagazins „Inside“.</p>
									<p class="">
											„Es ist eine branchenweite Dramatik in dem Thema“, sagte er. Einige Brauer könnten bestimmte Sorten bereits nicht mehr abfüllen. Am härtesten treffe es die Getränkehändler, die sich über mangelnde Investitionen der Brauereien bei der Anschaffung von Kästen beklagten.</p>
									<p class="">
											Auch der Deutsche Brauer-Bund berichtete von einer in diesem Jahr „besonders ausgeprägten“ Leergutknappheit. Gerade in den Sommermonaten könne es immer wieder zu Leergut-Engpässen kommen, sagte Sprecher <a href="/person/huhnholz,marc-oliver">Marc-Oliver Huhnholz</a>. Die Branche appelliert deshalb an ihre Kunden, Leergut möglichst „zeitnah“ in den Handel zurückzubringen.</p>
									<p class="">
											Mit einem auf „Facebook“ veröffentlichtem Hilferuf hatte zuvor die Bochumer Brauerei Fiege für eine möglichst schnelle Rückgabe von leeren Bierkästen geworben. „Obwohl wir regelmäßig neues Leergut nachkaufen, werden in unserer Abfüllung gerade die Flaschen knapp“, hieß es dort. Sorgen bereiten der Branche derzeit leere Kästen, die während der Urlaubszeit ungenutzt in den Kellern stehen. „Erst Pfand, dann (P)ferien“, hieß es in dem Aufruf der Brauerei.</p>
									<p class="">
											Bei Veltins und König-Pilsener berichteten Sprecher, es seien bereits zusätzliche Bierkästen bei den Herstellern geordert worden, während eine Warsteiner-Sprecherin keine Engpässe bestätigen konnte. Erschwert wird das Problem auch von individualisierten Getränkeflaschen der Brauereien, die einen Austausch unter den Brauereien unmöglich machen.</p>
									<p class="">
											Veltins-Sprecher <a href="/person/biene,ulrich">Ulrich Biene</a> verwies auf historische Höchstmarken, die der Absatz der Brauerei in den Monaten Mai und Juni erreicht habe. „Wir haben viele Tausend Kästen nachbestellt“, sagte Biene. Bei der Belieferung von Händlern könne es jedoch zu Wartezeiten kommen.</p>
									<p class="">
											Bundesweit sind nach einer Hochrechnung der Brauerei insgesamt rund 500 Millionen Mehrweggetränkekästen im Einsatz, davon rund 180 Millionen von den Brauereien. Auch einzelne Mineralbrunnen hatten zuvor über Leergutengpässe geklagt.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<script type="text/javascript" src="https://widgets.opinary.com/a/nordwest_zeitung.js" async="async"></script>
<div id="opinary-automation-placeholder"></div>							
<!-- auto Uta Knapp| -->
<!-- looking for UTA KNAPP -->
		</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/wirtschaft" chars="2787"></recommendations>
												<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
						</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/veltins">VELTINS</a>
									 | <a href="/news/deutscher-brauer-bund">Deutscher Brauer-Bund</a>
									 | <a href="/news/facebook">Facebook</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			Ihre Meinung
			
			<span class="contentport__header__image" style="font-size:10px;font-weight:normal;">über&nbsp; 
			<a href="https://disqus.com/" target="_blank" rel="nofollow"><svg sssxmlns="http://www.w3.org/2000/svg" width="110" height="20" viewBox="0 0 438 80"><path fill="#229CFF" d="M30.208 1.602H.878v76.039h28.895c27.376 0 43.342-16.293 43.342-38.236v-.219c.002-21.942-15.75-37.584-42.907-37.584zM51.499 39.73c0 12.272-8.364 19.227-20.964 19.227h-8.582V20.286h8.582c12.6 0 20.964 7.06 20.964 19.226v.218zm35.629 37.907h21.182V1.602H87.128v76.035zm70.065-47.358c-10.538-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.604-4.888 6.733 0 14.338 2.605 21.292 7.496l10.536-14.885C175.223 3.772 165.122.294 152.196.294c-18.25 0-29.438 10.21-29.438 24.332v.218c0 15.644 12.492 20.207 28.676 23.896 10.32 2.389 12.818 4.127 12.818 7.279v.217c0 3.258-3.042 5.213-8.69 5.213-8.798 0-17.163-3.148-24.657-9.123L119.173 66.34c9.342 8.365 22.16 12.604 35.63 12.604 18.466 0 30.742-9.233 30.742-24.768v-.217c-.001-14.229-10.865-19.877-28.352-23.68zm120.573 9.343v-.218C277.766 17.57 260.387.08 236.922.08c-23.462 0-41.06 17.708-41.06 39.542v.216c0 21.834 17.38 39.324 40.845 39.324 8.689 0 16.619-2.5 23.137-6.736l8.363 7.494 10.645-11.84-7.819-6.623c4.342-6.193 6.733-13.799 6.733-21.835zm-21.398.433c0 2.607-.435 5.105-1.304 7.385l-10.319-9.342L234.1 50.047l10.537 9.018a21.655 21.655 0 0 1-7.711 1.412c-11.621 0-19.443-9.666-19.443-20.639v-.216c0-10.972 7.712-20.532 19.225-20.532 11.733 0 19.664 9.668 19.664 20.748v.216l-.004.001zm83.534 4.345c0 10.643-5.543 15.639-14.016 15.639-8.471 0-14.012-5.211-14.012-16.184V1.602h-21.398v42.69c0 23.789 13.578 34.763 35.195 34.763S361.3 68.301 361.3 43.75V1.602h-21.398V44.4zm68.868-14.121c-10.537-2.391-13.145-3.911-13.145-7.385v-.22c0-2.716 2.5-4.888 7.607-4.888 6.731 0 14.338 2.605 21.289 7.496L435.059 10.4C426.805 3.775 416.704.297 403.778.297c-18.25 0-29.439 10.21-29.439 24.332v.218c0 15.644 12.492 20.205 28.676 23.896 10.32 2.391 12.818 4.129 12.818 7.281v.215c0 3.258-3.043 5.215-8.691 5.215-8.799 0-17.164-3.152-24.658-9.125l-11.729 14.012c9.343 8.367 22.16 12.602 35.627 12.602 18.468 0 30.742-9.233 30.742-24.766v-.219c-.002-14.228-10.866-19.876-28.354-23.679z"/></svg></a>
			</span>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'f48e7996-8da4-11e8-8603-65f8ee115731';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc -2 -->
<div id="nativendo-oms-sidebar-2"></div></div>
	<div class="contentport__container" layout="rows top">
		<p><strong>Hinweis: </strong>Unsere Kommentarfunktion nutzt das Plug-In „DISQUS“ vom Betreiber DISQUS Inc., 717 Market St., 
		San Francisco, CA 94103, USA, die für die Verarbeitung der Kommentare verantwortlich sind. Wir greifen nur bei Nutzerbeschwerden 
		über Verstöße der <a href="https://www.nwzonline.de/ratgeber/netiquette_a_1,0,124514758.html">Netiquette</a> in den Dialog ein, 
		können aber keine personenbezogenen Informationen des Nutzers einsehen oder verarbeiten.</p> 
	</div>
</div><!-- oms business -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="
http://nwzonline.pageflow.io/paradiesgarten-halter#169605
"  class="teaser--large   {{isRead('50.2.281005276', '1532376479')}}" nwzClass="isRead(50.2.281005276, 1532376479)" sd="20180723172756" title="Sommerhochzeit im Grünen" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Visbek</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			So Schön Heiratet Der Nordwesten</div>
		Sommerhochzeit im Grünen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/07/23/Online_Bilder/cropped/a2DSC_8570-kueB--600x337@NWZ-Online.JPG?uuid=yutl-I6LEeiGA2X47hFXMQ" alt="Sommerhochzeit im Grünen" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Die zwölfte Folge unserer Multimedia-Serie führt in den Paradiesgarten Osterloh in der Gemeinde Visbek. So traumhaft idyllisch wie die Gartenanlage war der Weg von Sebastian und Vanessa Hermes (geb. Böhm) zunächst allerdings nicht...</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				

     
            	
		    	<a style="position:relative" href="/ammerland/blaulicht/vreschen-bokel-polizeitaucher-im-aper-tief-erneut-diebesgut-am-haken_a_50,2,281576806.html"  class="teaser--card-ticker   {{isRead('50.2.281576806', '1532376510')}}" nwzClass="isRead(50.2.281576806, 1532376510)" sd="20180723200944" title="Erneut Diebesgut am Haken" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Polizeitaucher Im Aper Tief</div>
		Erneut Diebesgut am Haken</h3></a>
<a style="position:relative" href="/blaulicht/osnabrueck-bramsche-unfall-auf-a1-bei-bramsche-laster-prallt-in-stauende-fahrer-kommt-ums-leben_a_50,2,280721449.html"  class="teaser--card-ticker   {{isRead('50.2.280721449', '1532376520')}}" nwzClass="isRead(50.2.280721449, 1532376520)" sd="20180723171630" title="Laster prallt in Stauende – Fahrer kommt ums Leben" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Unfall Auf A1 Bei Bramsche</div>
		Laster prallt in Stauende – Fahrer kommt ums Leben</h3></a>
<a style="position:relative" href="/plus/brake-ambulante-suchthilfe-rettungsanker-fuer-alkoholkranke-in-der-wesermarsch_a_50,2,264550937.html"  class="teaser--card-ticker   {{isRead('50.2.264550937', '1532376514')}}" nwzClass="isRead(50.2.264550937, 1532376514)" sd="20180723092901" title="Rettungsanker für Alkoholkranke  in der Wesermarsch" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			<span class="plus-mark"></span>
			Ambulante Suchthilfe</div>
		Rettungsanker für Alkoholkranke  in der Wesermarsch</h3></a>
<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








</div>
			
			<a style="position:relative" href="/cloppenburg/blaulicht/cloppenburg-zwei-cloppenburger-vor-gericht-ein-angeklagter-soll-einem-rockerclub-nahestehen_a_50,2,287223520.html"  class="teaser--card   {{isRead('50.2.287223520', '1532376520')}}" nwzClass="isRead(50.2.287223520, 1532376520)" sd="20180724021142" title="Ein Angeklagter soll einem Rockerclub nahestehen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Cloppenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Zwei Cloppenburger Vor Gericht</div>
		Ein Angeklagter soll einem Rockerclub nahestehen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/07/23/Online_Bilder/gericht-hammer-kGWE--280x158@NWZ-Online.jpg?uuid=ffh4Yo6zEeiGA2X47hFXMQ" alt="Ein Angeklagter soll einem Rockerclub nahestehen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/blaulicht/lohne-streit-unter-familien-in-lohne-polizei-wehrt-axt-angriff-mit-schusswaffe-ab_a_50,2,283335488.html"  class="teaser--card   {{isRead('50.2.283335488', '1532376522')}}" nwzClass="isRead(50.2.283335488, 1532376522)" sd="20180723191541" title="Polizei wehrt Axt-Angriff mit Schusswaffe ab" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Lohne</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Streit Unter Familien In Lohne</div>
		Polizei wehrt Axt-Angriff mit Schusswaffe ab</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/07/23/Online_Bilder/cropped/cropped/Polizeiauto_Imago-khjG--600x337@NWZ-Online--280x158.jpg?uuid=W-WT7o6bEeiGA2X47hFXMQ" alt="Polizei wehrt Axt-Angriff mit Schusswaffe ab" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/oldenburg-kreis/kultur/ahlhorn-chris-bosselmann-aus-ahlhorn-im-portraet-er-ist-schauspieler-model-und-batman_a_50,2,264351453.html"  class="teaser--card   {{isRead('50.2.264351453', '1532376512')}}" nwzClass="isRead(50.2.264351453, 1532376512)" sd="20180723072318" title="Er ist Schauspieler, Model – und Batman!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Ahlhorn</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Chris Bosselmann Aus Ahlhorn Im Porträt</div>
		Er ist Schauspieler, Model – und Batman!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/LANDKREIS/GROSSENKNETEN_1/Bilder/LANDKREIS_GROSSENKNETEN_1_9bcd9b0f-1091-4876-b9be-32cfcc15bf49-kqnG--280x158@NWZ-Online.jpg?uuid=5ifefI2_EeiGA2X47hFXMQ" alt="Er ist Schauspieler, Model – und Batman!" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
						
						
													
							
							
							






































	
		

		
		
		
			
				
				

				
				
				

				
					
					
						
					
						
						
						
										
						
						
							
						

						
						
														
							
													
				
						
						
						
																										

						
						
										
								
								
								
								








					




 
							
								
								
								
								
							
													
							
							
							
																								
						
				
					
				
					
				
				
						
			
		
		
				
	
	
	
	
		














	
	
			
	


							
														
									
						
										
				
			
		
						
				
		
		
	
	
		














		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/wirtschaft"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html",
	"headline": "Getränke: Leere Bierflaschen dringend gesucht",
	"description": "Bestimmte Sorten können bereits nicht mehr abgefüllt werden. Die anhaltende Hitze hat den Absatz angekurbelt.",
	"articleBody": "Bochum Leere Bierkästen werden im heißen Sommer zur Mangelware: Wegen der anhaltenden Hitze läuft die Produktion in den Brauereien derzeit auf Hochtouren. Doch mittlerweile sind auf den Höfen vieler Brauereien die Leergut-Vorräte bedenklich geschrumpft. Die ungewöhnlich lange Hitzeperiode hätte die Berechnungen der Brauereien über den Haufen geworfen, berichtete etwa Niklas Other, Herausgeber des Branchenmagazins „Inside“. „Es ist eine branchenweite Dramatik in dem Thema“, sagte er. Einige Brauer könnten bestimmte Sorten bereits nicht mehr abfüllen. Am härtesten treffe es die Getränkehändler, die sich über mangelnde Investitionen der Brauereien bei der Anschaffung von Kästen beklagten. Auch der Deutsche Brauer-Bund berichtete von einer in diesem Jahr „besonders ausgeprägten“ Leergutknappheit. Gerade in den Sommermonaten könne es immer wieder zu Leergut-Engpässen kommen, sagte Sprecher Marc-Oliver Huhnholz. Die Branche appelliert deshalb an ihre Kunden, Leergut möglichst „zeitnah“ in den Handel zurückzubringen. Mit einem auf „Facebook“ veröffentlichtem Hilferuf hatte zuvor die Bochumer Brauerei Fiege für eine möglichst schnelle Rückgabe von leeren Bierkästen geworben. „Obwohl wir regelmäßig neues Leergut nachkaufen, werden in unserer Abfüllung gerade die Flaschen knapp“, hieß es dort. Sorgen bereiten der Branche derzeit leere Kästen, die während der Urlaubszeit ungenutzt in den Kellern stehen. „Erst Pfand, dann (P)ferien“, hieß es in dem Aufruf der Brauerei. Bei Veltins und König-Pilsener berichteten Sprecher, es seien bereits zusätzliche Bierkästen bei den Herstellern geordert worden, während eine Warsteiner-Sprecherin keine Engpässe bestätigen konnte. Erschwert wird das Problem auch von individualisierten Getränkeflaschen der Brauereien, die einen Austausch unter den Brauereien unmöglich machen. Veltins-Sprecher Ulrich Biene verwies auf historische Höchstmarken, die der Absatz der Brauerei in den Monaten Mai und Juni erreicht habe. „Wir haben viele Tausend Kästen nachbestellt“, sagte Biene. Bei der Belieferung von Händlern könne es jedoch zu Wartezeiten kommen. Bundesweit sind nach einer Hochrechnung der Brauerei insgesamt rund 500 Millionen Mehrweggetränkekästen im Einsatz, davon rund 180 Millionen von den Brauereien. Auch einzelne Mineralbrunnen hatten zuvor über Leergutengpässe geklagt.",
	
	"datePublished": "2018-07-23T06:00:00Z",
	"dateModified": "2018-07-23T05:01:58Z",
	"wordCount": "368",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg",
		"width": "800",
		"height": "533"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>



<script type="text/javascript">
	var _ain = {    
		id: "2094",
		postid: "50.2.264055718",
		maincontent: ".story_headline, .storyteaser, .story_container",
		title: "Leere Bierflaschen dringend gesucht",
		pubdate: "2018-07-23T06:00:00Z",
		authors: "Uta Knapp,",
		sections: "Nachrichten>Wirtschaft",
		tags: "VELTINS,Deutscher Brauer-Bund,Facebook",
		article_type: "article"
	};
</script>

<script type="text/javascript">_ain.image = "https://img.nwzonline.de/w800/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg";</script>
<script>
		  _ain.access_level = "free";
		  _ain.reader_type = "anonymous";
		  
		  (function (d, s) {
			 	var sf = d.createElement(s);
			 	sf.type = 'text/javascript';
			 	sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com') + '/stf.js';
				var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
	<script type="text/javascript">

 

</script>




</div>
				

		
				<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
		    <script>
		    if (sessionTemplateVariant == 10006) {
				googletag.cmd.push(function() {
					var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
				    .addService(googletag.pubads())
				    .setCollapseEmptyDiv(true)
					googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
				})
		    }
			</script>

		</div>
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("business"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html");
		if (loidbreak > 1532260025)
		cre_client.set_cms_id("f48e7996-8da4-11e8-8603-65f8ee115731");
		else
		cre_client.set_cms_id("50.2.264055718");
		cre_client.set_channel("c2");
		cre_client.set_sub_channel("c2s3");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.7/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.7/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.7/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "f48e7996-8da4-11e8-8603-65f8ee115731",
		"ortsmarke": "Bochum",
		"kicker": "Getränke",
        "title": "Leere Bierflaschen dringend gesucht",
        "text": "Leere Bierkästen werden im heißen Sommer zur Mangelware: Wegen der anhaltenden Hitze läuft die Produktion in den Brauereien derzeit auf Hochtouren. Doch mittlerweile sind auf den Höfen vieler Brauereien  	   	 ...",
        "url": "https://www.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg",
        "category": "/wirtschaft",
        "published_at": "1532296800"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "f48e7996-8da4-11e8-8603-65f8ee115731",
		"ortsmarke": "Bochum",
		"kicker": "Getränke",
        "title": "Leere Bierflaschen dringend gesucht",
        "text": "Leere Bierkästen werden im heißen Sommer zur Mangelware: Wegen der anhaltenden Hitze läuft die Produktion in den Brauereien derzeit auf Hochtouren. Doch mittlerweile sind auf den Höfen vieler Brauereien  	   	 ...",
        "url": "https://mobil.nwzonline.de/wirtschaft/bochum-getraenke-leere-bierflaschen-dringend-gesucht_a_50,2,264055718-newsapp.html",
        "img": "https://img.nwzonline.de/rf/image_online/NWZ_CMS/NWZ/2017-2020/Produktion/2018/07/23/WIRTSCHAFT/2/Bilder/dpa_5F99EC004BEA1A0E--505x337.jpg",
        "category": "/wirtschaft",
        "published_at": "1532296800"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"216wirtschaft", 
"sv":"in",
"oc":"216wirtschaft"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>