<!doctype html>
<!--
 ___  _ _ _  __  _ _
/ _ \| ' ' |/ _|| ' \
| __/| | | |\_ \| |=|
\___||_|_|_||__/|_|_|
medienservice nord|_|

Du bist Softwareentwickler?
Wir suchen Verstaerkung: http://www.emsn.de

fs mobdev
-->
<html lang="de" class="no-js" prefix="og: http://ogp.me/ns/article#">
<head>
	<title>Nach Razzia: 
Porsche will Sichtung von Unterlagen verhindern</title>
<meta name="eomportal-instanceid" content="152"/>
<meta name="eomportal-id" content="2360097"/>
<meta name="eomportal-loid" content="50.1.1922891162"/>
<meta name="eomportal-uuid" content="c1f5c1ca-4870-11e8-9535-688d7db87d53"/>
<meta name="eomportal-lastUpdate" content="Thu Apr 26 05:20:34 CEST 2018"/>
<!-- Methode uuid: "c1f5c1ca-4870-11e8-9535-688d7db87d53" -->
<link rel="shortcut icon" href="/assets/images/favicon.ico" />



<link href="https://fonts.googleapis.com/css?family=Work+Sans:400,500,700" rel="stylesheet" type="text/css">
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/vendor.min.css" />
				<link rel="stylesheet" href="https://img.nwzonline.de/assets/1.2.4/css/common.min.css" />
			<meta property="fb:pages" content="216393369120" />
	
	<meta name="application-name" content="NWZonline.de" />
	<meta name="verification" content="cdb1fcdd1541f5c95fa2558f8f315f47" />
	<meta name="apple-itunes-app" content="app-id=739019759" />
	<meta name="author" content="Nordwest-Zeitung" />
	<link rel="publisher" href="https://plus.google.com/+nwzonline" />
	
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="content-language" content="de"/>
<meta name="keywords" content="nachrichten videos  bilder sport politik oldenburg ammerland cloppenburg friesland wesermarsch bremen delmenhorst wilhelmshaven Aktuelles Region Automarkt Kleinanzeigen Immobilien Marktplatz "/>
<meta name="tempestiva_apikey" content="sdjfhiwueoalsk"/>
<meta name="description" content="Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.  	   	 ..."/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="apple-touch-icon" 					href="/assets/images/apple-touch-icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" 		href="/assets/images/apple-touch-icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" 		href="/assets/images/apple-touch-icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" 		href="/assets/images/apple-touch-icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" 	href="/assets/images/apple-touch-icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" 	href="/assets/images/apple-touch-icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="128x128" 	href="/assets/images/apple-touch-icons/apple-touch-icon-128x128.png">
	<link rel="apple-touch-icon" sizes="144x144" 	href="/assets/images/apple-touch-icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" 	href="/assets/images/apple-touch-icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" 	href="/assets/images/apple-touch-icons/apple-touch-icon-180x180.png">

	<script>
var sessionTemplateVariant = 10006;
var sessionUser_anrede = "";
var sessionUser_vorname = "";
var sessionUser_name = "";
var sessionUser_strasse = "";
var sessionUser_hausnummer = "";
var sessionUser_plz = "";
var sessionUser_ort = "";
var sessionUser_email = "";
var sessionUser_telefon = "";

</script>

<style>#adl_sb_table{width:1000px !important;_margin-left:-5px;}</style>
		<script>var omsv_centered = true; var oms_sbwp_top = 211;</script>
	<link rel="canonical" href="https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" />
		<link rel="alternate" href="https://mobil.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" media="only screen and (max-width:640px)" />
		<link rel="amphtml" href="https://mobil.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162-amp.html" />
				<meta property="article:author" content="dpa,"/> 
						<link rel="image_src" href="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:image" content="https://img.nwzonline.de/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png" />
	<meta property="og:site_name" content="NWZonline" />
	<meta property="og:url" content="https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nach Razzia: Porsche will Sichtung von Unterlagen verhindern" />
	<meta property="og:description" content="Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.      ..." />
	<meta property="article:section" content="/Nachrichten/Wirtschaft"/>
	<meta property="lp:channel" content="https://www.nwzonline.de"/>
	</head>

<!--[if IE ]> <body id="nwzonline" class="no-js ie"> <![endif]-->
<!--[if lt IE 7 ]> <body id="nwzonline" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <body id="nwzonline" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <body id="nwzonline" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <body id="nwzonline" class="no-js ie9"> <![endif]-->
<!--[if gte IE 9]>    <body id="nwzonline" class="no-js ie10"> <![endif]-->
<body id="nwzonline">


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQFHHZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
var useSSL = 'https:' == document.location.protocol;
document.write('<scr'+'ipt src="'+(useSSL ? 'https:' : 'http:') +'//www.nwzonline.de/cre-1.0/tracking/tracking.js" type="text/javascript"><\/scr'+'ipt>');
</script>




















 











































	
	
		
		
		
	






	
	
	
	

	

	

	
		

		
			
			
			
				
			
			
			
			
			

			
				
					
					
						
					
					
				

				
				
				
				
				
			

			
				
					
					
						
					
					
				
	
				
				
				
				
				
			

			
			
			
			
			
				
			
	
			
		
			
				
				
					
					
						
					
					
					
				
				
			
				
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
					
						
					
					
					
				
			
			
			
				
				
					
						
					
					
					
					
				
			
			
			
				
					
						
					
					
					
				
			
			
		
		
	































<script>
	var sdgslots = []</script>
	
<script>/*
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	*/
</script>

<!--
SectionId: /Nachrichten/Wirtschaft
Titel: Nach Razzia: 
Porsche will Sichtung von Unterlagen verhindern
Desc: Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.  	   	 ...
Modulpfad: nachrichten_wirtschaft_1.bundle.jpt
GAD: Wirtschaft
IVW: 216wirtschaft
OMS: business
SDG-Zone: 
Template: <JSON>{"sectionId":"/Nachrichten/Wirtschaft","metaTitle":"Nach Razzia: 
Porsche will Sichtung von Unterlagen verhindern","metaDesc":"Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.  	   	 ...","modulepath":"nachrichten_wirtschaft_1.bundle.jpt","gad":"Wirtschaft","ivw":"216wirtschaft","oms":"business","sdgZone":"","siteTemplate":""}</JSON>
-->

<script src="/ads.js"></script>
	<section class="wrapper" 

 ng-app="nwzonline" ng-controller="MainCtrl">

		<div class="wp">
			<div id="oms_gpt_superbanner" class=" lp_track">
			<script>
			if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_superbanner'] != 'undefined')  {
				console.log('load sb')
				googletag.cmd.push(function() { 
					googletag.display('oms_gpt_superbanner')
				})
			}
			</script>
		</div>
<!-- <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

-->
		</div>
		<script>
if (window.location.hash == '#stv=false')
	var sessionTemplateVariant = 10006;
	
var stvOriginal = sessionTemplateVariant;
// rollback
var sessionTemplateVariant = 10006;
</script>


			
		<div id="outer_container" 

 class="legacycss">
			<div id="container" 

 class="clearfix">

				<div class="fullsize-container">
				<header class="header">

	<div layout="row center-justify" class="font--meta-navi top-navbar" style="min-height:50px">
        <div self style="height:16px">
        	<span class="img-sprite__Nordwest-Zeitung-Logo_h16"></span>
       	</div>

        <ul self class="portal-navigation align-right" ng-controller="NaviCtrl" layout="row center-right" style="padding:0">
  			<li><smart-link href="http://www.jobs.nwzonline.de" target="_blank">Jobs</smart-link></li> 
       		<li><smart-link href="https://immobilien.nwzonline.de/?utm_source=nwzonline.de&utm_medium=header&utm_campaign=header_navi" target="_blank">Immo</smart-link></li> 
       		<li><smart-link href="http://auto.nwzonline.de" target="_blank">Auto</smart-link></li> 
       		<li><smart-link href="http://marktplatz.nwzonline.de" target="_blank">Markt</smart-link></li> 
       		<li><smart-link href="http://traueranzeigen.nwzonline.de" target="_blank">Trauer</smart-link></li> 
       		<li><smart-link href="http://hochzeit.nwzonline.de" target="_blank">Hochzeit</smart-link></li> 
       		<li><smart-link href="https://guide.nwzonline.de" target="_blank">Guide</smart-link></li> 
       		<li><smart-link href="http://shop.nwzonline.de" target="_blank">Shop</smart-link></li> 
       		<li><smart-link href="http://events.nwzonline.de" target="_blank">Events</smart-link></li> 
       		<li><smart-link href="https://www.nordwest-ticket.de" target="_blank">Tickets</smart-link></li> 
       		<li><smart-link href="http://www.nordbuzz.de" target="_blank">nordbuzz</smart-link></li> 
       		<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">FuPa</smart-link></li> 
       		<li></li>
            		<li class="static"><a href="https://www.nwzonline.de/werben" style="color:#006db0;font-weight:bold">Werben</a></li>
            		<li class="static"><a href="https://www.nwzonline.de/kontakt" style="color:#006db0;font-weight:bold">Kontakt</a></li>
            	<li></li>
            
            <li style="min-height:30px;min-width:90px;" ng-cloak>
                



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="eyJwYXRoIjoiL19mYWNlbGlmdC93aWRnZXRzL3dldHRlci53aWRnZXQuanB0In0=" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></li>
        </ul>
    </div>

	    <div layout="row">
				    <div self="size-1of2" >
				        <div style="padding:10px 0 0 0;">
				            <form action="https://www.nwzonline.de/suche" id="searchform-header" ng-controller="SearchHeadCtrl" ng-submit="filterQ()">
				                <input class="btn--gray transform-normal" ng-model="q" type="text" placeholder="Suchbegriff(e) eingeben" name="q">
				                <button class="btn--cta transform-normal" type="submit" style="margin-bottom:0px">Finden</button>
				            </form>
				        </div>
				    </div>
			        
			        <style>
			            .portal-navigation li:last-child{margin-right:0;}
			        </style>
				    
			
				    		<div self="size-1of2" class="align-right font--x-small" >
	        <div style="padding:10px 0 0 0;" ng-cloak ng-switch on="loginhelp" layout="row center-right" >

                    <div self ng-switch-when="true" class="font--x-small toggelator">
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice_meinnwzonline_passwortvergessen.php" target="_blank">Passwort vergessen?</a>
                        <a style="margin-right:10px;display:inline-block" href="https://aktion.nwzonline.de/index_kundenservice.php?CMD=registrierung" target="_blank">Neu registrieren.</a>
                    </div>

	            <form ng-cloak ng-controller="LoginCtrl" ng-switch-default class="toggelator" id="loginform" name="loginform" onSubmit="return false" style="position:relative"  novalidate>
                    <div self >
                        <input  tabindex="1" id="loginform--username" 	  class="loginform--username 	btn--gray transform-normal" type="text" 	ng-modal="login.username" 	placeholder="Benutzername" 	style="width:120px;margin-bottom:0" required>
                        <input  tabindex="2" id="loginform--password" 	  class="loginform--password 	btn--gray transform-normal" type="password" ng-modal="login.password"	placeholder="Passwort" 		style="width:120px;margin-bottom:0" required>
                        <button tabindex="3" id="loginform--login-button" class="loginform--login-button btn--cta  transform-normal" type="submit" 	ng-disabled="loginform.$invalid" ng-click="makeLogin()"		style="margin-bottom:0px">Login</button>
                        <span class="login--error">{{login.alert}}</span>
                    </div>
                    	                                    
	            </form>
	            
	            <label self class="btn" style="margin:0"><input type="checkbox" ng-model="loginhelp" value="1" style="display:none"><strong> ? </strong></label>
	        </div>
	    </div>
        
        
 	</div>
	
		    	</header><div sticky sticky-top="0" id="stickynav" ng-controller="NaviCtrl" >
	 
<div class="nav-fix">
	 <input type="checkbox" id="responsive__menu-handle" style="display:none">
	 <nav class="navigation font--menu-item"  layout="row top-center">
	    
	    <span class="btn--iconlink--24" ng-if="SHARING.title">
	    	<label ng-cloak class="sticky--show icon__hamburger--16"><input type="checkbox" ng-click="SHARING.setStatus(!SHARING.status)" style="display:none" /></label>
	    </span>
	    <a href="https://www.nwzonline.de" class="logo sticky--show" self></a>
	    
	    <ul class="navigation__left-part" ng-class="{hideForObjectives: SHARING.status}" self>
		    <li main-nav><a href="https://www.nwzonline.de/nachrichten">Nachrichten</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<a  href="https://www.nwzonline.de/nachrichten" >Übersicht</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/politik" >Politik</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/politik/niedersachsen" >Niedersachsen</a></li>
							<li><a href="https://www.nwzonline.de/interview" >Interviews</a></li>
							<li><a href="https://www.nwzonline.de/leserbriefe" >Leserbriefe</a></li>
							<li><a href="https://www.nwzonline.de/kommentare-der-redaktion" >Unsere Meinung</a></li>
							<li><a href="https://www.nwzonline.de/politik/karikaturen" >Karikaturen</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/wirtschaft" >Wirtschaft</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/wirtschaft/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://www.moneyspecial.de/298/" target="_blank">Aktienmarkt</a></li>
							<li><a href="https://www.nwzonline.de/energie" >Energie</a></li>
							<li><a href="https://www.nwzonline.de/handwerker" >Handwerk</a></li>
							<li><a href="https://www.nwzonline.de/landwirtschaft" >Landwirtschaft</a></li>
							<li><a href="https://www.nwzonline.de/maritim" >Maritim</a></li>
							<li><a href="https://marketing-im-norden.de/" target="_blank">Marketing im Norden</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/kultur" >Kultur</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/film-fernsehen" >Film & Fernsehen</a></li>
							<li><a href="https://www.nwzonline.de/ausstellung-kunst" >Ausstellungen & Kunst</a></li>
							<li><a href="https://www.nwzonline.de/musik" >Musik & Konzerte</a></li>
							<li><a href="https://www.nwzonline.de/theater" >Theater</a></li>
							<li><a href="https://www.nwzonline.de/literatur" >Literatur</a></li>
							<li><a href="https://www.nwzonline.de/kultur/weser-ems" >Weser-Ems</a></li>
							<li><a href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/panorama" >Panorama</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/stars-und-sternchen" >Boulevard</a></li>
							<li><a href="https://www.nwzonline.de/lifestyle" >Lifestyle & Mode</a></li>
							<li><a href="https://www.nwzonline.de/blaulicht" >Blaulicht</a></li>
							<li><a href="https://www.nwzonline.de/aufreger/das-aergert-mich" >Aufreger</a></li>
							<li><a href="https://www.nwzonline.de/katastrophen-ungluecke" >Katastrophen</a></li>
							<li><a href="https://www.nwzonline.de/gericht" >Vor Gericht</a></li>
							<li><a href="https://www.nwzonline.de/haegar" >Hägar</a></li>
							<li><a href="https://www.nwzonline.de/sudoku" >Sudoku</a></li>
							<li><a href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a></li>
							<li><a href="http://tussiblog.nwzonline.de" target="_blank">Bonny & Claudia</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/verkehr" >Verkehrsmeldungen</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/speziale" >Topthemen</a>
					
					<ul class="navigation__sub__sub">
							<li><a href="https://www.nwzonline.de/person/mai,vanessa" >Vanessa Mai</a></li>
							<li><a href="https://www.nwzonline.de/news/steinhoff" >Steinhoff-Krise</a></li>
							<li><a href="https://www.nwzonline.de/rhodo" >Rhodo 2018</a></li>
							<li><a href="https://www.nwzonline.de/oldenburger-schulen" >Oldenburger Schulen</a></li>
							<li><a href="https://www.nwzonline.de/u96" >U96 - Das Tagebuch</a></li>
							</ul>
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/sudoku" >Sudoku</a>
					
					</li>	
			<li>
					<a  href="https://www.nwzonline.de/schwedenraetsel" >Schwedenrätsel</a>
					
					</li>	
			</ul>
	</div>
</div>    	
			        	<!-- dbg Nachrichten -->

<a style="position:relative" href="/panorama/amstetten-das-monster-aus-oesterreich-der-fall-josef-fritzl-schockte-die-welt_a_50,1,1895659064.html"  class="teaser--card   {{isRead('50.1.1895659064', '1524681501')}}" nwzClass="isRead(50.1.1895659064, 1524681501)" sd="20180425110655" title="Der Fall Josef Fritzl schockte die Welt" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Amstetten</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Das „monster“ Aus Österreich</div>
		Der Fall Josef Fritzl schockte die Welt</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/POLITIK/ONLINE/Bilder/cropped/imago_st_0412_13110004_75467403-0013-U10161493620aoC--280x158@NWZ-Online-Homepage.jpg?uuid=-Au7OkhlEeiVNWiNfbh9Uw" alt="Der Fall Josef Fritzl schockte die Welt" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/politik/oldenburg-kommentar-zu-whatsapp-ab-16-jahren-natuerlich-bin-ich-alt-genug_a_50,1,1896480052.html"  class="teaser--card   {{isRead('50.1.1896480052', '1524681500')}}" nwzClass="isRead(50.1.1896480052, 1524681500)" sd="20180425113253" title="Natürlich bin ich alt genug!" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Kommentar Zu Whatsapp Ab 16 Jahren</div>
		Natürlich bin ich alt genug!</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/POLITIK/ONLINE/Bilder/cropped/cropped/100262203-kU3C--600x337@NWZ-Online--280x158.jpg?uuid=N2ph1EhpEeiVNWiNfbh9Uw" alt="Natürlich bin ich alt genug!" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li main-nav><a href="https://www.nwzonline.de/region">Region</a>
	            <div class="navigation__sub">
		            <div layout="row">
	                <div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/region" >Übersicht</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gewinnspiele" >Gewinnspiele</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg" >Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Videos</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/stadtgeschichte-oldenburg" >Stadtgeschichte</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg" target="_blank">Mein Oldenburg</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland" >Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ammerland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ammerland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis" >Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/cloppenburg" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland" >Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesland" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesland" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis" >Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg-kreis" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis" >Kreis Vechta</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/vechta-kreis/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch" >Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wesermarsch" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/gemeinden" >Gemeinden</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Lokalsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/politik" >Politik</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/wirtschaft" >Wirtschaft</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/kultur" >Kultur</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/blaulicht" >Blaulicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/bildung" >Bildung</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Videos</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wesermarsch" target="_blank">N@chbarn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremen" >Bremen</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremen" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremen/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/bremen" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bremerhaven" >Bremerhaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/bremerhaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/bremerhaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/bremerhaven" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/delmenhorst" >Delmenhorst</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/delmenhorst" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/delmenhorst/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/delmenhorst" >Videos</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wilhelmshaven" >Wilhelmshaven</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wilhelmshaven/fotos" >Fotos</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/videos/stichwort/wilhelmshaven" >Videos</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/delmenhorst/delmenhorst-tag-gegen-laerm-im-nordwesten-laerm-hinterlaesst-schon-bei-juengeren-deutliche-spuren_a_50,1,1888033985.html"  class="teaser--card   {{isRead('50.1.1888033985', '1524712576')}}" nwzClass="isRead(50.1.1888033985, 1524712576)" sd="20180425092324" title="Lärm hinterlässt schon bei Jüngeren deutliche Spuren" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Delmenhorst</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„tag Gegen Lärm“ Im Nordwesten</div>
		Lärm hinterlässt schon bei Jüngeren deutliche Spuren</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/25/LANDKREIS/DELMENHORST_1/Bilder/cropped/LANDKREIS_DELMENHORST_1_035dec34-7197-4a83-be73-f590f1e66a49--280x158.jpg?uuid=5Xg79EfWEeiVNWiNfbh9Uw" alt="Lärm hinterlässt schon bei Jüngeren deutliche Spuren" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/politik/oldenburg-berlin-fachkraeftemangel-in-alten-und-krankenpflege-pflege-wird-zum-notfall_a_50,1,1900178519.html"  class="teaser--card   {{isRead('50.1.1900178519', '1524712577')}}" nwzClass="isRead(50.1.1900178519, 1524712577)" sd="20180425144750" title="Pflege wird zum Notfall" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Oldenburg/Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fachkräftemangel In Alten- und Krankenpflege</div>
		Pflege wird zum Notfall</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/POLITIK/ONLINE/Bilder/cropped/cropped/dpa_5F99140020E07E11-k2F--600x337@NWZ-Online--280x158.jpg?uuid=i7Z8vEh_EeiVNWiNfbh9Uw" alt="Pflege wird zum Notfall" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/sport">Sport</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/fussball" >Fußball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/sport" >Übersicht</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/1-bundesliga" >1. Bundesliga</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/werder-bremen" >Werder Bremen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/hamburger-sv" >Hamburger SV</smart-link></li>
							<li><smart-link href="http://www.fupa.net/vereine/vfb-oldenburg.html" target="_blank">VfB Oldenburg</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/regionalliga-nord" target="_blank">Regionalliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/oberliga-niedersachsen" target="_blank">Oberliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/liga/landesliga-weser-ems" target="_blank">Landesliga</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest" target="_blank">Amateurfußball</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-frauen" target="_blank">Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/fussball/international" >International</smart-link></li>
							<li><smart-link href="http://www.fupa.net/nordwest-jugend" target="_blank">Jugendfußball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/basketball" >Basketball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/baskets" >EWE Baskets</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/basketball/nba" >NBA</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/handball" >Handball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/vfl-handball" >VfL Oldenburg Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/frauen/1-bundesliga" >1. Bundesliga, Frauen</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/1-bundesliga" >1. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/2-bundesliga" >2. Bundesliga, Männer</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/3-bundesliga" >3. Handballliga Nord</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/handball/dhb-pokal" >DHB-Pokal</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/pferdesport" >Pferdesport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/agravis-cup" >Agravis-Cup</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/landesturnier" >Oldenburger Landesturnier</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/faustball" >Faustball</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/tv-brettorf" >TV Brettorf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/ahlhorner-sv" >Ahlhorner SV</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sv-moslesfehn" >SV Moslesfehn</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/schwimmen" >Schwimmen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesensport" >Friesensport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/friesensport/bosseln" >Boßeln</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesensport/schleuderball" >Schleuderball</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/leichtathletik" >Leichtathletik</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/motorsport" >Motorsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/us-sport/american-football" >American Football</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-knights" >Oldenburg Knights</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/organisation/oldenburg-outlaws" >Oldenburg Outlaws</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/news/westersteder-wölfe" >Westersteder Wölfe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/weitere-sportarten" >Weitere</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/golfsport" >Golf</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tennis" >Tennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/tischtennis" >Tischtennis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/volleyball" >Volleyball</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/kampfsport" >Kampfsport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wintersport" >Wintersport</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/eishockey" >Eishockey</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/sportmix" >Sportmix</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/lokalsport" >Lokalsport</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ammerland/lokalsport" >Ammerland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/cloppenburg/lokalsport" >Kreis Cloppenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/friesland/lokalsport" >Friesland</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg-kreis/lokalsport" >Kreis Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/oldenburg/lokalsport" >Oldenburg</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/wesermarsch/lokalsport" >Wesermarsch</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Sport -->

<a style="position:relative" href="/fussball/muenchen-fussball-eine-zukunft-mit-ehemaligen_a_50,1,1922940517.html"  class="teaser--card   {{isRead('50.1.1922940517', '1524711891')}}" nwzClass="isRead(50.1.1922940517, 1524711891)" sd="20180426071303" title="Eine Zukunft mit Ehemaligen" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        München</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fußball</div>
		Eine Zukunft mit Ehemaligen</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/SPORT/1/Bilder/cropped/25108124--280x158.jpg?uuid=MXAE3kitEeiVNWiNfbh9Uw" alt="Eine Zukunft mit Ehemaligen" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/sport/mainz-fernsehen-hayali-moderiert_a_50,1,1922936230.html"  class="teaser--card   {{isRead('50.1.1922936230', '1524711889')}}" nwzClass="isRead(50.1.1922936230, 1524711889)" sd="20180426050732" title="Hayali moderiert „Sportstudio“" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Mainz</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Fernsehen</div>
		Hayali moderiert „Sportstudio“</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/SPORT/2/Bilder/cropped/dpa_5F993200B1CADD83--280x158.jpg?uuid=V4WTJki5EeiVNWiNfbh9Uw" alt="Hayali moderiert „Sportstudio“" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  

	        --><li><a href="https://www.nwzonline.de/ratgeber">Ratgeber</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/reisen" >Reise</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/auto-motor" >Motor und Verkehr</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/formel-1" >Formel 1</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/dtm" >DTM</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/motorrad" >Motorrad</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/speedway" >Speedway</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/rallye" >Rallye</smart-link></li>
							<li><smart-link href="http://auto.nwzonline.de/go.to/modix/now/startseite.html" target="_blank">NWZ-Auto</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/digitale-welt" >Digitale Welt</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gesundheit" >Gesundheit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/gartenzeit" >Gartenzeit</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wohnenundleben" >Wohnen & Leben</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://immobilien.nwzonline.de/" target="_blank">NWZ-Immo</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/bildung-beruf" >Beruf & Bildung</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="https://www.nwzonline.de/ausbildung-weiterbildung" >Ausbildung</smart-link></li>
							<li><smart-link href="http://jobs.nwzonline.de/" target="_blank">NWZ-Jobs</smart-link></li>
							<li><smart-link href="http://www.jobboard.de/" target="_blank">NWZ-Jobboard</smart-link></li>
							<li><smart-link href="http://nwz-azubis.de/" target="_blank">NWZ-Azubis</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/durchblick" >Durchblick</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/azubi" >AZuBi</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/campus" >Campus</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://aktion-vm.nwzonline.de/landingpages/campusapp/index.html#download" target="_blank">Campus-App</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/kulinarisch" >Kulinarisch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link></li>
							<li><smart-link href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link></li>
							<li><smart-link href="https://www.nwzonline.de/spargel" >Spargelsaison 2017</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/familie" >Familie</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wissenschaft" >Wissenschaft</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Ratgeber -->

<a style="position:relative" href="/bildung-beruf/edewecht-oldenburg-flugunfall-er-kaempft-fuer-neue-formel_a_50,1,1923002848.html"  class="teaser--card   {{isRead('50.1.1923002848', '1524711916')}}" nwzClass="isRead(50.1.1923002848, 1524711916)" sd="20180426091457" title="Er kämpft für neue Formel" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Edewecht/Oldenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Flugunfall</div>
		Er kämpft für neue Formel</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/REGION/1/Bilder/cropped/POLITIK_a06b271d-7f51-4249-8735-9fd5757840fc--280x158.jpg?uuid=cNTY3kiPEeiVNWiNfbh9Uw" alt="Er kämpft für neue Formel" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/reisen/schlauer-reisen-warum-liegt-in-hotelzimmern-oft-ein-bettschal-am-fussende_a_50,1,1922186724.html"  class="teaser--card   {{isRead('50.1.1922186724', '1524710799')}}" nwzClass="isRead(50.1.1922186724, 1524710799)" sd="20180426025211" title="Warum liegt in Hotelzimmern oft ein Bettschal am Fußende?" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        </div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Schlauer reisen</div>
		Warum liegt in Hotelzimmern oft ein Bettschal am Fußende?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Agenturen/Bilder/dpa-serviceline/2018/04/26/urn-newsml-dpa-com-20090101-180425-99-51523_large_4_3--280x158.jpg?uuid=e85a2aa0-48fb-11e8-af2f-3a92b2f3100f" alt="Warum liegt in Hotelzimmern oft ein Bettschal am Fußende?" width="300" height="169">
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        	        
	        --><li><a href="https://www.nwzonline.de/fotos">Fotos</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="https://www.nwzonline.de/ammerland/fotos" >Ammerland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/cloppenburg-kreis/fotos" >Kreis Cloppenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/friesland/fotos" >Friesland</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg-kreis/fotos" >Kreis Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/oldenburg/fotos" >Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/vechta-kreis/fotos" >Kreis Vechta</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.nwzonline.de/wesermarsch/fotos" >Wesermarsch</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Region -->

<a style="position:relative" href="/oldenburg/galerie-stadttei-1-kreyenbrueck-gallery_g_50,1,1923097431.html"  class="teaser--card   {{isRead('50.1.1923097431', '1524712023')}}" nwzClass="isRead(50.1.1923097431, 1524712023)" sd="20180425230737" title="<p>Endzeitstimmung in Kreyenbrück</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Endzeitstimmung in Kreyenbrück</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/OLDENBURG/STADTTEIL_1/Bilder/DSC_4629.JPG" alt="<p>Endzeitstimmung in Kreyenbrück</p>" width="300" height="169">
            <span class="btn__correlations--inverse">11 Fotos</span>
            </figure>
	</a>
<a style="position:relative" href="/wesermarsch/wirtschaft/galerie-dmmmk-gallery_g_50,1,1895934872.html"  class="teaser--card   {{isRead('50.1.1895934872', '1524711742')}}" nwzClass="isRead(50.1.1895934872, 1524711742)" sd="20180425090809" title="<p>Wesermarsch: Aufschwung mit  Baby-Nahrung</p>" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Fotostrecke</div>
    <h3 class="teaser--card__headline" >
        Wesermarsch: Aufschwung mit  Baby-Nahrung</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rf/image_online_teaser_gross/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/BRAKE/JADE_OVELGOENNE_1/Bilder/IMG_9889.JPG" alt="<p>Wesermarsch: Aufschwung mit  Baby-Nahrung</p>" width="300" height="169">
            <span class="btn__correlations--inverse">8 Fotos</span>
            </figure>
	</a>
</div>
	            </div>
	        </li><!--  
	        --><li><a href="https://www.nwzonline.de/videos">Videos</a>
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos" >Aktuelles</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/musik-und-party" >Musik & Party</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/sport" >Sport</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/blaulicht" >Blaulicht</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/kultur" >Kultur</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/politik-wirtschaft" >Politik & Wirtschaft</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/news/dit-dat" >Dit & Dat</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis" >Mein Landkreis</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/ammerland" >Ammerland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/friesland" >Friesland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/muensterland" >Münsterland</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/kreis-oldenburg" >Kreis Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/oldenburg" >Stadt Oldenburg</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/mein-landkreis/wesermarsch" >Wesermarsch</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of3">
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay" >Reportagen</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kurz-geschnackt" >Kurz geschnackt</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/tiere-suchen-ein-zuhause" >Tiere suchen ein Zuhause</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/bau-dein-board" >Bau dein Board</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/kohltourspiele" >Kohltourspiele</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/rewind" >Rewind</smart-link></li>
			<li><smart-link href="https://www.nwzonline.de/videos/nwzplay/duell-der-felder" >Duell der Felder</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--  
	        
	        
	        
	        
	        
	        
	        -->
	    </ul>
	    
	    
	    
	    <a href="https://www.nwzonline.de" class="logo sticky--hide" self></a>
	    
	    
	    
	    
	    
	    <ul class="navigation__right-part" ng-class="{hideForObjectives: SHARING.status}" self>
			<li class="sticky--show"><a href="http://mein.nwzonline.de" target="_blank">N@chbarn</a>
	            <div class="navigation__sub">
		            <div layout="row">
<div self="size-1of3" layout="row top">
	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://mein.nwzonline.de/ammerland" target="_blank">Ammerland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/apen" target="_blank">Apen</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/bad-zwischenahn" target="_blank">Bad Zwischenahn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/edewecht" target="_blank">Edewecht</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/rastede" target="_blank">Rastede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/westerstede" target="_blank">Westerstede</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wiefelstede" target="_blank">Wiefelstede</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/cloppenburg-kreis" target="_blank">Kreis Cloppenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/barssel" target="_blank">Barssel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/friesoythe" target="_blank">Friesoythe</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/friesland" target="_blank">Friesland</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/bockhorn" target="_blank">Bockhorn</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/varel" target="_blank">Varel</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/zetel" target="_blank">Zetel</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg-kreis" target="_blank">Kreis Oldenburg</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/grossenkneten" target="_blank">Großenkneten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/hatten" target="_blank">Hatten</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wardenburg" target="_blank">Wardenburg</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/wildeshausen" target="_blank">Wildeshausen</smart-link></li>
							</ul>
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/oldenburg" target="_blank">Oldenburg</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://mein.nwzonline.de/wesermarsch" target="_blank">Wesermarsch</smart-link>
					
					<ul class="navigation__sub__sub">
							<li><smart-link href="http://mein.nwzonline.de/brake" target="_blank">Brake</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/jade" target="_blank">Jade</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/nordenham" target="_blank">Nordenham</smart-link></li>
							<li><smart-link href="http://mein.nwzonline.de/ovelgoenne" target="_blank">Ovelgönne</smart-link></li>
							</ul>
					</li>	
			</ul>
	</div>
</div>
			        	<!-- dbg Nachbarn -->

</div>
	            </div>
	        </li><!--  
	        
	        --><li class="sticky--show"><a href="https://www.nwzonline.de/blogs">Blogs</a>
	            <div class="navigation__sub">
		            <div layout="row">

	                	<div self="size-1of1" class="pos-anchor">
		<ul layout="row">
				
			<li>
					<smart-link  href="http://oldennerd.nwzonline.de" target="_blank">Oldennerd</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://gustol.nwzonline.de" target="_blank">GustOL</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://tussiblog.nwzonline.de" target="_blank">Bonny und Claudia</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://rundesache.nwzonline.de" target="_blank">Runde Sache</smart-link>
					
					</li>	
			<li>
					<smart-link  href="http://www.muddiskochen.de" target="_blank">Muddis Kochen</smart-link>
					
					</li>	
			<li>
					<smart-link  href="https://www.marketing-im-norden.de" target="_blank">Marketing im Norden</smart-link>
					
					</li>	
			</ul>
	</div>
</div>
	            </div>
	        </li><!--  
	        
	        --><li><a href="https://www.nwzonline.de/anzeigen-und-maerkte">Anzeigen &amp; Märkte</a>
	        
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of5">
			<li><a href="http://jobs.nwzonline.de" target="_blank">NWZ-Jobs</a></li>
			<li><a href="http://traueranzeigen.nwzonline.de" target="_blank">NWZ-Trauer</a></li>
			<li><a href="http://guide.nwzonline.de" target="_blank">NWZ-Guide</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="https://immobilien.nwzonline.de" target="_blank">NWZ-Immo</a></li>
			<li><a href="http://hochzeit.nwzonline.de" target="_blank">NWZ-Hochzeit</a></li>
			<li><a href="https://www.nordwest-ticket.de" target="_blank">NWZ-Ticketshop</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://marktplatz.nwzonline.de" target="_blank">NWZ-Markt</a></li>
			<li><a href="http://baby.nwzonline.de" target="_blank">NWZ-Baby</a></li>
			<li><a href="http://events.nwzonline.de" target="_blank">NWZ-Events</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://auto.nwzonline.de" target="_blank">NWZ-Auto</a></li>
			<li><a href="http://nwz-glueckwunsch.de" target="_blank">NWZ-Glückwunsch</a></li>
			<li><a href="http://aktion.nwzonline.de/index_kundenservice_leserreisen.php" target="_blank">NWZ-Leserreisen</a></li>
			</ul>	
	<ul class="tabrow" self="size-1of5">
			<li><a href="http://shop.nwzonline.de" target="_blank">NWZ-Shop</a></li>
			<li><a href="http://tiere.nwzonline.de/Tier-Marktplatz/Uebersicht" target="_blank">NWZ-Tiere</a></li>
			<li><a href="http://aktion.nwzonline.de/index_marktplatz_bekanntmachungen.php?bereich=alle" target="_blank">Bekanntmachungen</a></li>
			</ul>	
	</div>
	            </div>       
	        </li><!--   
	        --><li><a href="https://www.nwzonline.de/beilagen-und-prospekte">Prospekte</a></li><!--
	        --><li><a href="https://epaper.nwzonline.de">ePaper</a></li><!--
			--><li><a href="https://www.nwzonline.de/epaper-archiv">Archiv</a></li><!--
	        --><li><a href="https://abo.nwzonline.de">Abo</a>
				
	            <div class="navigation__sub">
		            <div layout="row">
		            
	                	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nordwest-zeitung.html" target="_blank">Nordwest-Zeitung</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Urlaubsservice</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/produkte/nwz_card/" target="_blank">NWZ-Card</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper" target="_blank">NWZ-ePaper</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Reklamation</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/nwz-magazine/" target="_blank">NWZ-Magazine</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwzonline" target="_blank">NWZonline</smart-link></li>
			<li><smart-link href="http://abo.nwzonline.de/aboservices" target="_blank">Daten ändern</smart-link></li>
			<li><smart-link href="https://abocenter.nwzonline.de/newsletter-nwz" target="_blank">Newsletter</smart-link></li>
			</ul>	
	<ul class="tabrow" self="size-1of4">
			<li><smart-link href="https://abo.nwzonline.de/nwz-epaper-inklusive-tablet.html" target="_blank">Tablet-Pakete</smart-link></li>
			<li><smart-link href="http://abocenter.nwzonline.de/fragen/" target="_blank">Häufige Fragen</smart-link></li>
			</ul>	
	</div>
	            </div>
	        </li><!--
			--></ul>


		<ul ng-cloak class="sticky--show" ng-if="SHARING.status" ng-class="{objective: SHARING.status}" self style="width: 100%">
                  
            <li><span>{{SHARING.getTitle()}}</span></li>
            
            <li class="navIcons">
                <a class="btn--iconlink--24" href="https://www.facebook.com/sharer/sharer.php?u=https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" target="_blank"><span class="icon__facebook--24"></span></a>
                <a class="btn--iconlink--24" href="https://twitter.com/share?url=https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" target="_blank"><span class="icon__twitter--24"></span></a>
                <a class="btn--iconlink--24" href="https://plus.google.com/share?hl=de&amp;url=https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html" target="_blank"><span class="icon__google-plus--24"></span></a>
                <a class="btn--iconlink--24" href="mailto:?subject=Interessanter%20Artikel%20auf%20NWZonline&amp;body=Hallo,%20ich%20habe%20diesen%20interessanten%20Artikel%20auf%20NWZonline%20gefunden:%20https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html"><span class="icon__email--24"></span></a>
                <span class="spacer"></span>
                <a href="javascript:window.print()" class="btn--iconlink--24"><span class="icon__print--24"></span></a>
                <a bookmark="50.1.1922891162" type="Artikel" class="btn--iconlink--24" ng-class="label"><span class="icon__bookmark--24"></span></a>
            </li>
            
				</ul>
        
        </nav>

	</div>
</div>


<div class="bread" layout="row center-stretch">
		<div class="bread__path" self="size-2of3">
		</div>
		<div class="bread__meta" self="size-1of3">&nbsp;</div>
	</div>
</div>
				
				<div class="center-container">
				
				<!-- bb 764 -->
				<!-- oms bb business -->
<style>
	#oms_gpt_billboard { margin: 0 0 10px 0 }
	[mobile] #oms_gpt_billboard { margin: 15px 0 10px 0 }
	</style>
	<div style="width:auto;text-align:center;_margin: 0 0 0 -5px;" id="billboardad">
		<div style="margin:0 auto;">
			<div id="oms_gpt_billboard" class=" lp_track">
				<script>
				if (typeof ept != 'undefined') {
					if (typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_billboard'] != 'undefined')  {
						googletag.cmd.push(function() { 
							googletag.display('oms_gpt_billboard')
						});
					}
				}
				else {	
					sdgslots.push(['banner','oms_gpt_billboard'])			
					//SDG.Publisher.registerSlot('banner', document.getElementById('oms_gpt_billboard'))
				}
				</script>
			</div>
		</div>
	</div>	
<div id="mysky">
       <div id="oms_gpt_skyscraper" class=" lp_track">
			<script>
				sdgslots.push(['sky','oms_gpt_skyscraper'])
			</script>
		</div> 

</div>

       
       	<div bulletin>    			
				</div>
			
			<div class="skeleton" _itemscope _itemtype="http://schema.org/NewsArticle">
					<!--
BLOCK false
-->

<style>
.fitImage figure {
	background: #f1f1f1;
}
.fitImage img {
	max-height: 169px;
	max-width: 300px;
	width: auto !important;
	height: auto !important;
	margin: auto;
}
div[itemprop="articleBody"] iframe[data-width="800"],
div[itemprop="articleBody"] iframe[width="800"] {
	margin-left:-100px;
}
div[itemprop="articleBody"] iframe[data-width="900"],
div[itemprop="articleBody"] iframe[width="900"] {
	margin-left:-150px;
}

</style>

<div class="bread" layout="row center-justify">
		<div class="bread__path">
			












<a href="/" title="Zur NWZonline.de Startseite">NWZonline.de</a>








	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/nachrichten" itemprop="articleSection">Nachrichten</a>
				
			

		
	



	
						
	
	
	

	

	
		
		
		
		
		
		
								
		
		
		
		
		
		
		
		
		
		
		
		
		
		

		
		

									
		
		
			
			
				
					
				
				
				
			

			
				<a href="/wirtschaft" itemprop="articleSection">Wirtschaft</a>
				
			

		
	

<h1>Porsche will Sichtung von Unterlagen verhindern</h1>
		</div>	
		<div class="bread__meta">
			








	
	
	
	26.04.2018

				- aktualisiert vor 16 Minuten</div>
	</div>
<article class="story" 
				 loid="50.1.1922891162" 
				 sharingtitle="Porsche will Sichtung von Unterlagen verhindern" 
				 layout="rows top-center" ng-controller="StoryCtrl" >
		
		    <div self="size-80p" self-mobile="size-1of1" class="center" test>
			
				<div class="story__meta">
				
					<h2 class="story__headline font--xx-large">
						<div class="story__catchword">
						Nach Razzia<span style="display: none">: </span>
						</div>
						Porsche will Sichtung von Unterlagen verhindern</h2>
			
					












	
	
			
	
























 


	



		
	
		
		
		
		
		
		
			
			
			
			
			
				
			
			
		
		
			
			
			
		
	





	







<p class="story__author font--small">
							<span id="dpa">dpa</span>						
								</p>					
						






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.1.1922891162 -->







		
			 
		
	
	

<p class="story__teaser"></p>
				</div>
			</div>
		
			<div class="story__container font--medium paywall" _self="size-1of1" layout="rows top-center" itemprop="articleBody">
						<div class="story__container-inner" _self="size-2of3" self-mobile="size-1of1" style="padding: 0 10px;" id="oms_intext_container">

							<p class="">
											<strong class="ortsmarke">
													<a href="https://www.nwzonline.de/ort/stuttgart">Stuttgart</a>
														</strong>
											Der Autobauer <a href="/news/porsche">Porsche</a> will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.</p>
									<p class="">
											Das sagte ein Sprecher der Stuttgarter <a href="/news/staatsanwaltschaft">Staatsanwaltschaft</a> am Mittwoch. Porsche habe gegen die vorläufige Sicherstellung zur Sichtung vollumfänglich Widerspruch eingelegt, sagte der Sprecher der <a href="/news/anklagebehörde">Anklagebehörde</a>.</p>
									<p class="">
											Demnach muss in einem nächsten Schritt das Landgericht entscheiden, ob die Staatsanwaltschaft die Unterlagen auf belastendes Material hin durchsuchen darf oder nicht.</p>
									<p class="">
											Im Zusammenhang mit der Diesel-Affäre hatten Einsatzkräfte vor gut einer Woche mehrere Porsche-Standorte durchsucht, darunter die Zentrale in Stuttgart-Zuffenhausen und das Entwicklungszentrum in Weissach. Hintergrund sind mögliche Manipulationen bei der Abgasreinigung von Dieselautos.</p>
									







				


	
	
	
				<!-- DEBUGDW videometadata -->
<script type="text/javascript" src="https://widgets.opinary.com/a/nordwest_zeitung.js" async="async"></script>
<div id="opinary-automation-placeholder"></div>							
<!-- auto dpa| -->
<!-- looking for DPA -->
		</div>

				
						<div class="story__aside font--default" self="size-1of3" self-mobile="size-1of1" ng-hide="premium">
								<div self="size-1of3" self-mobile="size-1of1">
	    <div class="oms lp_track" id="oms_gpt_rectangle">
       		<script>
       			if (typeof ept != 'undefined' && typeof oms_zone != 'undefined' && typeof networkAdSlots['oms_gpt_rectangle'] != 'undefined')  {
	            	googletag.cmd.push(function()  { 
            			googletag.display('oms_gpt_rectangle')
            		})
            	}
       			else {
       				sdgslots.push(['rectangle','oms_gpt_rectangle'])
       			}
       		</script>
	    </div>
    </div>
<recommendations channel="/wirtschaft" chars="986"></recommendations>
												</div>
						</div>
				
				
					<div class="widget--justify dont-print-this">
							<header class="widget__container">
								<h3 class="widget__header__heading"
									style="display: inline-block; padding-left: 0">Weitere
									Nachrichten:</h3>
								<a href="/news/porsche">Porsche</a>
									 | <a href="/news/staatsanwaltschaft">Staatsanwaltschaft</a>
									 | <a href="/news/anklagebehörde">Anklagebehörde</a>
									</header>
						</div>
					</article>
	<div class="widget--alertservices">
	<header class="widget--alertservices__header">
		<h5 class="widget--alertservices__header__heading">
		<span>NEWSLETTER & ALERTS:</span> AUCH UNTERWEGS IMMER INFORMIERT MIT NWZONLINE
		</h5>
	</header>
	<div class="widget--alertservices__container" layout="row center" layout-mobile="columns">	
	 	<a class="btn--alertservices btn--alertservices--whatsapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/whatsapp/?utm_source=utd-teaser&utm_medium=utd-whatsapp&utm_campaign=nwzonline-utd">
	 		<div class="icon--whatsapp"></div>
	 		<span>WhatsApp-Service</span><br />
			Top-News & Eilmeldungen
	 	</a>
	  	<a class="btn--alertservices btn--alertservices--newsletter" self="size-1of3" self-mobile="size-1of1" href="https://abocenter.nwzonline.de/newsletter-nwz/?utm_source=utd-teaser&utm_medium=utd-nl&utm_campaign=nwzonline-utd">
	 		<div class="icon--newsletter"></div>
	 		<span>Topthemen-Newsletter</span><br />
			Ausgewählt von unserer Redaktion
	 	</a>	
	   	<a class="btn--alertservices btn--alertservices--nwzapp" self="size-1of3" self-mobile="size-1of1" href="https://aktion.nwzonline.de/landingpages/nwzonline-app/?utm_source=utd-teaser&utm_medium=utd-app&utm_campaign=nwzonline-utd">
	 		<div class="icon--nwzapp"></div>
	 		<span>NWZonline-App</span><br />
			Eilmeldungen per Push-Nachricht
	 	</a>
 	</div>
 </div><!--  disqus  -->

<div class="contentport">
	<div class="contentport__container" layout="rows top">
		<div id="disqus_thread" self="size-2of3" self-mobile="size-1of1" style="padding: 10px;" ></div>
			
		<script type="text/javascript">
			var disqus_config = function () {
				this.page.url = '';
				this.page.identifier = 'c1f5c1ca-4870-11e8-9535-688d7db87d53';
		    	this.page.api_key = 'NWKPf3HsTqPbWW9UNLWzg4ROc28V6RIidxPxea2SBqm36Kh3kxxntcdjXdPWDKYs';
	    	};
			(function(){var d = document, s = d.createElement('script');s.src = '//nwzonline-de.disqus.com/embed.js';s.setAttribute('data-timestamp', +new Date());(d.head || d.body).appendChild(s);})();
		</script>
		
		<!-- nc '' -->
<div id="nativendo-oms-sidebar"></div></div>
</div><!-- oms business -->
<!-- false -->
<div self="size-1of1" layout="column center-center">
	<div style="width:970px;background: #f1f1f1;">
    <div class="oms lp_track" id="billboard" self="" style="padding:0;">
   		</div>
	</div>
</div>

<style>
[mobile] .plistaHl {
    font-size: 20px !important;
    line-height: 24px !important;
}
.plista_widget_subArticle {
	position: relative;
	z-index: 9999;
}
</style>


<div data-widget="plista_widget_subArticle"></div>

<div class="contentport" ng-controller="ContentportCtrl"
	
	dyna-title="Topartikel"
	
>

	<header class="contentport--header">
		<h2 class="contentport__header__heading">
			<a href="/">Topartikel</a>
		</h2>
	</header>

	<div class="contentport__container" layout="rows top" layout-mobile="columns">
				
		<a style="position:relative" href="/oldenburg-kreis/blaulicht/nuttel-aerger-in-nuttel-wer-hat-diesem-hund-einfach-so-das-fell-rasiert_a_50,1,1906440904.html"  class="teaser--large   {{isRead('50.1.1906440904', '1524712578')}}" nwzClass="isRead(50.1.1906440904, 1524712578)" sd="20180425211051" title="Wer hat diesem Hund einfach so  das Fell rasiert?" self-mobile="size-1of1"  self="size-2of3">
    
    <div class="teaser--large__place">
	        Nuttel</div>
    <h3 class="teaser--large__headline" >
        <div class="teaser--large__catch">
			Ärger In Nuttel</div>
		Wer hat diesem Hund einfach so  das Fell rasiert?</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/LANDKREIS/3/Bilder/cropped/LANDKREIS_3_368e416b-2d22-4faf-8ede-e52f425b8f31--600x337.jpg?uuid=XnN98EihEeiVNWiNfbh9Uw" alt="Wer hat diesem Hund einfach so  das Fell rasiert?" width="620" height="348">
            </figure>
	<p class="teaser--large__text clr">Rund zwei Stunden war Tibet-Terrier Sheamus weg. Als er plötzlich wieder auftauchte, war sein Fell deutlich gekürzt. Seine Besitzerin ist stinksauer.</p></a>
<div layout="column top" self="size-1of3" self-mobile="size-1of1">		
				
				<div id="aA" style="text-align:center" class="oms"></div>
      
	     



















	








<a style="position:relative" href="/politik/oldenburg-berlin-fachkraeftemangel-in-alten-und-krankenpflege-pflege-wird-zum-notfall_a_50,1,1900178519.html"  class="teaser--card-ticker   {{isRead('50.1.1900178519', '1524712577')}}" nwzClass="isRead(50.1.1900178519, 1524712577)" sd="20180425144750" title="Pflege wird zum Notfall" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Fachkräftemangel In Alten- und Krankenpflege</div>
		Pflege wird zum Notfall</h3></a>
<a style="position:relative" href="/seite1/borkum-alpha-ventus-vor-borkum_a_50,1,1905487066.html"  class="teaser--card-ticker   {{isRead('50.1.1905487066', '1524712587')}}" nwzClass="isRead(50.1.1905487066, 1524712587)" sd="20180425183036" title="Millionenschaden – Offshore-Windpark steht teilweise still" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Alpha Ventus Vor Borkum</div>
		Millionenschaden – Offshore-Windpark steht teilweise still</h3></a>
<a style="position:relative" href="/politik/berlin-hannover-oldenburg-justizvollzug-in-deutschland-auch-niedersachsens-gefaengnisse-werden-voller_a_50,1,1901459551.html"  class="teaser--card-ticker   {{isRead('50.1.1901459551', '1524712574')}}" nwzClass="isRead(50.1.1901459551, 1524712574)" sd="20180425173344" title="Auch Niedersachsens Gefängnisse werden voller" self-mobile="size-1of1"  self="size-1of1">
    
    <h3 class="teaser--card-ticker__headline" >
        <div class="teaser--card-ticker__catch">
			Justizvollzug In Deutschland</div>
		Auch Niedersachsens Gefängnisse werden voller</h3></a>
</div>
			
			<a style="position:relative" href="/cloppenburg/blaulicht/cloppenburg-leistungen-zu-unrecht-bezogen-hartz-iv-betrueger-aus-cloppenburg-muss-ins-gefaengnis_a_50,1,1900025568.html"  class="teaser--card   {{isRead('50.1.1900025568', '1524712583')}}" nwzClass="isRead(50.1.1900025568, 1524712583)" sd="20180425162946" title="Hartz-IV-Betrüger aus Cloppenburg muss ins Gefängnis" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Cloppenburg</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Leistungen Zu Unrecht Bezogen</div>
		Hartz-IV-Betrüger aus Cloppenburg muss ins Gefängnis</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Grafiken/2018/04/25/Online_Bilder/handschellen4-k9L--280x158@NWZ-Online.jpg?uuid=5gpPoEi_EeiVNWiNfbh9Uw" alt="Hartz-IV-Betrüger aus Cloppenburg muss ins Gefängnis" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/delmenhorst/delmenhorst-tag-gegen-laerm-im-nordwesten-laerm-hinterlaesst-schon-bei-juengeren-deutliche-spuren_a_50,1,1888033985.html"  class="teaser--card   {{isRead('50.1.1888033985', '1524712576')}}" nwzClass="isRead(50.1.1888033985, 1524712576)" sd="20180425092324" title="Lärm hinterlässt schon bei Jüngeren deutliche Spuren" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Delmenhorst</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			„tag Gegen Lärm“ Im Nordwesten</div>
		Lärm hinterlässt schon bei Jüngeren deutliche Spuren</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/25/LANDKREIS/DELMENHORST_1/Bilder/cropped/LANDKREIS_DELMENHORST_1_035dec34-7197-4a83-be73-f590f1e66a49--280x158.jpg?uuid=5Xg79EfWEeiVNWiNfbh9Uw" alt="Lärm hinterlässt schon bei Jüngeren deutliche Spuren" width="300" height="169">
            </figure>
	</a>
<a style="position:relative" href="/bremen/bremen-berlin-nach-bamf-skandal-in-bremen-tausende-asyl-entscheidungen-werden-ueberprueft_a_50,1,1907190501.html"  class="teaser--card   {{isRead('50.1.1907190501', '1524712588')}}" nwzClass="isRead(50.1.1907190501, 1524712588)" sd="20180425193521" title="Tausende Asyl-Entscheidungen werden überprüft" self-mobile="size-1of1"  self="size-1of3">
    
    <div class="teaser--card__place">
	        Bremen/Berlin</div>
    <h3 class="teaser--card__headline" >
        <div class="teaser--card__catch">
			Nach Bamf-Skandal In Bremen</div>
		Tausende Asyl-Entscheidungen werden überprüft</h3><figure class="">
            <img src="https://img.nwzonline.de/assets/img/layout/lazy-img.png" lazy-img="https://img.nwzonline.de/rw/NWZ_CMS/NWZ/2017-2020/Produktion/2018/04/26/BREMEN/ONLINE/Bilder/cropped/cropped/dpa_5F992800491516FE-0009-kqIE--600x337@NWZ-Online--280x158.jpg?uuid=7ZEqxkitEeiVNWiNfbh9Uw" alt="Tausende Asyl-Entscheidungen werden überprüft" width="300" height="169">
            </figure>
	</a>
</div>
</div>

	
	
	
	<!-- getobj  - Anreisser-->
		<!--  -->
<!-- Keine Treffer -->
	






































	
	
			
		
		
		
		
		
		
		
			
				
				
				
				
					
					
	
					
									
						
								
							
						
										
				
			
		
						
		
			
					
						
				
		
		
	
	
		




	
	<!-- failed EOM::CompoundStory - 50.1.1922891162 -->







		
			 
		
	
	

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"articleSection": [
		"https://www.nwzonline.de/wirtschaft"
	],

	"mainEntityOfPage": "https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html",
	"headline": "Nach Razzia: Porsche will Sichtung von Unterlagen verhindern",
	"description": "Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.      ...",
	"articleBody": "Stuttgart Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten. Das sagte ein Sprecher der Stuttgarter Staatsanwaltschaft am Mittwoch. Porsche habe gegen die vorläufige Sicherstellung zur Sichtung vollumfänglich Widerspruch eingelegt, sagte der Sprecher der Anklagebehörde. Demnach muss in einem nächsten Schritt das Landgericht entscheiden, ob die Staatsanwaltschaft die Unterlagen auf belastendes Material hin durchsuchen darf oder nicht. Im Zusammenhang mit der Diesel-Affäre hatten Einsatzkräfte vor gut einer Woche mehrere Porsche-Standorte durchsucht, darunter die Zentrale in Stuttgart-Zuffenhausen und das Entwicklungszentrum in Weissach. Hintergrund sind mögliche Manipulationen bei der Abgasreinigung von Dieselautos.",
	
	"datePublished": "2018-04-26T06:00:00Z",
	"dateModified": "2018-04-26T05:04:35Z",
	"wordCount": "119",
	
	"image": {
		"@type": "ImageObject",
		"url": "https://img.nwzonline.de/w800/rw/SysConfig/NWZ/WebPortal/css/images/facebookpost_fallback.png",
		"width": "800",
		"height": "449"
	},
	
	"publisher": {
		"@type": "Organization",
		"name": "NWZonline",
		"logo": {
			"@type": "ImageObject",
			"url": "https://mobil.nwzonline.de/assets/img/logo-amp.png",
			"width": 59,
			"height": 60
		}
	}
}
</script>
	
	
</div>
				

		
				<div style="background: #f1f1f1">		
			<div id="performance" class="oms" style="width:970px;margin:0 auto 0 5px;padding:0"></div>
			<script>sdgslots.push(['pubperform','performance', true])</script>
		</div>
	



 


















	










	
<div ng-controller="AsyncContentCtrl" async-load="L19mYWNlbGlmdC9ibG9ja3MvZm9vdGVyLmpwdA==" async-type="static"  trigger="instant" >
	<div ng-include="asyncContent"></div>
</div></div>
			</div>
		</div>

	
	</section>
	
	<div id="oms_gpt_outofpage" class=" lp_track">
		</div>


	
	<div id="scoremedia">
		    <script>
		    if (sessionTemplateVariant == 10006) {
				googletag.cmd.push(function() {
					var scoremedia = googletag.defineSlot('/115794821/NWZ-Portfolio', [1,1], 'scoremedia')
				    .addService(googletag.pubads())
				    .setCollapseEmptyDiv(true)
					googletag.pubads().refresh([scoremedia],{changeCorrelator: false});
				})
		    }
			</script>

		</div>
	<script src="https://script.ioam.de/iam.js"></script>
		<!-- Delayed Head JS -->	
	<script type="text/javascript">
var siteUrl = '/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html';
</script>
<script type="text/javascript">
var baseConf = ""
</script>
<script type="text/javascript">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WQFHHZ');
</script>
<script type="text/javascript">

var debugMode = true;
var log = Function.prototype.bind.call(console.log, console);
var global_c1resp;

var loidbreak = 2497916800
Math.ceil(new Date().getTime()/1000)
if (typeof(cre_client) != 'undefined') {

	
		cre_client.debug = debugMode;
		cre_client.set_page_view();
		cre_client.set_service_id("nwzonline");
		cre_client.set_site("nwzonline");
		cre_client.set_origin("web");
		if ("business"=="ignore")
		cre_client.set_entitlement("free");
		cre_client.set_content_id("/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html");
		if (loidbreak > 1524650976)
		cre_client.set_cms_id("c1f5c1ca-4870-11e8-9535-688d7db87d53");
		else
		cre_client.set_cms_id("50.1.1922891162");
		cre_client.set_channel("c2");
		cre_client.set_sub_channel("c2s3");
		cre_client.set_doc_type("article");
		
		cre_client.set_heading((typeof rawArticleTitle != 'undefined' ? rawArticleTitle : ''));
		cre_client.set_kicker((typeof rawArticleKicker != 'undefined' ? rawArticleKicker : ''));
		cre_client.set_tag((typeof rawArticleGeoTag != 'undefined' ? rawArticleGeoTag : ''));
		cre_client.addListener(function(r) {
			global_c1resp = r;
			if (debugMode){log(global_c1resp);}
		});
		response = cre_client.request();
	
}

</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-animate.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.0/i18n/angular-locale_de-de.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular-scroll/1.0.0/angular-scroll.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.0/angular-touch.min.js"></script>
<script type="text/javascript" src="https://events.nwzonline.de/api/load.js"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/vendor/vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/vendor/ng-vendor.min.js?v=05.08.1"></script>
<script type="text/javascript" src="https://img.nwzonline.de/assets/1.2.4/js/ng/apps/nwzonline.min.js?v=05.08.1"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
var gindex = 0
</script>
<script type="text/javascript">

		if (typeof oms_zone != 'undefined' && oms_zone != 'ignore' )
			sdgslots.push(['billboard','billboard'])
		else
			document.getElementById('billboard').style.display = 'none';
		
</script>
<script type="text/javascript">

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "48416a87f69455601740a2b5",
    "item": {
        "objectid": "c1f5c1ca-4870-11e8-9535-688d7db87d53",
		"ortsmarke": "Stuttgart",
		"kicker": "Nach Razzia",
        "title": "Porsche will Sichtung von Unterlagen verhindern",
        "text": "Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.",
        "url": "https://www.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162.html",
        "img": "",
        "category": "/wirtschaft",
        "published_at": "1524693600"
    },
    "origin": "de"
}));

(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "13f95251cfe40c3949552707",
    "item": {
        "objectid": "c1f5c1ca-4870-11e8-9535-688d7db87d53",
		"ortsmarke": "Stuttgart",
		"kicker": "Nach Razzia",
        "title": "Porsche will Sichtung von Unterlagen verhindern",
        "text": "Der Autobauer Porsche will nach der Diesel-Razzia in der vergangenen Woche verhindern, dass Ermittler die sichergestellten Unterlagen sichten.",
        "url": "https://mobil.nwzonline.de/wirtschaft/stuttgart-nach-razzia-porsche-will-sichtung-von-unterlagen-verhindern_a_50,1,1922891162-newsapp.html",
        "img": "",
        "category": "/wirtschaft",
        "published_at": "1524693600"
    },
    "origin": "de"
}));


</script>
<script type="text/javascript">

		if (typeof ept != 'undefined') {		
		var dfpValue = (sessionTemplateVariant == 10006) ? '/115794821/NWZ-Portfolio':'/115794821/NWZ-Abobereich';
		ept.addAdvert({
			'id': 'aA',
			'dfp': dfpValue,
			'lazy': true,
			'size': (oms_mobile?[[300,250], [320,100], [320,50], [300,200], [300,400]]: [300, 250]),
			'config': {
				'sectionId': '/',
				'channel': 'c9'
			}
		})
		}
		else {
			if (typeof rectNumber == 'undefined') {
				var rectNumber = 2;
			}
			else {
				rectNumber += 1;
			}
			/*rmk = sdgkeys[sdgkeys.length-1];
			sdgkeys.pop();
			sdgkeys.push('c9');
			SDG.Publisher.removeKeyword(rmk);
			SDG.Publisher.addKeyword('c9');
			console.log(sdgkeys)*/
			//SDG.Publisher.registerSlot('rectangle'+rectNumber, document.getElementById('aA'))
			sdgslots.push(['rectangle'+rectNumber,'aA', true])
		}
		
</script>
<script type="text/javascript">

			sdgslots.push(['out-of-page','oms_gpt_outofpage'])
		
</script>
<script type="text/javascript">

var iam_data = {
"st":"nwz",
"cp":"216wirtschaft", 
"sv":"in",
"oc":"216wirtschaft"
}
iom.c(iam_data,1);

</script>
<!-- //Delayed Head JS -->

<script type="text/javascript">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</script>
       	<script src="//www.nwzonline.de/assets/js/cookieconsent.js"></script>

<script>(function(){if (typeof oms_zone == 'undefined') return false;var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol+'//cdn-t.omsnative.de/nativendo.js?c='+oms_zone+'&w=oms.nwz-online.de';var sc=document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();</script>

<script type='text/javascript' src='https://wt1.rqtrk.eu/8b02f4eb-b9c6-4fd9-9e34-8260ad4654fe-trk.js'></script>
<script type='text/javascript'>
		window.roq=window.roq||function(){(roq.q=roq.q||[]).push(arguments)}
		roq('send', { src: 'www', type: 100 })
		</script>
	<script type="text/javascript" src="https://pp.lp4.io/app/57/db/b7/57dbb78ae45a1d42299e4556.js" async></script>


</body>
</html>